<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">

<!-- Diese Seite wurde SEO-optimiert von wpSEO (http://www.wpseo.de) -->
<title>Santaolalla, der Architekt des lateinamerikanischen Rock, kehrt zu seinen Fundamenten zurück</title>
<meta name="description" content="Auf seinem Weg zu seinem Siebzigsten macht der argentinische Musiker und Produzent Gustavo Santaolalla, Architekt großer lateinamerikanischer Rocksongs in den letzten drei Jahrzehnten, eine Pause," />



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />


<meta name="audience" content="all" />



<meta name="robots" content="index,follow" />


<meta name="author" content="Lateinamerika - Quetzal Redaktion" />
<meta name="language" content="de" />
<link rel="shortcut icon" href="http://www.quetzal-leipzig.de/wp-content/themes/babble/favicon.ico" type="image/x-icon">
<link media="all" rel="stylesheet" href="http://www.quetzal-leipzig.de/wp-content/themes/babble/style.css" type="text/css" />
<!--[if lte IE 6.5999]>
<style media="all" type="text/css"> @import url("http://www.quetzal-leipzig.de/wp-content/themes/babble/ie6.css");</style>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Artikel" href="http://feeds.feedburner.com/Lateinamerika" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Fernsehtipps" href="http://feeds.feedburner.com/Lateinamerika-Fernsehtipps" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Veranstaltungstipps" href="http://feeds.feedburner.com/Lateinamerika-Veranstaltungstipps" />

<link rel="pingback" href="http://www.quetzal-leipzig.de/xmlrpc.php" />
<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style><link rel="alternate" type="application/rss+xml" title="Quetzal Leipzig &raquo; Santaolalla, der Architekt des lateinamerikanischen Rock, kehrt zu seinen Fundamenten zurück Kommentar-Feed" href="http://www.quetzal-leipzig.de/themen/kultur/santaolalla-der-architekt-des-lateinamerikanischen-rock-kehrt-zu-seinen-fundamenten-zurueck-19093.html/feed" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/search-everything/static/css/se-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/lightbox-plus/css/green/colorbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.quetzal-leipzig.de\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.quetzal-leipzig.de","wp_site_url":"http:\/\/www.quetzal-leipzig.de","wp_root_url":"http:\/\/www.quetzal-leipzig.de","wp_plugins_url":"http:\/\/www.quetzal-leipzig.de\/wp-content\/plugins","wp_content_url":"http:\/\/www.quetzal-leipzig.de\/wp-content","wp_includes_url":"http:\/\/www.quetzal-leipzig.de\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.quetzal-leipzig.de/xmlrpc.php?rsd" />
<link rel='prev' title='Chile Historisches Urteil zu Verbrechen der Militärdiktatur' href='http://www.quetzal-leipzig.de/nachrichten/chile_/chile-historisches-urteil-zu-verbrechen-der-militaerdiktatur-19093.html' />
<link rel='canonical' href='http://www.quetzal-leipzig.de/themen/kultur/santaolalla-der-architekt-des-lateinamerikanischen-rock-kehrt-zu-seinen-fundamenten-zurueck-19093.html' />
<link rel='shortlink' href='http://www.quetzal-leipzig.de/?p=47172' />

<!-- Start Of Script Generated By cforms v10.3 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.quetzal-leipzig.de/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://www.quetzal-leipzig.de/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
<!-- <meta name="NextGEN" version="2.1.7" /> -->
<script type="text/javascript">
	window._se_plugin_version = '8.1.3';
</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script charset="utf-8" type="text/javascript">stLight.options({publisher:'c816d8b8-27d2-4990-85c8-825b47695af6'});</script><meta property='og:type' content='article' />
<meta property='og:title' content='Santaolalla, der Architekt des lateinamerikanischen Rock, kehrt zu seinen Fundamenten zurück' />
<meta property='og:url' content='http://www.quetzal-leipzig.de/themen/kultur/santaolalla-der-architekt-des-lateinamerikanischen-rock-kehrt-zu-seinen-fundamenten-zurueck-19093.html' />
<meta property='og:description' content='Auf seinem Weg zu seinem Siebzigsten macht der argentinische Musiker und Produzent Gustavo Santaolalla, Architekt großer lateinamerikanischer Rocksongs in den letzten drei Jahrzehnten, eine Pause, um zu sich selbst zurückzukehren und alte Kreationen neu aufzulegen. Der Gewinner von 16 Latin und zwei American Grammy Awards, Produzent von ...' />
<meta property='og:site_name' content='Quetzal Leipzig' />
<meta property='fb:app_id' content='170786542947613' />
<meta property='og:locale' content='de_DE' />
<meta property='og:image' content='http://www.quetzal-leipzig.de/wp-content/uploads/kultur/Gustavo_Santaolalla_2016_Bild_Silvina_Frydlewsky_CC.jpg' />
<link rel='image_src' href='http://www.quetzal-leipzig.de/wp-content/uploads/kultur/Gustavo_Santaolalla_2016_Bild_Silvina_Frydlewsky_CC.jpg' />
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.quetzal-leipzig.de/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3557931-1']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<link rel='stylesheet' id='nextgen_basic_singlepic_style-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_singlepic/static/nextgen_basic_singlepic.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
</head>
<body>

	<div id="bird">
		<img alt="lateinamerika - Quetzal - Politik und Kultur in Lateinamerika" title="lateinamerika" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/lateinamerika-cover.gif">
	</div>

<div id="wrapper"><a name="top"></a>
<h1 id="header"><span><br /><em></em></span></h1>



<span class="preload2"></span>

<ul class="menu2">

	<li class="top"><a href="http://www.quetzal-leipzig.de" id="home" class="top_link"><span>Startseite</span></a></li>

	<li class="top"><a href="/lateinamerika-im-ueberblick/" id="lateinamerika" class="top_link"><span>Lateinamerika</span></a></li>

	<li class="top"><a href="#." class="top_link"><span class="down">L&auml;nder A - V</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub">
			<li><a href="/lateinamerika/argentinien/">Argentinien</a></li>
			<li><a href="/lateinamerika/bolivien/">Bolivien</a></li>
			<li><a href="/lateinamerika/brasilien/">Brasilien</a></li>
			<li><a href="/lateinamerika/chile/">Chile</a></li>
			<li><a href="/lateinamerika/costa-rica/">Costa Rica</a></li>
			<li><a href="/lateinamerika/dominikanische-republik/">Dom. Republik</a></li>
			<li><a href="/lateinamerika/ecuador/">Ecuador</a></li>
			<li><a href="/lateinamerika/el-salvador/">El Salvador</a></li>
			<li><a href="/lateinamerika/guatemala/">Guatemala</a></li>
			<li><a href="/lateinamerika/haiti/">Haiti</a></li>
			<li><a href="/lateinamerika/honduras/">Honduras</a></li>
			<li><a href="/lateinamerika/kolumbien/">Kolumbien</a></li>
			<li><a href="/lateinamerika/kuba/">Kuba</a></li>
			<li><a href="/lateinamerika/mexiko/">Mexiko</a></li>
			<li><a href="/lateinamerika/nicaragua/">Nicaragua</a></li>
			<li><a href="/lateinamerika/panama/">Panama</a></li>
			<li><a href="/lateinamerika/paraguay/">Paraguay</a></li>
			<li><a href="/lateinamerika/peru/">Peru</a></li>	
			<li><a href="/lateinamerika/puerto-rico/">Puerto Rico</a></li>	
			<li><a href="/lateinamerika/uruguay/">Uruguay</a></li>
			<li><a href="/lateinamerika/venezuela/">Venezuela</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
	<li class="top"><a href="#." id="services" class="top_link"><span class="down">Themen</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub-long">
			<li><a href="#." class="fly">Geschichte & Arch&auml;ologie<!--[if gte IE 7]><!--></a><!--<![endif]-->
				<!--[if lte IE 6]><table><tr><td><![endif]-->
				<ul>
					<li><a href="/themen/geschichte-und-archaeologie/praekolumbische-zeit/">Pr&auml;kolumbische Zeit</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/kolonialzeit/">Entdeckungen & Kolonialzeit</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/unabhaengigkeit-19-jahrhundert/">Unabh&auml;ngigkeit & 19. Jh.</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/20-jahrhundert/">20. Jahrhundert</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/21-jahrhundert/">21. Jahrhundert</a></li>
				</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li><a href="/themen/ethnien-und-kulturen/">Ethnien & Kulturen</a></li>
			<li><a href="#." class="fly">Kunst & Kultur<!--[if gte IE 7]><!--></a><!--<![endif]-->
				<!--[if lte IE 6]><table><tr><td><![endif]-->
				<ul>
					<li><a href="/themen/kultur/bildung/">Bildung</a></li>
					<li><a href="/themen/kultur/film/">Film</a></li>
					<li><a href="/themen/kultur/lebensart/">Lebensart</a></li>
					<li><a href="/themen/kultur/literatur/">Literatur</a></li>
					<li><a href="/themen/kultur/malerei/">Malerei & Bildhauerei</a></li>
					<li><a href="/themen/kultur/medien-und-kommunikation/">Medien & Kommunikation</a></li>
					<li><a href="/themen/kultur/musik/">Musik</a></li>
					<li><a href="/themen/kultur/theater/">Theater</a></li>
				</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li><a href="/themen/politik-und-recht/">Politik & Recht</a></li>
			<li><a href="/themen/parteien-und-soziale-bewegungen/">Parteien & Soziale Bewegungen</a></li>
			<li><a href="/themen/gewalt-und-menschenrechte/">Gewalt & Menschenrechte</a></li>
			<li><a href="/themen/gesellschaft-und-soziales/">Gesellschaft & Soziales</a></li>
			<li><a href="/themen/globalisierung-und-regionalisierung/">Globalisierung & Regionalisierung</a></li>
			<li><a href="/themen/wirtschaft-und-entwicklung/">Wirtschaft & Entwicklung</a></li>
			<li><a href="/themen/handel-und-finanzen/">Handel & Finanzen</a></li>
			<li><a href="/themen/ressourcen-und-umwelt/">Ressourcen & Umwelt</a></li>
			<li><a href="/themen/landwirtschaft-und-agrarreform/">Landwirtschaft & Agrarreform</a></li>
			<li><a href="/themen/drogen-und-schattenwirtschaft/">Drogen & Schattenwirtschaft</a></li>
			<li><a href="/themen/militaer-und-sicherheit/">Milit&auml;r & Sicherheit</a></li>
			<li><a href="/themen/kirche-und-religionen/">Kirche & Religionen</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
	<li class="top"><a href="/printausgaben/" class="top_link"><span>Printausgaben</span></a></li>
	<li class="top"><a href="/partner/" class="top_link"><span>Partner</span></a></li>
	
	<li class="top"><a href="#." class="top_link"><span class="down">&Uuml;ber Uns / Kontakt</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub">
			<li><a href="/kontakt/impressum-kontakt/">Impressum / Kontakt</a></li>
			<li><a href="/kontakt/team/">Team</a></li>
			<li><a href="/kontakt/tierisches/">Tierisches</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
</ul>





<div id="all">
<div id="left">

<form style="margin-top:0;" id="searchform" action="http://www.quetzal-leipzig.de/" method="get">
<p style="margin-left: 60px;"><label for="s">Artikel finden:</label>
<input style="margin-left: 00px;" id="s" type="text" name="s" />
<input title="Suche jetzt starten" id="b" value="go" type="submit" />
</p>
</form>
<div id="menuleft">
<dl id="gallery">
	<dd style=""><a href="/spanische-literatur/" title="spanische Literatur">dialogando</a></dd>
	<dd style="padding-bottom: 10px;"><a href="/interviews/" title="Interviews">interviewt</a></dd>
	<dd><a href="/rezension-buch-literatur/" title="Rezension von B&uuml;chern und Literatur">gelesen</a></dd>
	<dd><a href="/rezension-film/" title="Rezension von Filmen">gesehen</a></dd>
	<dd><a href="/speisen-rezepte/" title="Speisen, Rezepte">gegessen</a></dd>
	<dd><a href="/lateinamerikanische-getraenke/" title="lateinamerikanische Getr&auml;nke">getrunken</a></dd>
	<dd style="padding-bottom: 10px;"><a href="/fruechte-pflanzen/" title="Fr&uuml;chte, Pflanzen">gepflanzt</a></dd>
	<dd><a href="/lexikon-lateinamerika/" title="/lexikon/">Lexikon</a></dd>
	<dd style="padding-bottom: 15px;"><a href="/nachrichten/" title="Nachrichten Lateinamerika">Noticias</a></dd>
</dl>
</div>






<h2>Dossier</h2>
<ul id="dossier">
<li><a href="http://www.quetzal-leipzig.de/dossier/brasilianische-zikapiade">Zikapiade in Brasilien</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/dossier-40-jahre-putsch-in-chile">40 Jahre Putsch in Chile</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/quo-vadis-chavezuela">Quo Vadis, ChaveZuela</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/honduras-tegucigolpe-putsch-im-hinterhof">Honduras: TeguciGolpe – Putsch im Hinterhof</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/guatemala-der-fall-xaman">Guatemala: <br>Der Fall Xamán</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/boliviens-neugruendung-ein-land-im-umbruch">Bolivien im Umbruch</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/der-kolumbienkonflikt-im-regionalen-kontext">Der Kolumbienkonflikt</a></li>
</ul>






<h2>Neuzug&auml;nge</h2>
<ul id="last">

<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/themen/kultur/santaolalla-der-architekt-des-lateinamerikanischen-rock-kehrt-zu-seinen-fundamenten-zurueck-19093.html">Santaolalla, der Architekt des lateinamerikanischen Rock, kehrt zu seinen Fundamenten zurück</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/mexiko/soehne-der-sonne-die-azteken-eine-dokumentation-aus-der-reihe-terra-x-19093.html">Söhne der Sonne. Die Azteken – Eine Dokumentation aus der Reihe Terra X</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/el-salvador/die-zentralamerikanischen-maras-und-ihre-subkulturellen-symbole-1-tattoos-19093.html">Die zentralamerikanischen Maras und ihre (sub)kulturellen Symbole – (1) Tattoos</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/bolivien/47086-19093.html">Refundación 2.0? Bolivien nach der Wahl vom 18. Oktober 2020</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/kolumbien/die-kolumbianerin-die-ihr-leben-der-rettung-des-amazonas-widmet-19093.html">Die Kolumbianerin, die ihr Leben der Rettung des Amazonas widmet</a></li>
<a style="margin-left:100px;color:black;" href="/neuzugange">mehr...</a>


</ul>


<h2>Links</h2>
<ul id="rss">
<li><a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick/links-zu-lateinamerika-linkliste">Lateinamerika</a></li>
</ul>

<h2>Facebook-Seite</h2>
<ul id="dossier">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fquetzalleipzig&amp;width=180&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=72" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:72px;" allowTransparency="true"></iframe>
</ul>

<h2>Abonnieren</h2>
<ul id="rss">
<li><a href="http://feeds.feedburner.com/Lateinamerika">RSS Artikel</a></li>
</ul>

<h2>Quetzal@Twitter</h2>
<ul id="rss">
<li><a href="http://twitter.com/quetzalleipzig">Artikel | Noticias</a></li>
</ul>

<h2>&iexcl;Un Quetzal, por favor!</h2>
<ul id="Spende">
<li><a href="http://www.quetzal-leipzig.de/spende">Spende</a></li>
<li><a href="http://www.quetzal-leipzig.de/foerdermitgliedschaft">F&ouml;rdermitgliedschaft</a></li>
</ul>




<h2>PDF Reader</h2>
<ul id="adobe">
<li><a href="http://www.adobe.com/de/products/acrobat/readstep2_allversions_nojs1.html">Adobe PDF Reader herunterladen</a></li>
</ul>






</div><div id="content">


<div class="post">
<center><h2>Santaolalla, der Architekt des lateinamerikanischen Rock, kehrt zu seinen Fundamenten zurück</h2></center>
<center><span class="autor">Autor: <a class='post-meta-key' href='/?s=Natalia Cano&key=Autor'>Natalia Cano</a></span>&nbsp;|&nbsp;<span class="date">November 2020&nbsp;|&nbsp;<a href="#sharethis">Artikel empfehlen</a></span></center>
<center><div class="kategorien">Kategorie(n): <a href="http://www.quetzal-leipzig.de/themen/kultur/film" rel="category tag">Film</a>, <a href="http://www.quetzal-leipzig.de/themen/kultur" rel="category tag">Kunst &amp; Kultur</a>, <a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick" rel="category tag">Lateinamerika</a>, <a href="http://www.quetzal-leipzig.de/themen/kultur/musik" rel="category tag">Musik</a> </div></center>
<p class="absatz-normal">Auf seinem Weg zu seinem Siebzigsten macht der argentinische Musiker und Produzent Gustavo Santaolalla, Architekt großer lateinamerikanischer Rocksongs in den letzten drei Jahrzehnten, eine Pause, um zu sich selbst zurückzukehren und alte Kreationen neu aufzulegen. Der Gewinner von 16 Latin und zwei American Grammy Awards, Produzent von hundert Schallplatten und Preisträger von zwei Oscars, zwei BAFTAs und einem Golden Globe für seine Arbeit für das Kino ist trotz der Pandemie immer noch in seinem Studio in Los Angeles aktiv.</p>
<p class="absatz-normal">Aber der Lauf der Zeit, die Geburt seiner Enkelinnen „und einige sehr persönliche und intime Dinge“ veranlassten ihn, „den langen Weg zu analysieren“ und „Santaolalla“, sein erstes Soloalbum aus dem Jahr 1982, wieder aufzulegen. „Ich machte eine Pause, um ein wenig zurückzublicken, zu sehen, wie ich hierhergekommen bin, meine Arbeit zu analysieren, Dinge zu finden, die mir gut getan haben, und eine Kohärenz in meiner Musik zu entdecken“, sagte er in einem Videoanruf aus seinem Studio. Der Produzent legendärer Bands wie <i>Café Tacvba</i>, <i>Molotov</i>, <i>Divididos</i> oder <i>Los Prisioneros</i> und von Solisten wie <i>Juanes</i> sagte, eine Form der <a href="http://www.quetzal-leipzig.de/wp-content/uploads/kultur/Gustavo_Santaolalla_2016_Bild_Silvina_Frydlewsky_CC.jpg" rel="lightbox[47172]" title="Gustavo_Santaolalla_2016_Bild_Silvina_Frydlewsky_CC"><img class="ngg-singlepic ngg-right alignnone" src="http://www.quetzal-leipzig.de/wp-content/uploads/kultur/Gustavo_Santaolalla_2016_Bild_Silvina_Frydlewsky_CC.jpg" alt="Gustavo_Santaolalla_2016_Bild_Silvina_Frydlewsky_CC" width="270" height="210" /></a>Selbstbeobachtung sei die Neuauflage seines alten Solo-Debüts für digitale Plattformen. Es war seine erste Aufnahme als Exilierter in den Vereinigten Staaten, wo er 1978 auf der Flucht vor der argentinischen Diktatur angekommen war. „Es ist sicherlich nicht mein bekanntestes Werk in diesen 50 Jahren, aber es war der Beginn der Moderne in Argentinien, es war relevant für seine Zeit und hatte großen Einfluss auf die aktuelle spanischsprachige Musik“, argumentiert der 69-jährige Cantautor.</p>
<p class="absatz-normal">Er erinnerte sich, dass „Santaolalla“ zu Beginn der 1980er Jahre zu einem Zeugnis für den Aufstieg des New Wave und der Punk-Bewegung in Argentinien wurde, das noch unter der Militärherrschaft stand (1976-1983). Es hatte auch einen starken Einfluss auf argentinische Gruppen und Solisten sowie die spanischsprachige Rockszene, die mit Bands wie <i>Virus</i> und <i>Soda Stereo</i> begann. Das Album wurde innerhalb von zwei Wochen in Buenos Aires aufgenommen, wohin Santaolalla aus Los Angeles zurückgekehrt war.</p>
<p class="absatz-normal">„In die USA zu kommen war ein Schock für mich (&#8230;) Ich kam aus einem Land, in dem sie dich eingesperrt haben, weil du lange Haare hast und Rock spielst. Und an einem Ort angekommen zu sein, an dem die Musik eine rebellische Kraft hatte, hat mich umgehauen.“ , erinnerte er sich. Der Leiter der argentinisch-uruguayischen Gruppe <i>Bajofondo</i> sagte, jung und Rockmusiker zu sein, brachte es für ihn auch mit sich, mehrmals von der Polizei seines Landes festgenommen zu werden und Tage in Vorbeugehaft zu verbringen. „Diese Erfahrungen haben mir jahrelang Albträume beschert“, verriet er.</p>
<p class="absatz-normal">Der Schöpfer der Filmmusik von Filmen wie „Babel“ des Mexikaners Alejandro González Iñárritu und „Brokeback Mountain“, die ihm zwei Hollywood Academy Awards einbrachten, hat jüngst an vier Netflix-Serien mitgearbeitet, darunter „Narcos México 3“. Aber es gibt noch ein Projekt, von dem er hofft, dass es bald Wirklichkeit wird: die Cirque du Soleil-Show, die auf dem Film des Mexikaners Guillermo del Toro „Pans Labyrinth“ basiert, für den er mit dem Amerikaner Paul Williams die Musik komponierte. „Es ist komponiert und meiner Meinung nach wunderbar! Ich denke, auch Del Toro wartet darauf, dass die Bedingungen dafür vorhanden sind, es umzusetzen“, schloss er.</p>
<p class="absatz-normal"> </p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p>&nbsp;</p>
<p class="absatz-normal"><em>Original-Beitrag aus La Semana vom 10.11.2020. Veröffentlichung mit freundlicher Genehmigung der Zeitschrift.</em></p>
<p class="absatz-normal"><strong>Übersetzung aus dem Spanisch:</strong> Gabi Töpferwein</p>
<p class="absatz-normal"><strong>Bildquelle: </strong>Silvina_Frydlewsky/Ministerio de Cultura de la Nación Argentina_CC<strong><br /></strong></p>

<center><a name="sharethis"></a>
<hr width="100%" style="border: 1px solid #D7D4D4; margin-top: 20px; margin-bottom: 10px;">
<table border="0" cellpadding="0" cellspacing="3" width="720px">
<tr>
<td valign="middle" width="150px"><b>Weitersagen:</b></td>
<td width="100px">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.quetzal-leipzig.de/themen/kultur/santaolalla-der-architekt-des-lateinamerikanischen-rock-kehrt-zu-seinen-fundamenten-zurueck-19093.html&amp;send=false&amp;layout=button_count&amp;width=90&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>
</td>
<td width="150px">
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.quetzal-leipzig.de/themen/kultur/santaolalla-der-architekt-des-lateinamerikanischen-rock-kehrt-zu-seinen-fundamenten-zurueck-19093.html" data-text="Santaolalla, der Architekt des lateinamerikanischen Rock, kehrt zu seinen Fundamenten zurück" data-count="horizontal" data-via="quetzalleipzig">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
<td width="260px"><span class='st_email_buttons' st_title='Santaolalla, der Architekt des lateinamerikanischen Rock, kehrt zu seinen Fundamenten zurück' st_url='http://www.quetzal-leipzig.de/themen/kultur/santaolalla-der-architekt-des-lateinamerikanischen-rock-kehrt-zu-seinen-fundamenten-zurueck-19093.html' displayText='share'></span><span class='st_gbuzz_buttons' st_title='Santaolalla, der Architekt des lateinamerikanischen Rock, kehrt zu seinen Fundamenten zurück' st_url='http://www.quetzal-leipzig.de/themen/kultur/santaolalla-der-architekt-des-lateinamerikanischen-rock-kehrt-zu-seinen-fundamenten-zurueck-19093.html' displayText='share'></span><span class='st_sharethis_buttons' st_title='Santaolalla, der Architekt des lateinamerikanischen Rock, kehrt zu seinen Fundamenten zurück' st_url='http://www.quetzal-leipzig.de/themen/kultur/santaolalla-der-architekt-des-lateinamerikanischen-rock-kehrt-zu-seinen-fundamenten-zurueck-19093.html' displayText='share'></span></td></tr></table>
<hr width="100%" style="border: 1px solid #D7D4D4; margin-top: 10px; margin-bottom: 10px;">
</center>


<div class='yarpp-related'>
<p>&nbsp;</p><center><div style="background-color: #dddede; text-align:left; width: 450px; border: 1px dotted black;padding: 4px;"><b>&Auml;hnliche Beitr&auml;ge:</b>



<ul>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/kuba/punk-rock-und-revolution-19093.html" rel="bookmark">Punk, Rock und Revolution</a> 

(Juli 2009)



</li>
		<li><a href="http://www.quetzal-leipzig.de/printausgaben/ausgabe-11-agricultura-sostenible-eine-perspektive/trench-town-rock-19093.html" rel="bookmark">Trench Town Rock</a> 

(Juni 1995)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/chile/plegaria-a-un-labrador-zum-50-geburtstag-eines-liedes-19093.html" rel="bookmark">Plegaria a un labrador: Zum 50. Geburtstag eines Liedes</a> 

(August 2019)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/chile/el-viaje-ein-film-von-nahuel-lopez-19093.html" rel="bookmark">El viaje – Ein Film von Nahuel López</a> 

(November 2016)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/brasilien/gil-gilberto-ok-ok-ok-19093.html" rel="bookmark">Gil, Gilberto: Ok ok ok</a> 

(November 2019)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/argentinien/eine-musikalische-suche-ohne-zu-suchen-19093.html" rel="bookmark">Interview mit Leandro Salvatierra und Luise Rauer <br/>Eine musikalische Suche ohne zu suchen</a> 

(September 2015)



</li>
		<li><a href="http://www.quetzal-leipzig.de/themen/kultur/die-musik-der-anden-ist-lebendiger-als-je-zuvor-19093.html" rel="bookmark">Die Musik der Anden ist lebendiger als je zuvor</a> 

(November 2017)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/argentinien/dino-saluzzi-imagenes-19093.html" rel="bookmark">Dino Saluzzi: Imágenes</a> 

(Februar 2017)



</li>
	</ul>

                           </div></center>
</div>

<h3 style="margin-top: 25px;"><a name="respond"></a>Kommentar schreiben</h3>
<form action="http://www.quetzal-leipzig.de/themen/kultur/santaolalla-der-architekt-des-lateinamerikanischen-rock-kehrt-zu-seinen-fundamenten-zurueck-19093.html#check" method="post" id="comm">
<fieldset>
<p>
<label for="author">Name: *</label>
<input style="width:200px;" type="text" name="xname" id="author" value="" />
<br />
<label for="url">Homepage:</label>
<input style="width:200px;" type="text" name="home" id="url" value="" />
<br />
<label for="email">E-Mail (wird nicht ver&ouml;ffentlicht): </label>
<input style="width:200px;margin-bottom:35px;" type="text" name="mail" id="email" value="" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="90a0127271" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="172"/></p><p>

<label for="url">Ihr Kommentar: *</label>
<textarea name="text" id="t" cols="40" rows="6"  onkeyup="ReloadTextDiv();"></textarea>
</p>
<p><input style="margin-left:200px;margin-top: 8px;" class="btn" title="Kommentar jetzt absenden" name="first" type="submit" id="submit" value="  Kommentar senden  " />
<input type="hidden" name="comment_post_ID" value="47172" />
</p>
</fieldset>
</form>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="90a0127271" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119"/></p>

</div>
<br class="clear" />
<p id="xende"><a class="top-pic" title="zum Seitenanfang" href="#top"><img class="top-pic" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/top.gif" width="25" border="0" height="32" alt="top" /></a></p>
</div>




<hr class="none" />

<div id="foot">&copy; 1993 - 2020 by Quetzal - Leipziger Lateinamerika Verein | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#kontakt">Kontakt</a> | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#copyright">Copyright</a> | <a href="http://www.quetzal-leipzig.de/foerdermitgliedschaft">F&ouml;rdermitgliedschaft</a> | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#datenschutz">Datenschutz</a> | powered by <a title="" href="http://wordpress-deutschland.org/" target="_blank">WordPress</a>  </div>
</div></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.quetzal-leipzig.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/akismet/_inc/form.js'></script>
<!-- Lightbox Plus Colorbox v2.7.1/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,current:"  {current}   {total}",previous:" ",next:" ",close:"Schließen",loop:false,scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"170786542947613","channelUrl":"http:\/\/www.quetzal-leipzig.de\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/de_DE/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>

	<div id="bird">
		<img title="lateinamerika" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/lateinamerika-cover.gif">
	</div>

</body>
</html>

