<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">

<!-- Diese Seite wurde SEO-optimiert von wpSEO (http://www.wpseo.de) -->
<title>NAFTA und die Folgen (III): Wer hat ein Interesse an der „Mesoamerikanisierung“ Zentralamerikas?</title>
<meta name="description" content="Das Konzept von Mesoamerika geht auf Paul Kirchhoff zurück (Kirchhoff 1960). In einem 1943 publizierten Artikel begründete er seine Auffassung, dass zum Zeitpunkt des Kontaktes" />



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />


<meta name="audience" content="all" />



<meta name="robots" content="index,follow" />


<meta name="author" content="Lateinamerika - Quetzal Redaktion" />
<meta name="language" content="de" />
<link rel="shortcut icon" href="http://www.quetzal-leipzig.de/wp-content/themes/babble/favicon.ico" type="image/x-icon">
<link media="all" rel="stylesheet" href="http://www.quetzal-leipzig.de/wp-content/themes/babble/style.css" type="text/css" />
<!--[if lte IE 6.5999]>
<style media="all" type="text/css"> @import url("http://www.quetzal-leipzig.de/wp-content/themes/babble/ie6.css");</style>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Artikel" href="http://feeds.feedburner.com/Lateinamerika" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Fernsehtipps" href="http://feeds.feedburner.com/Lateinamerika-Fernsehtipps" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Veranstaltungstipps" href="http://feeds.feedburner.com/Lateinamerika-Veranstaltungstipps" />

<link rel="pingback" href="http://www.quetzal-leipzig.de/xmlrpc.php" />
<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style><link rel="alternate" type="application/rss+xml" title="Quetzal Leipzig &raquo; NAFTA und die Folgen (III): Wer hat ein Interesse an der „Mesoamerikanisierung“ Zentralamerikas? Kommentar-Feed" href="http://www.quetzal-leipzig.de/themen/globalisierung-und-regionalisierung/nafta-und-die-folgen-iii-wer-hat-ein-interesse-an-der-mesoamerikanisierung-zentralamerikas-19093.html/feed" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/search-everything/static/css/se-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/lightbox-plus/css/green/colorbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.quetzal-leipzig.de\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.quetzal-leipzig.de","wp_site_url":"http:\/\/www.quetzal-leipzig.de","wp_root_url":"http:\/\/www.quetzal-leipzig.de","wp_plugins_url":"http:\/\/www.quetzal-leipzig.de\/wp-content\/plugins","wp_content_url":"http:\/\/www.quetzal-leipzig.de\/wp-content","wp_includes_url":"http:\/\/www.quetzal-leipzig.de\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.quetzal-leipzig.de/xmlrpc.php?rsd" />
<link rel='prev' title='Kuba, Brasilien, Argentinien: Der erste Mai &#8211; Manifestation und Protest' href='http://www.quetzal-leipzig.de/nachrichten/argentinien_/kuba-brasilien-argentinien-der-erste-mai-manifestation-und-protest-19093.html' />
<link rel='canonical' href='http://www.quetzal-leipzig.de/themen/globalisierung-und-regionalisierung/nafta-und-die-folgen-iii-wer-hat-ein-interesse-an-der-mesoamerikanisierung-zentralamerikas-19093.html' />
<link rel='shortlink' href='http://www.quetzal-leipzig.de/?p=44156' />

<!-- Start Of Script Generated By cforms v10.3 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.quetzal-leipzig.de/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://www.quetzal-leipzig.de/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
<!-- <meta name="NextGEN" version="2.1.7" /> -->
<script type="text/javascript">
	window._se_plugin_version = '8.1.3';
</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script charset="utf-8" type="text/javascript">stLight.options({publisher:'c816d8b8-27d2-4990-85c8-825b47695af6'});</script><meta property='og:type' content='article' />
<meta property='og:title' content='NAFTA und die Folgen (III): Wer hat ein Interesse an der „Mesoamerikanisierung“ Zentralamerikas?' />
<meta property='og:url' content='http://www.quetzal-leipzig.de/themen/globalisierung-und-regionalisierung/nafta-und-die-folgen-iii-wer-hat-ein-interesse-an-der-mesoamerikanisierung-zentralamerikas-19093.html' />
<meta property='og:description' content='Das Konzept von Mesoamerika geht auf Paul Kirchhoff zurück (Kirchhoff 1960). In einem 1943 publizierten Artikel begründete er seine Auffassung, dass zum Zeitpunkt des Kontaktes mit den Spaniern das Gebiet zwischen den Reichen der Azteken und Tarasken im Norden und den Stadtstaaten der Maya im Süden Teil eines einheitlichen Kulturraum bildete, dem er den Namen „Mesoamerika“ gab. Dazu zählte er auch die südöstliche Peripherie ...' />
<meta property='og:site_name' content='Quetzal Leipzig' />
<meta property='fb:app_id' content='170786542947613' />
<meta property='og:locale' content='de_DE' />
<meta property='og:image' content='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Guatemala/Guatemala_Bild_Redaktion_pg.jpg' />
<link rel='image_src' href='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Guatemala/Guatemala_Bild_Redaktion_pg.jpg' />
<meta property='og:image' content='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Guatemala/Guatemala2_Bild_Redaktion_pg.jpg' />
<link rel='image_src' href='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Guatemala/Guatemala2_Bild_Redaktion_pg.jpg' />
<meta property='og:image' content='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Mexiko/Mexiko_China_flaggen_Bild_Redaktion_pg.jpg' />
<link rel='image_src' href='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Mexiko/Mexiko_China_flaggen_Bild_Redaktion_pg.jpg' />
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.quetzal-leipzig.de/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3557931-1']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<link rel='stylesheet' id='nextgen_basic_singlepic_style-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_singlepic/static/nextgen_basic_singlepic.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
</head>
<body>

	<div id="bird">
		<img alt="lateinamerika - Quetzal - Politik und Kultur in Lateinamerika" title="lateinamerika" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/lateinamerika-cover.gif">
	</div>

<div id="wrapper"><a name="top"></a>
<h1 id="header"><span><br /><em></em></span></h1>



<span class="preload2"></span>

<ul class="menu2">

	<li class="top"><a href="http://www.quetzal-leipzig.de" id="home" class="top_link"><span>Startseite</span></a></li>

	<li class="top"><a href="/lateinamerika-im-ueberblick/" id="lateinamerika" class="top_link"><span>Lateinamerika</span></a></li>

	<li class="top"><a href="#." class="top_link"><span class="down">L&auml;nder A - V</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub">
			<li><a href="/lateinamerika/argentinien/">Argentinien</a></li>
			<li><a href="/lateinamerika/bolivien/">Bolivien</a></li>
			<li><a href="/lateinamerika/brasilien/">Brasilien</a></li>
			<li><a href="/lateinamerika/chile/">Chile</a></li>
			<li><a href="/lateinamerika/costa-rica/">Costa Rica</a></li>
			<li><a href="/lateinamerika/dominikanische-republik/">Dom. Republik</a></li>
			<li><a href="/lateinamerika/ecuador/">Ecuador</a></li>
			<li><a href="/lateinamerika/el-salvador/">El Salvador</a></li>
			<li><a href="/lateinamerika/guatemala/">Guatemala</a></li>
			<li><a href="/lateinamerika/haiti/">Haiti</a></li>
			<li><a href="/lateinamerika/honduras/">Honduras</a></li>
			<li><a href="/lateinamerika/kolumbien/">Kolumbien</a></li>
			<li><a href="/lateinamerika/kuba/">Kuba</a></li>
			<li><a href="/lateinamerika/mexiko/">Mexiko</a></li>
			<li><a href="/lateinamerika/nicaragua/">Nicaragua</a></li>
			<li><a href="/lateinamerika/panama/">Panama</a></li>
			<li><a href="/lateinamerika/paraguay/">Paraguay</a></li>
			<li><a href="/lateinamerika/peru/">Peru</a></li>	
			<li><a href="/lateinamerika/puerto-rico/">Puerto Rico</a></li>	
			<li><a href="/lateinamerika/uruguay/">Uruguay</a></li>
			<li><a href="/lateinamerika/venezuela/">Venezuela</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
	<li class="top"><a href="#." id="services" class="top_link"><span class="down">Themen</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub-long">
			<li><a href="#." class="fly">Geschichte & Arch&auml;ologie<!--[if gte IE 7]><!--></a><!--<![endif]-->
				<!--[if lte IE 6]><table><tr><td><![endif]-->
				<ul>
					<li><a href="/themen/geschichte-und-archaeologie/praekolumbische-zeit/">Pr&auml;kolumbische Zeit</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/kolonialzeit/">Entdeckungen & Kolonialzeit</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/unabhaengigkeit-19-jahrhundert/">Unabh&auml;ngigkeit & 19. Jh.</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/20-jahrhundert/">20. Jahrhundert</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/21-jahrhundert/">21. Jahrhundert</a></li>
				</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li><a href="/themen/ethnien-und-kulturen/">Ethnien & Kulturen</a></li>
			<li><a href="#." class="fly">Kunst & Kultur<!--[if gte IE 7]><!--></a><!--<![endif]-->
				<!--[if lte IE 6]><table><tr><td><![endif]-->
				<ul>
					<li><a href="/themen/kultur/bildung/">Bildung</a></li>
					<li><a href="/themen/kultur/film/">Film</a></li>
					<li><a href="/themen/kultur/lebensart/">Lebensart</a></li>
					<li><a href="/themen/kultur/literatur/">Literatur</a></li>
					<li><a href="/themen/kultur/malerei/">Malerei & Bildhauerei</a></li>
					<li><a href="/themen/kultur/medien-und-kommunikation/">Medien & Kommunikation</a></li>
					<li><a href="/themen/kultur/musik/">Musik</a></li>
					<li><a href="/themen/kultur/theater/">Theater</a></li>
				</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li><a href="/themen/politik-und-recht/">Politik & Recht</a></li>
			<li><a href="/themen/parteien-und-soziale-bewegungen/">Parteien & Soziale Bewegungen</a></li>
			<li><a href="/themen/gewalt-und-menschenrechte/">Gewalt & Menschenrechte</a></li>
			<li><a href="/themen/gesellschaft-und-soziales/">Gesellschaft & Soziales</a></li>
			<li><a href="/themen/globalisierung-und-regionalisierung/">Globalisierung & Regionalisierung</a></li>
			<li><a href="/themen/wirtschaft-und-entwicklung/">Wirtschaft & Entwicklung</a></li>
			<li><a href="/themen/handel-und-finanzen/">Handel & Finanzen</a></li>
			<li><a href="/themen/ressourcen-und-umwelt/">Ressourcen & Umwelt</a></li>
			<li><a href="/themen/landwirtschaft-und-agrarreform/">Landwirtschaft & Agrarreform</a></li>
			<li><a href="/themen/drogen-und-schattenwirtschaft/">Drogen & Schattenwirtschaft</a></li>
			<li><a href="/themen/militaer-und-sicherheit/">Milit&auml;r & Sicherheit</a></li>
			<li><a href="/themen/kirche-und-religionen/">Kirche & Religionen</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
	<li class="top"><a href="/printausgaben/" class="top_link"><span>Printausgaben</span></a></li>
	<li class="top"><a href="/partner/" class="top_link"><span>Partner</span></a></li>
	
	<li class="top"><a href="#." class="top_link"><span class="down">&Uuml;ber Uns / Kontakt</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub">
			<li><a href="/kontakt/impressum-kontakt/">Impressum / Kontakt</a></li>
			<li><a href="/kontakt/team/">Team</a></li>
			<li><a href="/kontakt/tierisches/">Tierisches</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
</ul>





<div id="all">
<div id="left">

<form style="margin-top:0;" id="searchform" action="http://www.quetzal-leipzig.de/" method="get">
<p style="margin-left: 60px;"><label for="s">Artikel finden:</label>
<input style="margin-left: 00px;" id="s" type="text" name="s" />
<input title="Suche jetzt starten" id="b" value="go" type="submit" />
</p>
</form>
<div id="menuleft">
<dl id="gallery">
	<dd style=""><a href="/spanische-literatur/" title="spanische Literatur">dialogando</a></dd>
	<dd style="padding-bottom: 10px;"><a href="/interviews/" title="Interviews">interviewt</a></dd>
	<dd><a href="/rezension-buch-literatur/" title="Rezension von B&uuml;chern und Literatur">gelesen</a></dd>
	<dd><a href="/rezension-film/" title="Rezension von Filmen">gesehen</a></dd>
	<dd><a href="/speisen-rezepte/" title="Speisen, Rezepte">gegessen</a></dd>
	<dd><a href="/lateinamerikanische-getraenke/" title="lateinamerikanische Getr&auml;nke">getrunken</a></dd>
	<dd style="padding-bottom: 10px;"><a href="/fruechte-pflanzen/" title="Fr&uuml;chte, Pflanzen">gepflanzt</a></dd>
	<dd><a href="/lexikon-lateinamerika/" title="/lexikon/">Lexikon</a></dd>
	<dd style="padding-bottom: 15px;"><a href="/nachrichten/" title="Nachrichten Lateinamerika">Noticias</a></dd>
</dl>
</div>






<h2>Dossier</h2>
<ul id="dossier">
<li><a href="http://www.quetzal-leipzig.de/dossier/brasilianische-zikapiade">Zikapiade in Brasilien</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/dossier-40-jahre-putsch-in-chile">40 Jahre Putsch in Chile</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/quo-vadis-chavezuela">Quo Vadis, ChaveZuela</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/honduras-tegucigolpe-putsch-im-hinterhof">Honduras: TeguciGolpe – Putsch im Hinterhof</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/guatemala-der-fall-xaman">Guatemala: <br>Der Fall Xamán</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/boliviens-neugruendung-ein-land-im-umbruch">Bolivien im Umbruch</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/der-kolumbienkonflikt-im-regionalen-kontext">Der Kolumbienkonflikt</a></li>
</ul>






<h2>Neuzug&auml;nge</h2>
<ul id="last">

<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/themen/globalisierung-und-regionalisierung/nafta-und-die-folgen-iii-wer-hat-ein-interesse-an-der-mesoamerikanisierung-zentralamerikas-19093.html">NAFTA und die Folgen (III): Wer hat ein Interesse an der „Mesoamerikanisierung“ Zentralamerikas?</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/chile/victor-montoya-microcuentos-teil-10-19093.html">Víctor Montoya – Microcuentos – Teil 10</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/nicaragua/impromptus-19093.html">Impromptus</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/kuba/scherzer-landolf-buenos-dias-kuba-19093.html">Scherzer, Landolf: Buenos días, Kuba</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/kolumbien/was-ist-denn-los-mit-der-salsa-in-cali-19093.html">Was ist denn los mit der Salsa in Cali?</a></li>
<a style="margin-left:100px;color:black;" href="/neuzugange">mehr...</a>


</ul>


<h2>Links</h2>
<ul id="rss">
<li><a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick/links-zu-lateinamerika-linkliste">Lateinamerika</a></li>
</ul>

<h2>Facebook-Seite</h2>
<ul id="dossier">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fquetzalleipzig&amp;width=180&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=72" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:72px;" allowTransparency="true"></iframe>
</ul>

<h2>Abonnieren</h2>
<ul id="rss">
<li><a href="http://feeds.feedburner.com/Lateinamerika">RSS Artikel</a></li>
</ul>

<h2>Quetzal@Twitter</h2>
<ul id="rss">
<li><a href="http://twitter.com/quetzalleipzig">Artikel | Noticias</a></li>
</ul>

<h2>&iexcl;Un Quetzal, por favor!</h2>
<ul id="Spende">
<li><a href="http://www.quetzal-leipzig.de/spende">Spende</a></li>
<li><a href="http://www.quetzal-leipzig.de/foerdermitgliedschaft">F&ouml;rdermitgliedschaft</a></li>
</ul>




<h2>PDF Reader</h2>
<ul id="adobe">
<li><a href="http://www.adobe.com/de/products/acrobat/readstep2_allversions_nojs1.html">Adobe PDF Reader herunterladen</a></li>
</ul>






</div><div id="content">


<div class="post">
<center><h2>NAFTA und die Folgen (III): Wer hat ein Interesse an der „Mesoamerikanisierung“ Zentralamerikas?</h2></center>
<center><span class="autor">Autor: <a class='post-meta-key' href='/?s=Peter Gärtner&key=Autor'>Peter Gärtner</a></span>&nbsp;|&nbsp;<span class="date">Mai 2018&nbsp;|&nbsp;<a href="#sharethis">Artikel empfehlen</a></span></center>
<center><div class="kategorien">Kategorie(n): <a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick/globale-beziehungen" rel="category tag">Globale Beziehungen</a>, <a href="http://www.quetzal-leipzig.de/themen/globalisierung-und-regionalisierung" rel="category tag">Globalisierung &amp; Regionalisierung</a>, <a href="http://www.quetzal-leipzig.de/themen/handel-und-finanzen" rel="category tag">Handel &amp; Finanzen</a>, <a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick/intraregionale-beziehungen" rel="category tag">Intraregionale Beziehungen</a>, <a href="http://www.quetzal-leipzig.de/themen/wirtschaft-und-entwicklung" rel="category tag">Wirtschaft &amp; Entwicklung</a> </div></center>
<p class="absatz-normal">Das Konzept von Mesoamerika geht auf Paul Kirchhoff zurück (Kirchhoff 1960). In einem 1943 publizierten Artikel begründete er seine Auffassung, dass zum Zeitpunkt des Kontaktes mit den Spaniern das Gebiet zwischen den Reichen der Azteken und Tarasken im Norden und den Stadtstaaten der Maya im Süden Teil eines einheitlichen Kulturraum bildete, dem er den Namen „Mesoamerika“ gab. Dazu zählte er auch die südöstliche Peripherie, die sich an das Gebiet der Maya anschloss und sich die Pazifikküste entlang bis zur Halbinsel Nicoya im heutigen Costa Rica erstreckte. Als grundlegende Gemeinsamkeiten des mesoamerikanischen Kulturraumes benannte er die Errichtung von Monumentalbauten und Stufenpyramiden, das Universum der Götter und das damit verbundene Weltbild, die historischen Mythen, die verschiedenen Arten des Kalenders, bestimmte Stilelemente und Techniken, die Art und Weise der landwirtschaftlichen Produktion, bei der der Anbau von Mais, Bohnen und Kürbisse die Grundlage bildete, sowie die Zugehörigkeit zu bestimmten Sprachgruppen (Uto-Azteken, Macro-Otomangue, Maya).</p>
<p class="absatz-normal">Neuerdings findet der geschichtsträchtige Name Verwendung, um die jüngsten Integrationsprozesse und Megaprojekte zu bezeichnen, die das Gebiet zwischen Mexiko und Kolumbien für die Ausweitung und Vertiefung der neoliberalen Landnahme besser erschließen sollen. Seit 2008 wird das <i>Proyecto de Integración y Desarrollo de Mesoamérica</i> (kurz: <i>Proyecto Mesoamericano</i>) vorangetrieben, in dem Megaprojekte im Transport-, Strom- und Kommunikationssektor die Schwerpunkte bilden. Damit geht eine Transformation des zentralamerikanischen Isthmus einher, die eine Reihe grundlegender Fragen aufwirft: Wem dient sie und was sind ihre Ziele? Wie vereinbart sie sich mit den Prozessen der nordamerikanischen Blockbildung und der neuen Rolle Mexikos, die in den beiden ersten Teile von „NAFTA und die Folgen“ diskutiert wurden?</p>
<h3 class="absatz-normal" style="text-align: center">Plan Puebla-Panamá zum <i>Proyecto Mesoamericano</i></h3>
<p class="absatz-normal">Dem <i>Proyecto Mesoamericano</i> (PM) war der <i>Plan Puebla-Panamá</i> (PPP) vorausgegangen. Dieser wurde 2001 vom damaligen mexikanischen Präsident Vicente Fox (2000-2006) für den Süden Mexikos und Zentralamerika als neue Entwicklungsinitiative verkündet. Neben den neun südmexikanische Bundesstaaten Puebla, Veracruz, Tabasco, Campeche, Yucatán, Quintana Roo, Guerrero, Oaxaca und Chiapas umfasste der PPP die Länder Belize, Guatemala, El Salvador, Honduras, Nicaragua, Costa und Panamá. Insgesamt betraf das Vorhaben ein Territorium von mehr als einer Millionen km², in damals fast 64 Millionen Menschen lebten. Davon gehörten wiederum mehr als 10 Millionen zu den indigenen Völkern. Der Plan sah vor, die von Marginalisierung, Armut und Unterentwicklung besonders betroffenen Gebiete im Süden Mexikos mit dem zentralamerikanischen Integrationsraum durch den Ausbau der Infrastruktur zu verbinden. Damit sollten sowohl die immensen Naturreichtümer zwischen Puebla und Panama umfassender erschlossen als auch neue Transitwege eröffnet werden. Flankiert wurde der PPP von gemeinsamen Militärmanövern der USA und Guatemalas an der Grenze zu Mexiko (<i>Plan Nuevos Horizontes</i>) sowie dem <i>Corredor Biológico Mesoamericano</i> (CBM). Letzterer hatte besonders die Verwertung der äußerst vielfältigen Biosphäre zum Ziel.</p>
<p class="absatz-normal">Als kl<a href="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Guatemala/Guatemala_Bild_Redaktion_pg.jpg" rel="lightbox[44156]" title="Guatemala_Bild_Redaktion_pg"><img class="ngg-singlepic ngg-right alignnone" src="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Guatemala/Guatemala_Bild_Redaktion_pg.jpg" alt="Guatemala_Bild_Redaktion_pg" width="263" height="174" /></a>ar wurde, dass die anfänglichen Versprechungen mit den vorhandenen Mitteln nicht umsetzbar waren, einigten sich die Partnerländer 2008 auf einen neuen Rahmen: das <i>Proyecto Mesoamericano</i>. Damit wurde auch der Tatsache Rechnung getragen, dass Kolumbien seit 2006 dem Integrationsvorhaben angehört. Außerdem beteiligt sich die Dominikanische Republik, die zusammen mit Guatemala, El Salvador, Honduras, Nicaragua und Costa Rica 2004 ein Freihandelsabkommen mit den USA abgeschlossen hatte, am PM. Über das Zentralamerikanische Integrationssystem (SICA) sind auch Belize und Panama, die bereits am PPP teilgenommen hatten, in das Projekt integriert. Damit gehören insgesamt zehn Länder dem PM an. Der Umbenennung und Erweiterung des PPP gingen Ereignisse voraus, die das 2008 initiierte Projekt in einen Kontext rücken, in dem das geopolitische Verhältnis zwischen den USA, Mexiko und Kolumbien eine zentrale Rolle spielt.</p>
<p class="absatz-normal">Nach dem „Game Changer“ von 9/11 2001 sah sich Washington veranlasst, sein kontinental ausgelegtes Freihandelsprojekt sicherheitspolitisch stärker abzusichern. Der Abwehr der Migration aus dem Süden, das Vorgehen gegen die transnational organisierte Kriminalität (TOC) und der Kampf gegen den Terror standen dabei an oberster Stelle. Damit erfuhr auch die gesamte Zone südlich der USA (<i>Greater Caribbean</i>) eine enorme geopolitische Aufwertung, was sich in einer ganzen Kette von Maßnahmen, Projekten und Initiativen niederschlug. Handelspolitisch wurde die NAFTA-Zone 2004 durch das Freihandelsabkommen mit Zentralamerika und der Dominikanischen Republik ergänzt. Ein Jahr später riefen die USA gemeinsam mit Kanada und Mexiko die <i>Security and Prosperity Partnership</i> (SPP) ins Leben. 2007 folgte die Mérida-Initiative, die den bis heute andauernden „Drogenkrieg“ in Mexiko auslöste. 2008, im selben Jahr, in dem das <i>Proyecto Mesoamericano</i> aus der Taufe gehoben wurde, reaktivierte Washington die 1950 aufgelöste IV. US-Flotte und gliederte die <i>Central America Regional Security Initiative</i> (CARSI) als eigenständiges Programm aus der nunmehr ausschließlich auf Mexiko zugeschnittenen Mérida-Initiative aus.</p>
<p class="absatz-normal">Im selben Zeitraum hatte sich in Südamerika eine Linkswende vollzogen. In Venezuela (ab 1999), Argentinien, Brasilien (beide ab 2003), Bolivien (ab 2006) und Ecuador (ab 2007) waren Regierungen gewählt worden, die eine anti-neoliberale Politik verfolgten. Aus diesem Grunde musste Washington 2006 sein ehrgeiziges Projekt einer Freihandelszone von Alaska bis Feuerland beerdigen. Dies hatte zur Folge, dass Kolumbien zum strategisch unverzichtbaren Verbündeten der USA avancierte. Ein Blick auf die Karte der westlichen Hemisphäre genügt, um zu erkennen, welche geopolitische Schlüsselrolle Zentralamerika aus Washingtoner Sicht dabei zukommt. Auch wenn die USA offiziell nicht Teil des <i>Proyecto Mesoamericano</i> sind, dient es ihnen als Klammer, die NAFTA-Land mit Kolumbien verbindet. In Gestalt der <i>Alianza del Pacifico</i> (AP), zu der sich Chile, Peru, Kolumbien und Mexiko 2012 zusammengeschlossen haben, existiert inzwischen eine zweite Achse zwischen dem nördlichen (Mexiko) und südlichen Endpunkt (Kolumbien) des neuen Mesoamerika. Der dazwischen liegende und beide Länder direkt miteinander verbindende Isthmus gewinnt damit eine kaum zu überschätzende Bedeutung für die hemisphärische Sicherheits­architektur Washingtons. Die geopolitische Verklammerung von NAFTA-Land und Kolumbien wird durch den Ausbau der Brückenfunktion Zentralamerikas ergänzt und verfestigt. Genau dies macht den Kern der von außen initiierten und forcierten „Mesoamerikanisierung“ Zentralamerikas aus.</p>
<h3 class="absatz-normal" style="text-align: center">Mexiko, Zentralamerika und Kolumbien: Das neue Mesoamerika als globale Drehscheibe?</h3>
<p class="absatz-normal">Diese knüpft zwar an die historische Verbindung zwischen Mexiko und dem nördlichen Teil Zentralamerikas an, sprengt aber sowohl territorial als auch funktional den Rahmen des ursprünglichen Konzepts von Mesoamerika. Nunmehr wird nicht nur der südliche Isthmus dem <i>Proyecto Mesoamericano</i> zugeschlagen, sondern mit Kolumbien auch das nördlichste Land Südamerikas in das neue Regionalprojekt integriert. Seine materielle Basis erhält es in Gestalt der zahlreichen Megaprojekte, mit denen die Infrastruktur so ausgebaut werden soll, dass zwischen Mexiko und Kolumbien ein ganzes Netz von Korridoren entsteht. Die vorhandenen und neuen Längsverbindungen (Brückenfunktion) werden dabei mit interozeanischen Querverbindungen (Kanalfunktion) verknüpft, wodurch der Isthmus perspektivisch zu einer globalen Drehscheibe ausgebaut werden soll, auf der sich zwei große Achsen kreuzen: die interkontinentale Verbindung zwischen Nord- und Südamerika mit Transportkorridoren, die den Isthmus durchschneiden, um Atlantischen und Pazifischen Ozean in der zentralen Zone des Globus direkt miteinander zu verbinden.</p>
<p align="JUSTIFY"><a href="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Guatemala/Guatemala2_Bild_Redaktion_pg.jpg" rel="lightbox[44156]" title="Guatemala2_Bild_Redaktion_pg"><img class="ngg-singlepic ngg-right alignnone" src="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Guatemala/Guatemala2_Bild_Redaktion_pg.jpg" alt="Guatemala2_Bild_Redaktion_pg" width="174" height="263" /></a>Dem entsprechend besitzt der Transportsektor mit Prozent 67,6 aller Investitionen innerhalb des PM das größte Gewicht. Es folgen der Energie- und Gesundheitssektor mit 22,7 bzw. 7,1 Prozent. Innerhalb des mesoamerikanischen Straßennetzes (RICAM) kommt dem Pazifik-Korridor, der mit 3.152 km Länge von Puebla bis Panamá reicht, zentrale Bedeutung zu. Mit der neuen Trasse soll die Transportdauer von 190 auf 54 Stunden reduziert werden. Dem dient auch die Modernisierung von insgesamt elf Grenzübergängen. Bis Oktober 2017 konnte RICAM mit einem Investitionsaufwand von mehr als vier Milliarden US-Dollar zu 73 Prozent umgesetzt werden.<a class="sdendnoteanc" href="#sdendnote1sym" name="sdendnote1anc"><sup>i</sup></a></p>
<p class="absatz-normal">Im Energiesektor wurde das <i>Sistema de la Interconexión Eléctrica de los Paises de America Central</i> (SIEPAC), das den zentralamerikanischen Energieverbund sicherstellen soll, bis 2014 erfolgreich realisiert. Die Investitionen für die 1.794 km lange Stromtrasse von Guatemala bis Panamá beliefen sich auf 494 Mio US-Dollar. Ergänzt wird das Projekt durch zwei Trassen, die die Stromnetze von Guatemala im Norden und Panamá im Süden des Isthmus mit den beiden angrenzenden Länder Mexiko und Kolumbien verbinden soll. Die 102 km lange <i>Interconexión Eléctrica México-Guatemala </i>(IMG) hat inzwischen den Betrieb aufgenommen, während die <i>Interconexión Eléctrica Colombia-Panamá</i> (ICP) mit einer Länge von 614 km noch im Bau ist. RICAM und SIEPAC werden durch die Installation einer Glasfaser-Breitband-Verbindung für eine verbesserte Internet-Kommunikation (<i>Autopista Mesoamericana de la Información</i> – AMI) ergänzt. Neben der intraregionalen Vernetzung besteht das Ziel all dieser Projekte darin, Mesoamerika an ein analoges Vorhaben in Südamerika, die <i>Initiativa para la Integración de la Infraestructura Regional Suramericana</i> (IIRSA), anzuschließen. Die IIRSA umfasst 350 Mega-Projekte, für die Investitionen von 38 Mrd. US-Dollar vorgesehen sind (Arriola 2014, S. 17/18).</p>
<p class="absatz-normal"> </p>
<p class="absatz-normal" style="text-align: center"><strong>Tabelle:</strong> Red Internacional de Carreteras Mesoamericanas (RICAM) und transisthmische Korridore („trockene Kanäle“) zwischen Atlantik- und Pazifikhäfen</p>
<table border="1" width="100%" cellspacing="0" cellpadding="4">
<colgroup>
<col width="64*" />
<col width="44*" />
<col width="84*" />
<col width="64*" /> </colgroup>
<tbody>
<tr valign="TOP">
<td width="25%">
<p align="JUSTIFY">RICAM</p>
</td>
<td width="17%">
<p align="JUSTIFY">13.132 km</p>
</td>
<td width="33%">
<p align="JUSTIFY">Transisthmische Korridore</p>
</td>
<td width="25%">
<p align="JUSTIFY">Länge/ Kosten</p>
</td>
</tr>
<tr valign="TOP">
<td width="25%">
<p align="JUSTIFY">Corredor del Pacífico</p>
</td>
<td width="17%">
<p align="JUSTIFY">3.152 km</p>
</td>
<td width="33%">
<p align="JUSTIFY">Cotzacoalcos – Salina Cruz (Tehuantepec/Mexiko)</p>
</td>
<td width="25%">
<p align="JUSTIFY">303 km/ 16 Mrd. US$</p>
</td>
</tr>
<tr valign="TOP">
<td width="25%">
<p align="JUSTIFY">Corredor del Altlántico</p>
</td>
<td width="17%">
<p align="JUSTIFY">2.906 km</p>
</td>
<td width="33%">
<p align="JUSTIFY">Santo Tomás – Puerto Quetzal (Guatemala)</p>
</td>
<td width="25%">
<p align="JUSTIFY">412 km/ 10 Mrd. US$</p>
</td>
</tr>
<tr valign="TOP">
<td width="25%">
<p align="JUSTIFY">Corredor Turístico del Caribe</p>
</td>
<td width="17%">
<p align="JUSTIFY">1.446 km</p>
</td>
<td width="33%">
<p align="JUSTIFY">Puerto Cortés (Honduras) – La Unión (El Salvador)</p>
</td>
<td width="25%">
<p align="JUSTIFY">392 km/ k.A.</p>
</td>
</tr>
<tr valign="TOP">
<td width="25%">
<p align="JUSTIFY">Corredores Logísticos Interoceánicos</p>
</td>
<td width="17%">
<p align="JUSTIFY">1.374 km</p>
</td>
<td width="33%">
<p align="JUSTIFY">Puerto Castilla – Amapala (Honduras)</p>
</td>
<td width="25%">
<p align="JUSTIFY">280/ 20 Mrd. US$</p>
</td>
</tr>
<tr valign="TOP">
<td width="25%">
<p align="JUSTIFY">Ergänzende Strecken und Verbindungen</p>
</td>
<td width="17%">
<p align="JUSTIFY">4.255 km</p>
</td>
<td width="33%">
<p align="JUSTIFY">Parismina – Santa Elena</p>
<p align="JUSTIFY">(Costa Rica)</p>
</td>
<td width="25%">
<p align="JUSTIFY">315 km/ 16 Mrd. US$</p>
</td>
</tr>
</tbody>
</table>
<p class="absatz-normal" style="text-align: center">(Quelle: Arriola et al. 2014, S. 15; Pastor Gómez 2016, S. 14ff)</p>
<p class="absatz-normal"> </p>
<p class="absatz-normal">Die oben beschriebenen Längsverbindungen werden durch Land- bzw. Wasserstraßen ergänzt, die den zentralamerikanischen Isthmus queren. Neben der Erweiterung der Panamakanals und dem Projekt eines für große Containerschiffe nutzbaren Kanals durch Nicaragua sind „trockene Kanäle“ geplant, die Atlantik und Pazifik miteinander verbinden sollen (siehe Tabelle). Die transisthmischen Landkorridore sind multimodal ausgelegt, was sich am Beispiel des „Technologischen Korridors“ in Guatemala wie folgt darstellt: Die beiden modernisierten Häfen, die sich an den Endpunkten des Korridors befinden, sind durch eine 140 m breite und 372 lange Trasse miteinander verbunden, in der mehrspurige Autobahnen neben Eisenbahnstrecken und Ölpipelines in beide Richtungen verlaufen. Damit sollen Kosten und Dauer der interozeanischen Transporte deutlich gesenkt werden.</p>
<p class="absatz-normal">Es liegt auf der Hand, dass gerade jene, die an der beschleunigten Inwertsetzung der istmischen Ressourcen interessiert sind, zu den Hauptnutznießern des PM gehören. Neben den transnationalen Unternehmen, die vor allem aus den USA und Spanien kommen, zählen die internationalen Finanzorganisationen (Weltbank, Inter-Amerikanische Entwicklungsbank, Zentralamerikanische Bank für Wirtschaftsintegration) und die oligarchisch strukturierten Unternehmergruppen der beteiligten Staaten dazu. Faktisch bilden sie zusammen mit den USA eine „Allianz der Plünderer“, die sich die regionalen Ressourcen aneignen, indem sie die Umwelt ebenso zerstören wie die Existenzgrundlagen der lokalen Bevölkerung. Ähnlich wie bereits bei der Eroberung durch die Spanier vor 500 Jahren erfolgen Plünderung und Vertreibung sowohl von Norden (Mexiko) als auch von Süden (Kolumbien) aus.</p>
<p class="absatz-normal">Damit wird jedoch zugleich ein Teufelskreis der <a href="http://www.quetzal-leipzig.de/lexikon-lateinamerika/gewalt-19093.html" title="Mehr zu &#x93;Gewalt&#x94;. &raquo;">Gewalt</a> weiter angeheizt, der bereits Millionen von Zentralamerikanern zur Flucht getrieben hat. In diesem Klima von Korruption, Vertreibung und <a href="http://www.quetzal-leipzig.de/lexikon-lateinamerika/gewalt-19093.html" title="Mehr zu &#x93;Gewalt&#x94;. &raquo;">Gewalt</a> gedeiht die transnational organisierte Kriminalität, die vor allem vom Schmuggel von Drogen, Menschen und Waffen lebt, besonders gut. Darauf regieren die Regierungen der Länder Mesoamerikas, die allesamt davon betroffen sind, ebenso wie die USA, die vor allem um die geopolitische Stabilität der Region besorgt sind, mit einer Strategie der Militarisierung. Der „Krieg gegen die Drogen“, der durch die Merida-Initiative und CARSI intensiviert wurde, hat seit 2007 mehr als 100.000 Tote gefordert, ohne zu greifbaren Resultaten geführt zu haben. Unter seinem Deckmantel wird die Repression gegen die sozialen Bewegungen forciert. Ihre Kriminalisierung dient dazu, den Widerstand, der sich gegen die Folgen des <i>Proyecto Mesoamerica</i> formiert, zu unterdrücken (Furlong/Netzahualcoyotzi 2015).</p>
<h3 class="absatz-normal" style="text-align: center">Gegen , Russland und Venezuela: Mesoamerika als umkämpfte Sicherheitszone der USA</h3>
<p class="absatz-normal">Beim Run auf den Isthmus sieht sich die „Allianz der Plünderer“ jedoch einer zunehmenden Konkurrenz ausgesetzt. So sind die Importe aus der Volksrepublik China, die vor allem in Costa Rica, Panama und Nicaragua investiert, in den letzten Jahren in alle zentralamerikanischen Staaten rasch angestiegen. Die Chinesen zeigen vor allem an großen Infrastrukturprojekten Interesse, was wiederum den USA aus sicherheitspolitischen Gründen Kopfzerbrechen bereitet. Besonders das Vorhaben, mit chinesischem Kapital einen interozeanischen Nicaragua-Kanal zu bauen, ruft Washington auf den Plan. Auch die Tatsache, dass Russland seit 2008 erneut in der Region aktiv wird, macht die USA zunehmend nervös. Eine besondere Herausforderung stellt der energiepolitische Zusammenschluss <i>Petrocaribe</i> dar, der am 29. Juni 2005 von 14 Ländern der Karibik unter Führung Venezuelas gegründet worden war. Zwei Jahre später traten Haiti und Nicaragua bei, 2008 folgten Guatemala und Honduras, 2012 schließlich El Salvador. Belize, das zu den Gründungsmitgliedern gehört, hat im September 2017 die Zusammenarbeit eingestellt – ein Schritt, den Guatemala bereits im November 2013 gemacht hatte.</p>
<h3 class="absatz-normal" style="text-align: center"><a href="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Mexiko/Mexiko_China_flaggen_Bild_Redaktion_pg.jpg" rel="lightbox[44156]" title="Mexiko_China_flaggen_Bild_Redaktion_pg"><img class="ngg-singlepic ngg-right alignnone" src="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Mexiko/Mexiko_China_flaggen_Bild_Redaktion_pg.jpg" alt="Mexiko_China_flaggen_Bild_Redaktion_pg" width="263" height="174" /></a></h3>
<p class="absatz-normal">Auch wenn Venezuela aufgrund seiner ökonomischen Krise an Einfluss verloren hat, stellt seine enge Allianz mit den anderen ALBA-Staaten, vor allem Kuba, Bolivien und Ecuador, nach wie vor einen Faktor dar, der nach wie vor das geopolitische Kräfteverhältnis in Zentralamerika beeinflusst und Spielräume für die verwundbaren Kleinstaaten offen hält. Ähnliches gilt mit Abstufungen für China und Russland. Obwohl Donald Trump NAFTA infrage stellt und Lateinamerika des öfteren die kalte Schulter zeigt, kann er nicht auf den mesomerikanischen Schutzschild verzichten – selbst wenn dieser inzwischen einige Löcher aufweist. Im Gegenteil: Seine Anti-Migranten-Politik, die gerade gegenüber lateinamerikanischen Einwanderern der seines Vorgängers Barack Obama ähnelt, kommt ohne den gestaffelte Sicherheitsraum südlich der Grenze zu Mexiko gar mehr aus. Und auch der kontinentalen Rollback der Linksentwicklung, der bereits unter Obama eingeleitet worden war, benötigt das neue Mesoamerika als unverzichtbare Plattform der geopolitischen Auseinandersetzung. Dies hatte Washington mit seiner Unterstützung des Putsches vom 28. Juni 2009 in Honduras mehr als deutlich gemacht. Als nach den Wahlen im November 2017 die honduranische Opposition nach ersten Auszählungen vorn lag, der amtierende Präsident Juan Orlando Hernández jedoch nach „technischen Pannen“ plötzlich den Sieg für sich reklamierte, konnte er sich der Rückendeckung des US-Präsidenten sicher sein. Denn eines weiß Trump: Wenn er sein Postulat des „America first“ in der westlichen Hemisphäre durchsetzen will, dann darf er Zentralamerika nicht aus der sicherheitspolitischen Zwangsjacke entlassen, welche das <i>Proyecto Mesoamericano</i> und seine Nutznießer schützt<i>.</i></p>
<p class="absatz-normal"> </p>
<p class="absatz-normal" style="text-align: center">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p class="absatz-normal"> </p>
<p class="absatz-normal"><strong>Literatur</strong></p>
<p class="absatz-normal">Arriola, Joel/ Córdova, Elías/ Granillo, Ricardo: Centroamérica: Inversión en infraestructuras de transporte, ambiciones corporativas e intereses geoestratégicos. San Salvador 2014</p>
<p class="absatz-normal">Furlong, Aurora/ Netzahualcoyotzi, Raúl: Plan Mesoamérica: ¿Integración o despojo? Puebla (Mex.) 2015</p>
<p class="absatz-normal">Kirchhoff, Paul: Mesoamérica. Sus límites geográficos, composición étnica y caracteres culturales. Suplemento de la revista Tlatoani, México 1960</p>
<p class="absatz-normal">Pastor Gómez, María Luisa: Los corredores bioceánicos del istmo centroamericano, una fortaleza geoeconómica subregional. Instituto Español de Estudios Estratégicos (IEEE), Documento Análisis 19/2016</p>
<p class="absatz-normal" style="text-align: center">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</p>
<p class="absatz-normal" style="text-align: left"><strong>Bildquellen:</strong> <strong>[1]</strong>,<strong>[2]</strong>,<strong>[3]</strong> Quetzal-Redaktion_pg</p>
<p class="absatz-normal"> </p>
<div id="sdendnote1">
<p class="absatz-normal"><a class="sdendnotesym" href="#sdendnote1anc" name="sdendnote1sym">i </a><a>http://www.economiahoy.mx/economiahoy/opinion/noticias/8694716/10/17/El-Proyecto-Mesoamerica-clave-para-una-region-interconectada.html</a> (Abruf: 3.5.2018).</p>
</div>

<center><a name="sharethis"></a>
<hr width="100%" style="border: 1px solid #D7D4D4; margin-top: 20px; margin-bottom: 10px;">
<table border="0" cellpadding="0" cellspacing="3" width="720px">
<tr>
<td valign="middle" width="150px"><b>Weitersagen:</b></td>
<td width="100px">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.quetzal-leipzig.de/themen/globalisierung-und-regionalisierung/nafta-und-die-folgen-iii-wer-hat-ein-interesse-an-der-mesoamerikanisierung-zentralamerikas-19093.html&amp;send=false&amp;layout=button_count&amp;width=90&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>
</td>
<td width="150px">
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.quetzal-leipzig.de/themen/globalisierung-und-regionalisierung/nafta-und-die-folgen-iii-wer-hat-ein-interesse-an-der-mesoamerikanisierung-zentralamerikas-19093.html" data-text="NAFTA und die Folgen (III): Wer hat ein Interesse an der „Mesoamerikanisierung“ Zentralamerikas?" data-count="horizontal" data-via="quetzalleipzig">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
<td width="260px"><span class='st_email_buttons' st_title='NAFTA und die Folgen (III): Wer hat ein Interesse an der „Mesoamerikanisierung“ Zentralamerikas?' st_url='http://www.quetzal-leipzig.de/themen/globalisierung-und-regionalisierung/nafta-und-die-folgen-iii-wer-hat-ein-interesse-an-der-mesoamerikanisierung-zentralamerikas-19093.html' displayText='share'></span><span class='st_gbuzz_buttons' st_title='NAFTA und die Folgen (III): Wer hat ein Interesse an der „Mesoamerikanisierung“ Zentralamerikas?' st_url='http://www.quetzal-leipzig.de/themen/globalisierung-und-regionalisierung/nafta-und-die-folgen-iii-wer-hat-ein-interesse-an-der-mesoamerikanisierung-zentralamerikas-19093.html' displayText='share'></span><span class='st_sharethis_buttons' st_title='NAFTA und die Folgen (III): Wer hat ein Interesse an der „Mesoamerikanisierung“ Zentralamerikas?' st_url='http://www.quetzal-leipzig.de/themen/globalisierung-und-regionalisierung/nafta-und-die-folgen-iii-wer-hat-ein-interesse-an-der-mesoamerikanisierung-zentralamerikas-19093.html' displayText='share'></span></td></tr></table>
<hr width="100%" style="border: 1px solid #D7D4D4; margin-top: 10px; margin-bottom: 10px;">
</center>


<div class='yarpp-related'>
<p>&nbsp;</p><center><div style="background-color: #dddede; text-align:left; width: 450px; border: 1px dotted black;padding: 4px;"><b>&Auml;hnliche Beitr&auml;ge:</b>



<ul>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/mexiko/nafta-und-die-folgen-ii-naftamerika-was-hat-mexiko-mit-nordamerika-zu-tun-19093.html" rel="bookmark">NAFTA und die Folgen (II): NAFTAmerika &#8211; Was hat Mexiko mit Nordamerika zu tun?</a> 

(Dezember 2016)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick/lateinamerikanische-biergeschichten-in-drei-teilen-zentralamerikas-bieroligarchen-unter-globalisierungsdruck-teil-3-19093.html" rel="bookmark">Lateinamerikanische Biergeschichte(n) in drei Teilen <br/>Teil3: Zentralamerikas Bieroligarchen unter Globalisierungsdruck</a> 

(April 2016)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/costa-rica/der-zentralamerikanische-bankensektor-und-seine-regionalisierung-ueberlegungen-zu-neuen-trends-und-alten-kontinuitaeten-teil-2-19093.html" rel="bookmark">Der zentralamerikanische Bankensektor und seine Regionalisierung <br/>Überlegungen zu neuen Trends und alten Kontinuitäten (Teil 2)</a> 

(Juli 2015)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/mexiko/nafta-und-die-folgen-i-fuenf-aspekte-der-regionalisierung-nordamerikas-19093.html" rel="bookmark">NAFTA und die Folgen (I): Fünf Aspekte der Regionalisierung Nordamerikas</a> 

(September 2016)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/costa-rica/usa-zentralamerika-gewalt-sicherheit-allianz-fuer-den-wohlstand-19093.html" rel="bookmark">Washingtons zentralamerikanisches Dilemma</a> 

(April 2015)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick/klima-paradox-das-pariser-abkommen-und-der-klimawandel-in-zentralamerika-teil-2-19093.html" rel="bookmark">Klima paradox: Das Pariser Abkommen und der Klimawandel in Zentralamerika (Teil 2)</a> 

(Dezember 2015)



</li>
		<li><a href="http://www.quetzal-leipzig.de/printausgaben/ausgabe-20-wieder-gewalt/gewaltsame-interventionen-der-usa-in-lateinamerika-ab-1846-19093.html" rel="bookmark">Gewaltsame Interventionen der USA in Lateinamerika (ab 1846)</a> 

(Oktober 1997)



</li>
		<li><a href="http://www.quetzal-leipzig.de/themen/ressourcen-und-umwelt/neoliberaler-extraktivismus-in-zentralamerika-iii-der-neue-tourismus-boom-als-teil-der-imperialen-lebensweise-19093.html" rel="bookmark">Neoliberaler Extraktivismus in Zentralamerika (III) <br/>Der neue Tourismus-Boom als Teil der „imperialen Lebensweise“</a> 

(Mai 2017)



</li>
	</ul>

                           </div></center>
</div>

<h3 style="margin-top: 25px;"><a name="respond"></a>Kommentar schreiben</h3>
<form action="http://www.quetzal-leipzig.de/themen/globalisierung-und-regionalisierung/nafta-und-die-folgen-iii-wer-hat-ein-interesse-an-der-mesoamerikanisierung-zentralamerikas-19093.html#check" method="post" id="comm">
<fieldset>
<p>
<label for="author">Name: *</label>
<input style="width:200px;" type="text" name="xname" id="author" value="" />
<br />
<label for="url">Homepage:</label>
<input style="width:200px;" type="text" name="home" id="url" value="" />
<br />
<label for="email">E-Mail (wird nicht ver&ouml;ffentlicht): </label>
<input style="width:200px;margin-bottom:35px;" type="text" name="mail" id="email" value="" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f1318d4430" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="242"/></p><p>

<label for="url">Ihr Kommentar: *</label>
<textarea name="text" id="t" cols="40" rows="6"  onkeyup="ReloadTextDiv();"></textarea>
</p>
<p><input style="margin-left:200px;margin-top: 8px;" class="btn" title="Kommentar jetzt absenden" name="first" type="submit" id="submit" value="  Kommentar senden  " />
<input type="hidden" name="comment_post_ID" value="44156" />
</p>
</fieldset>
</form>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f1318d4430" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p>

</div>
<br class="clear" />
<p id="xende"><a class="top-pic" title="zum Seitenanfang" href="#top"><img class="top-pic" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/top.gif" width="25" border="0" height="32" alt="top" /></a></p>
</div>




<hr class="none" />

<div id="foot">&copy; 1993 - 2018 by Quetzal - Leipziger Lateinamerika Verein | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#kontakt">Kontakt</a> | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#copyright">Copyright</a> | <a href="http://www.quetzal-leipzig.de/foerdermitgliedschaft">F&ouml;rdermitgliedschaft</a> | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#datenschutz">Datenschutz</a> | powered by <a title="" href="http://wordpress-deutschland.org/" target="_blank">WordPress</a>  </div>
</div></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.quetzal-leipzig.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/akismet/_inc/form.js'></script>
<!-- Lightbox Plus Colorbox v2.7.1/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,current:"  {current}   {total}",previous:" ",next:" ",close:"Schließen",loop:false,scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"170786542947613","channelUrl":"http:\/\/www.quetzal-leipzig.de\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/de_DE/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>

	<div id="bird">
		<img title="lateinamerika" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/lateinamerika-cover.gif">
	</div>

</body>
</html>

