<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">

<!-- Diese Seite wurde SEO-optimiert von wpSEO (http://www.wpseo.de) -->
<title>Kuba: Aufruf gegen die Blockade in schwierigen Zeiten</title>
<meta name="description" content="Nach Angaben der kubanischen Regierung benötigt das Land 20 Millionen Spritzen, um die Impfung der Bevölkerung abzuschließen. Wenngleich Kuba bisher fünf verschiedene Impfstoffe zur Bekämpfung" />



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />


<meta name="audience" content="all" />



<meta name="robots" content="index,follow" />


<meta name="author" content="Lateinamerika - Quetzal Redaktion" />
<meta name="language" content="de" />
<link rel="shortcut icon" href="http://www.quetzal-leipzig.de/wp-content/themes/babble/favicon.ico" type="image/x-icon">
<link media="all" rel="stylesheet" href="http://www.quetzal-leipzig.de/wp-content/themes/babble/style.css" type="text/css" />
<!--[if lte IE 6.5999]>
<style media="all" type="text/css"> @import url("http://www.quetzal-leipzig.de/wp-content/themes/babble/ie6.css");</style>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Artikel" href="http://feeds.feedburner.com/Lateinamerika" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Fernsehtipps" href="http://feeds.feedburner.com/Lateinamerika-Fernsehtipps" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Veranstaltungstipps" href="http://feeds.feedburner.com/Lateinamerika-Veranstaltungstipps" />

<link rel="pingback" href="http://www.quetzal-leipzig.de/xmlrpc.php" />
<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style><link rel="alternate" type="application/rss+xml" title="Quetzal Leipzig &raquo; Kuba: Aufruf gegen die Blockade in schwierigen Zeiten Kommentar-Feed" href="http://www.quetzal-leipzig.de/nachrichten/kuba_/kuba-aufruf-gegen-die-blockade-in-schwierigen-zeiten-19093.html/feed" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/search-everything/static/css/se-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/lightbox-plus/css/green/colorbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.quetzal-leipzig.de\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.quetzal-leipzig.de","wp_site_url":"http:\/\/www.quetzal-leipzig.de","wp_root_url":"http:\/\/www.quetzal-leipzig.de","wp_plugins_url":"http:\/\/www.quetzal-leipzig.de\/wp-content\/plugins","wp_content_url":"http:\/\/www.quetzal-leipzig.de\/wp-content","wp_includes_url":"http:\/\/www.quetzal-leipzig.de\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.quetzal-leipzig.de/xmlrpc.php?rsd" />
<link rel='prev' title='Víctor Montoya – Microcuentos – Teil 13' href='http://www.quetzal-leipzig.de/lateinamerika/chile/victor-montoya-microcuentos-teil-13-19093.html' />
<link rel='canonical' href='http://www.quetzal-leipzig.de/nachrichten/kuba_/kuba-aufruf-gegen-die-blockade-in-schwierigen-zeiten-19093.html' />
<link rel='shortlink' href='http://www.quetzal-leipzig.de/?p=48043' />

<!-- Start Of Script Generated By cforms v10.3 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.quetzal-leipzig.de/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://www.quetzal-leipzig.de/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
<!-- <meta name="NextGEN" version="2.1.7" /> -->
<script type="text/javascript">
	window._se_plugin_version = '8.1.3';
</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script charset="utf-8" type="text/javascript">stLight.options({publisher:'c816d8b8-27d2-4990-85c8-825b47695af6'});</script><meta property='og:type' content='article' />
<meta property='og:title' content='Kuba: Aufruf gegen die Blockade in schwierigen Zeiten' />
<meta property='og:url' content='http://www.quetzal-leipzig.de/nachrichten/kuba_/kuba-aufruf-gegen-die-blockade-in-schwierigen-zeiten-19093.html' />
<meta property='og:description' content='Nach Angaben der kubanischen Regierung benötigt das Land 20 Millionen Spritzen, um die Impfung der Bevölkerung abzuschließen. Wenngleich Kuba bisher fünf verschiedene Impfstoffe zur Bekämpfung von Covid-19 entwickelt hat (Soverana 01, 02 und Plus, sowie die sogenannten Abdala und Mambisa) und als erstes »periphe« Land in der Lage sein könnte, seinen Bedarf mit Impfstoffen aus eigener Produktion zu decken, hat die Insel ernsthafte Schwierigkeiten, diese und andere medizinische Instrumente zu importieren. Das Embargo, das bereits 1960 von der US-Regierung des damaligen Präsidenten Dwight D. Eisenhower eingeführt wurde, hindert Kuba immer noch auch daran, grundlegende Versorgungsgüter zu erhalten, um mehr Impfstoffe zu produzieren, um somit schnellere Fortschritte bei der Immunisierung seiner Bevölkerung zu machen. In dem von sozialer und wirtschaftlicher Rückständigkeit geprägten Kontext der Pandemie erreichten die Verordnungen und Bestimmungen, [...]' />
<meta property='og:site_name' content='Quetzal Leipzig' />
<meta property='fb:app_id' content='170786542947613' />
<meta property='og:locale' content='de_DE' />
<meta property='og:image' content='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Kuba/thumbs/thumbs_Kampagne_Entferne_die_Blokade_Bild_eldiariodelatinoamerica.com_.png' />
<link rel='image_src' href='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Kuba/thumbs/thumbs_Kampagne_Entferne_die_Blokade_Bild_eldiariodelatinoamerica.com_.png' />
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.quetzal-leipzig.de/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3557931-1']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<link rel='stylesheet' id='nextgen_basic_singlepic_style-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_singlepic/static/nextgen_basic_singlepic.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
</head>
<body>

	<div id="bird">
		<img alt="lateinamerika - Quetzal - Politik und Kultur in Lateinamerika" title="lateinamerika" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/lateinamerika-cover.gif">
	</div>

<div id="wrapper"><a name="top"></a>
<h1 id="header"><span><br /><em></em></span></h1>



<span class="preload2"></span>

<ul class="menu2">

	<li class="top"><a href="http://www.quetzal-leipzig.de" id="home" class="top_link"><span>Startseite</span></a></li>

	<li class="top"><a href="/lateinamerika-im-ueberblick/" id="lateinamerika" class="top_link"><span>Lateinamerika</span></a></li>

	<li class="top"><a href="#." class="top_link"><span class="down">L&auml;nder A - V</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub">
			<li><a href="/lateinamerika/argentinien/">Argentinien</a></li>
			<li><a href="/lateinamerika/bolivien/">Bolivien</a></li>
			<li><a href="/lateinamerika/brasilien/">Brasilien</a></li>
			<li><a href="/lateinamerika/chile/">Chile</a></li>
			<li><a href="/lateinamerika/costa-rica/">Costa Rica</a></li>
			<li><a href="/lateinamerika/dominikanische-republik/">Dom. Republik</a></li>
			<li><a href="/lateinamerika/ecuador/">Ecuador</a></li>
			<li><a href="/lateinamerika/el-salvador/">El Salvador</a></li>
			<li><a href="/lateinamerika/guatemala/">Guatemala</a></li>
			<li><a href="/lateinamerika/haiti/">Haiti</a></li>
			<li><a href="/lateinamerika/honduras/">Honduras</a></li>
			<li><a href="/lateinamerika/kolumbien/">Kolumbien</a></li>
			<li><a href="/lateinamerika/kuba/">Kuba</a></li>
			<li><a href="/lateinamerika/mexiko/">Mexiko</a></li>
			<li><a href="/lateinamerika/nicaragua/">Nicaragua</a></li>
			<li><a href="/lateinamerika/panama/">Panama</a></li>
			<li><a href="/lateinamerika/paraguay/">Paraguay</a></li>
			<li><a href="/lateinamerika/peru/">Peru</a></li>	
			<li><a href="/lateinamerika/puerto-rico/">Puerto Rico</a></li>	
			<li><a href="/lateinamerika/uruguay/">Uruguay</a></li>
			<li><a href="/lateinamerika/venezuela/">Venezuela</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
	<li class="top"><a href="#." id="services" class="top_link"><span class="down">Themen</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub-long">
			<li><a href="#." class="fly">Geschichte & Arch&auml;ologie<!--[if gte IE 7]><!--></a><!--<![endif]-->
				<!--[if lte IE 6]><table><tr><td><![endif]-->
				<ul>
					<li><a href="/themen/geschichte-und-archaeologie/praekolumbische-zeit/">Pr&auml;kolumbische Zeit</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/kolonialzeit/">Entdeckungen & Kolonialzeit</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/unabhaengigkeit-19-jahrhundert/">Unabh&auml;ngigkeit & 19. Jh.</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/20-jahrhundert/">20. Jahrhundert</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/21-jahrhundert/">21. Jahrhundert</a></li>
				</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li><a href="/themen/ethnien-und-kulturen/">Ethnien & Kulturen</a></li>
			<li><a href="#." class="fly">Kunst & Kultur<!--[if gte IE 7]><!--></a><!--<![endif]-->
				<!--[if lte IE 6]><table><tr><td><![endif]-->
				<ul>
					<li><a href="/themen/kultur/bildung/">Bildung</a></li>
					<li><a href="/themen/kultur/film/">Film</a></li>
					<li><a href="/themen/kultur/lebensart/">Lebensart</a></li>
					<li><a href="/themen/kultur/literatur/">Literatur</a></li>
					<li><a href="/themen/kultur/malerei/">Malerei & Bildhauerei</a></li>
					<li><a href="/themen/kultur/medien-und-kommunikation/">Medien & Kommunikation</a></li>
					<li><a href="/themen/kultur/musik/">Musik</a></li>
					<li><a href="/themen/kultur/theater/">Theater</a></li>
				</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li><a href="/themen/politik-und-recht/">Politik & Recht</a></li>
			<li><a href="/themen/parteien-und-soziale-bewegungen/">Parteien & Soziale Bewegungen</a></li>
			<li><a href="/themen/gewalt-und-menschenrechte/">Gewalt & Menschenrechte</a></li>
			<li><a href="/themen/gesellschaft-und-soziales/">Gesellschaft & Soziales</a></li>
			<li><a href="/themen/globalisierung-und-regionalisierung/">Globalisierung & Regionalisierung</a></li>
			<li><a href="/themen/wirtschaft-und-entwicklung/">Wirtschaft & Entwicklung</a></li>
			<li><a href="/themen/handel-und-finanzen/">Handel & Finanzen</a></li>
			<li><a href="/themen/ressourcen-und-umwelt/">Ressourcen & Umwelt</a></li>
			<li><a href="/themen/landwirtschaft-und-agrarreform/">Landwirtschaft & Agrarreform</a></li>
			<li><a href="/themen/drogen-und-schattenwirtschaft/">Drogen & Schattenwirtschaft</a></li>
			<li><a href="/themen/militaer-und-sicherheit/">Milit&auml;r & Sicherheit</a></li>
			<li><a href="/themen/kirche-und-religionen/">Kirche & Religionen</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
	<li class="top"><a href="/printausgaben/" class="top_link"><span>Printausgaben</span></a></li>
	<li class="top"><a href="/partner/" class="top_link"><span>Partner</span></a></li>
	
	<li class="top"><a href="#." class="top_link"><span class="down">&Uuml;ber Uns / Kontakt</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub">
			<li><a href="/kontakt/impressum-kontakt/">Impressum / Kontakt</a></li>
			<li><a href="/kontakt/team/">Team</a></li>
			<li><a href="/kontakt/tierisches/">Tierisches</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
</ul>





<div id="all">
<div id="left">

<form style="margin-top:0;" id="searchform" action="http://www.quetzal-leipzig.de/" method="get">
<p style="margin-left: 60px;"><label for="s">Artikel finden:</label>
<input style="margin-left: 00px;" id="s" type="text" name="s" />
<input title="Suche jetzt starten" id="b" value="go" type="submit" />
</p>
</form>
<div id="menuleft">
<dl id="gallery">
	<dd style=""><a href="/spanische-literatur/" title="spanische Literatur">dialogando</a></dd>
	<dd style="padding-bottom: 10px;"><a href="/interviews/" title="Interviews">interviewt</a></dd>
	<dd><a href="/rezension-buch-literatur/" title="Rezension von B&uuml;chern und Literatur">gelesen</a></dd>
	<dd><a href="/rezension-film/" title="Rezension von Filmen">gesehen</a></dd>
	<dd><a href="/speisen-rezepte/" title="Speisen, Rezepte">gegessen</a></dd>
	<dd><a href="/lateinamerikanische-getraenke/" title="lateinamerikanische Getr&auml;nke">getrunken</a></dd>
	<dd style="padding-bottom: 10px;"><a href="/fruechte-pflanzen/" title="Fr&uuml;chte, Pflanzen">gepflanzt</a></dd>
	<dd><a href="/lexikon-lateinamerika/" title="/lexikon/">Lexikon</a></dd>
	<dd style="padding-bottom: 15px;"><a href="/nachrichten/" title="Nachrichten Lateinamerika">Noticias</a></dd>
</dl>
</div>






<h2>Dossier</h2>
<ul id="dossier">
<li><a href="http://www.quetzal-leipzig.de/dossier/brasilianische-zikapiade">Zikapiade in Brasilien</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/dossier-40-jahre-putsch-in-chile">40 Jahre Putsch in Chile</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/quo-vadis-chavezuela">Quo Vadis, ChaveZuela</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/honduras-tegucigolpe-putsch-im-hinterhof">Honduras: TeguciGolpe – Putsch im Hinterhof</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/guatemala-der-fall-xaman">Guatemala: <br>Der Fall Xamán</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/boliviens-neugruendung-ein-land-im-umbruch">Bolivien im Umbruch</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/der-kolumbienkonflikt-im-regionalen-kontext">Der Kolumbienkonflikt</a></li>
</ul>






<h2>Neuzug&auml;nge</h2>
<ul id="last">

<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/chile/victor-montoya-microcuentos-teil-13-19093.html">Víctor Montoya – Microcuentos – Teil 13</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/el-salvador/duque-vilma-rohr-elisabeth-eds-psychosoziale-supervision-in-traumatisierten-gesellschaften-die-beispiele-guatemala-mexiko-und-el-salvador-19093.html">Psychosoziale Supervision in „traumatisierten“ Gesellschaften – Die Beispiele Guatemala, Mexiko und El Salvador</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick/vor-diesen-herausforderungen-stehen-lateinamerika-und-die-karibik-auf-dem-weg-zur-nachhaltigen-mobilitaet-19093.html">Vor diesen Herausforderungen stehen Lateinamerika und die Karibik auf dem Weg zur nachhaltigen Mobilität</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/kuba/padura-leonardo-die-durchlaessigkeit-der-zeit-19093.html">Padura, Leonardo: Die Durchlässigkeit der Zeit</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/rezension-film/der-koenig-hat-immer-recht-oder-was-einen-urlaub-auf-vieques-so-besonders-macht-19093.html">Der König hat immer Recht – oder was einen Urlaub auf Vieques so besonders macht</a></li>
<a style="margin-left:100px;color:black;" href="/neuzugange">mehr...</a>


</ul>


<h2>Links</h2>
<ul id="rss">
<li><a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick/links-zu-lateinamerika-linkliste">Lateinamerika</a></li>
</ul>

<h2>Facebook-Seite</h2>
<ul id="dossier">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fquetzalleipzig&amp;width=180&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=72" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:72px;" allowTransparency="true"></iframe>
</ul>

<h2>Abonnieren</h2>
<ul id="rss">
<li><a href="http://feeds.feedburner.com/Lateinamerika">RSS Artikel</a></li>
</ul>

<h2>Quetzal@Twitter</h2>
<ul id="rss">
<li><a href="http://twitter.com/quetzalleipzig">Artikel | Noticias</a></li>
</ul>

<h2>&iexcl;Un Quetzal, por favor!</h2>
<ul id="Spende">
<li><a href="http://www.quetzal-leipzig.de/spende">Spende</a></li>
<li><a href="http://www.quetzal-leipzig.de/foerdermitgliedschaft">F&ouml;rdermitgliedschaft</a></li>
</ul>




<h2>PDF Reader</h2>
<ul id="adobe">
<li><a href="http://www.adobe.com/de/products/acrobat/readstep2_allversions_nojs1.html">Adobe PDF Reader herunterladen</a></li>
</ul>






</div><div id="content">


<div class="post">
<center><h2>Kuba: Aufruf gegen die Blockade in schwierigen Zeiten</h2></center>
<center><span class="autor">Autor: <a class='post-meta-key' href='/?s=Redaktion&key=Autor'>Redaktion</a></span>&nbsp;|&nbsp;<span class="date">Juni 2021&nbsp;|&nbsp;<a href="#sharethis">Artikel empfehlen</a></span></center>
<center><div class="kategorien">Kategorie(n): <a href="http://www.quetzal-leipzig.de/nachrichten/kuba_" rel="category tag">Noticias Kuba</a> </div></center>
<p><a class="ngg_lightbox" title="Kampagne_Entferne_die_Blokade_Bild_eldiariodelatinoamerica.com" href="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Kuba/Kampagne_Entferne_die_Blokade_Bild_eldiariodelatinoamerica.com_.png" data-image-id="3069" data-src="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Kuba/Kampagne_Entferne_die_Blokade_Bild_eldiariodelatinoamerica.com_.png" data-thumbnail="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Kuba/thumbs/thumbs_Kampagne_Entferne_die_Blokade_Bild_eldiariodelatinoamerica.com_.png" data-title="Kampagne_Entferne_die_Blokade_Bild_eldiariodelatinoamerica.com" data-description="Kampagne_Entferne_die_Blokade_Bild_eldiariodelatinoamerica.com" rel="lightbox[48043]"><img class="ngg-singlepic ngg-left" src="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Kuba/thumbs/thumbs_Kampagne_Entferne_die_Blokade_Bild_eldiariodelatinoamerica.com_.png" alt="Kampagne_Entferne_die_Blokade_Bild_eldiariodelatinoamerica.com" /></a><span class="noticias">Nach Angaben der kubanischen Regierung benötigt das Land 20 Millionen Spritzen, um die Impfung der Bevölkerung abzuschließen. Wenngleich Kuba bisher fünf verschiedene Impfstoffe zur Bekämpfung von Covid-19 entwickelt hat (Soverana 01, 02 und Plus, sowie die sogenannten Abdala und Mambisa) und <span lang="zxx">als</span> erstes »periphe« Land in der Lage sein könnte, seinen Bedarf mit Impfstoffen aus eigener Produktion zu decken, hat <span lang="zxx">die</span> Insel ernsthafte Schwierigkeiten, diese und andere medizinische Instrumente zu importieren. Das Embargo, das bereits 1960 von der US-Regierung des damaligen Präsidenten Dwight D. Eisenhower eingeführt wurde, hindert Kuba immer noch auch daran, grundlegende Versorgungsgüter zu erhalten, um mehr Impfstoffe zu produzieren, um somit schnellere Fortschritte bei der Immunisierung seiner Bevölkerung zu machen. In dem von sozialer und wirtschaftlicher Rückständigkeit geprägten Kontext der Pandemie erreichten die Verordnungen und Bestimmungen, die von der US-Regierung erlassen wurden, um die Blockade zu verstärken, ein besonders hohes Ausmaß. Allein von der Administration des ehemaligen US-Präsidenten Donald Trump wurden 243 Sanktionen gegen den Inselstaat verhängt. Unter dem Moto »die Blockade tötet – eure Solidarität tötet die Blockade« führen Solidaritätsgruppen aus mehreren Ländern eine internationalle Hilfskampagne durch, um Kuba mit Spritzen zu beliefern. Bislang sind von einer Bevölkerung von ca. 11,3 Millionen etwa 10 Prozent geimpft worden – was durch eine Mitte Mai von der kubanischen Regierung gestartete massive Gesundheitskampagne erreicht wurde. Am 23. Juni wird Kuba der UN-Vollversammlung den Bericht »Notwendigkeit der Beendigung der von den Vereinigten Staaten von Amerika gegen Kuba verhängten Wirtschafts-, Handels- und Finanzblockade« zur Prüfung vorlegen (Bilquelle: eldiariodelatinoamerica.com).</span></p>

<center><a name="sharethis"></a>
<hr width="100%" style="border: 1px solid #D7D4D4; margin-top: 20px; margin-bottom: 10px;">
<table border="0" cellpadding="0" cellspacing="3" width="720px">
<tr>
<td valign="middle" width="150px"><b>Weitersagen:</b></td>
<td width="100px">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.quetzal-leipzig.de/nachrichten/kuba_/kuba-aufruf-gegen-die-blockade-in-schwierigen-zeiten-19093.html&amp;send=false&amp;layout=button_count&amp;width=90&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>
</td>
<td width="150px">
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.quetzal-leipzig.de/nachrichten/kuba_/kuba-aufruf-gegen-die-blockade-in-schwierigen-zeiten-19093.html" data-text="Kuba: Aufruf gegen die Blockade in schwierigen Zeiten" data-count="horizontal" data-via="quetzalleipzig">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
<td width="260px"><span class='st_email_buttons' st_title='Kuba: Aufruf gegen die Blockade in schwierigen Zeiten' st_url='http://www.quetzal-leipzig.de/nachrichten/kuba_/kuba-aufruf-gegen-die-blockade-in-schwierigen-zeiten-19093.html' displayText='share'></span><span class='st_gbuzz_buttons' st_title='Kuba: Aufruf gegen die Blockade in schwierigen Zeiten' st_url='http://www.quetzal-leipzig.de/nachrichten/kuba_/kuba-aufruf-gegen-die-blockade-in-schwierigen-zeiten-19093.html' displayText='share'></span><span class='st_sharethis_buttons' st_title='Kuba: Aufruf gegen die Blockade in schwierigen Zeiten' st_url='http://www.quetzal-leipzig.de/nachrichten/kuba_/kuba-aufruf-gegen-die-blockade-in-schwierigen-zeiten-19093.html' displayText='share'></span></td></tr></table>
<hr width="100%" style="border: 1px solid #D7D4D4; margin-top: 10px; margin-bottom: 10px;">
</center>


<div class='yarpp-related'>
<p>&nbsp;</p><center><div style="background-color: #dddede; text-align:left; width: 450px; border: 1px dotted black;padding: 4px;"><b>&Auml;hnliche Beitr&auml;ge:</b>



<ul>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/kuba_/kuba-neue-un-resolution-zur-aufhebung-des-handelsembargos-gegen-den-inselstaat-19093.html" rel="bookmark">Kuba: Neue UN-Resolution zur Aufhebung des Handelsembargos gegen den Inselstaat</a> 

 (28. Oktober 2009)




</li>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/kuba_/kuba-ahmadinedschad-besuch-praesident-iran-19093.html" rel="bookmark">Kuba: Der iranische Präsident zu Besuch</a> 

 (12. Januar 2012)




</li>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/kuba_/kuba-verschlechterung-der-beziehungen-zwischen-kuba-und-den-usa-19093.html" rel="bookmark">Kuba: Verschlechterung der Beziehungen zwischen Kuba und den USA</a> 

 (22. Juni 2017)




</li>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/kuba_/kuba-usa-aufhebung-der-reisebeschrankungen-und-remesas-regelung-fur-exilkubaner-19093.html" rel="bookmark">Kuba, USA: Aufhebung der Reisebeschränkungen und Remesas-Regelung für Exilkubaner</a> 

 (14. April 2009)




</li>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/kuba_/kuba-weitere-aerzte-und-pflegekraefte-helfen-im-kampf-gegen-ebola-19093.html" rel="bookmark">Kuba: Weitere Ärzte und Pflegekräfte helfen im Kampf gegen Ebola</a> 

 (23. Oktober 2014)




</li>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/kuba_/kuba-lehrergehalter-steigen-um-4-bis-7-dollar-im-monat-19093.html" rel="bookmark">Kuba: Lehrergehälter steigen um 4 bis 7 Dollar im Monat</a> 

 (03. Juli 2009)




</li>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/brasilien_/brasilien-kuba-lula-in-kuba-19093.html" rel="bookmark">Brasilien, Kuba: Lula zu Staatsbesuch in Kuba</a> 

 (24. Februar 2010)




</li>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/kuba_/kuba-aussenpolitik-19093.html" rel="bookmark">Kuba &#8211; Außenpolitik</a> 

 (06. Juli 2007)




</li>
	</ul>

  </div>
</div>

<h3 style="margin-top: 25px;"><a name="respond"></a>Kommentar schreiben</h3>
<form action="http://www.quetzal-leipzig.de/nachrichten/kuba_/kuba-aufruf-gegen-die-blockade-in-schwierigen-zeiten-19093.html#check" method="post" id="comm">
<fieldset>
<p>
<label for="author">Name: *</label>
<input style="width:200px;" type="text" name="xname" id="author" value="" />
<br />
<label for="url">Homepage:</label>
<input style="width:200px;" type="text" name="home" id="url" value="" />
<br />
<label for="email">E-Mail (wird nicht ver&ouml;ffentlicht): </label>
<input style="width:200px;margin-bottom:35px;" type="text" name="mail" id="email" value="" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e3868a0c4a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3"/></p><p>

<label for="url">Ihr Kommentar: *</label>
<textarea name="text" id="t" cols="40" rows="6"  onkeyup="ReloadTextDiv();"></textarea>
</p>
<p><input style="margin-left:200px;margin-top: 8px;" class="btn" title="Kommentar jetzt absenden" name="first" type="submit" id="submit" value="  Kommentar senden  " />
<input type="hidden" name="comment_post_ID" value="48043" />
</p>
</fieldset>
</form>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e3868a0c4a" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p>

</div>
<br class="clear" />
<p id="xende"><a class="top-pic" title="zum Seitenanfang" href="#top"><img class="top-pic" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/top.gif" width="25" border="0" height="32" alt="top" /></a></p>
</div>




<hr class="none" />

<div id="foot">&copy; 1993 - 2021 by Quetzal - Leipziger Lateinamerika Verein | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#kontakt">Kontakt</a> | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#copyright">Copyright</a> | <a href="http://www.quetzal-leipzig.de/foerdermitgliedschaft">F&ouml;rdermitgliedschaft</a> | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#datenschutz">Datenschutz</a> | powered by <a title="" href="http://wordpress-deutschland.org/" target="_blank">WordPress</a>  </div>
</div></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.quetzal-leipzig.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/akismet/_inc/form.js'></script>
<!-- Lightbox Plus Colorbox v2.7.1/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,current:"  {current}   {total}",previous:" ",next:" ",close:"Schließen",loop:false,scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"170786542947613","channelUrl":"http:\/\/www.quetzal-leipzig.de\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/de_DE/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>

	<div id="bird">
		<img title="lateinamerika" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/lateinamerika-cover.gif">
	</div>

</body>
</html>

