<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">

<!-- Diese Seite wurde SEO-optimiert von wpSEO (http://www.wpseo.de) -->
<title>Ecuador: Verhandlungen zwischen Regierung und indigenen Organisationen nach einem Tag abgebrochen</title>
<meta name="description" content="Vorgestern, am Tag 15 der von indigenen Organisationen ausgerufenen landesweiten Streiks, trafen sich Vertreter dreier indigener Organisation – CONAIE (Konföderation der indigenen Nationalitäten Ecuadors), FEINE" />



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />


<meta name="audience" content="all" />



<meta name="robots" content="index,follow" />


<meta name="author" content="Lateinamerika - Quetzal Redaktion" />
<meta name="language" content="de" />
<link rel="shortcut icon" href="http://www.quetzal-leipzig.de/wp-content/themes/babble/favicon.ico" type="image/x-icon">
<link media="all" rel="stylesheet" href="http://www.quetzal-leipzig.de/wp-content/themes/babble/style.css" type="text/css" />
<!--[if lte IE 6.5999]>
<style media="all" type="text/css"> @import url("http://www.quetzal-leipzig.de/wp-content/themes/babble/ie6.css");</style>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Artikel" href="http://feeds.feedburner.com/Lateinamerika" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Fernsehtipps" href="http://feeds.feedburner.com/Lateinamerika-Fernsehtipps" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Veranstaltungstipps" href="http://feeds.feedburner.com/Lateinamerika-Veranstaltungstipps" />

<link rel="pingback" href="http://www.quetzal-leipzig.de/xmlrpc.php" />
<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style><link rel="alternate" type="application/rss+xml" title="Quetzal Leipzig &raquo; Ecuador: Verhandlungen zwischen Regierung und indigenen Organisationen nach einem Tag abgebrochen Kommentar-Feed" href="http://www.quetzal-leipzig.de/nachrichten/ecuador_/ecuador-verhandlungen-zwischen-regierung-und-indigenen-organisationen-nach-einem-tag-abgebrochen-19093.html/feed" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/search-everything/static/css/se-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/lightbox-plus/css/green/colorbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.quetzal-leipzig.de\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.quetzal-leipzig.de","wp_site_url":"http:\/\/www.quetzal-leipzig.de","wp_root_url":"http:\/\/www.quetzal-leipzig.de","wp_plugins_url":"http:\/\/www.quetzal-leipzig.de\/wp-content\/plugins","wp_content_url":"http:\/\/www.quetzal-leipzig.de\/wp-content","wp_includes_url":"http:\/\/www.quetzal-leipzig.de\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.quetzal-leipzig.de/xmlrpc.php?rsd" />
<link rel='prev' title='Alén Rodríguez, Olavo/ Weber, Gudrun: Zwischen Kuba und Deutschland – Leben und Wirken der kubanischen Musikerfamilie Jiménez' href='http://www.quetzal-leipzig.de/lateinamerika/kuba/alen-rodriguez-olavo-weber-gudrun-zwischen-kuba-und-deutschland-leben-und-wirken-der-kubanischen-musikerfamilie-jimenez-19093.html' />
<link rel='canonical' href='http://www.quetzal-leipzig.de/nachrichten/ecuador_/ecuador-verhandlungen-zwischen-regierung-und-indigenen-organisationen-nach-einem-tag-abgebrochen-19093.html' />
<link rel='shortlink' href='http://www.quetzal-leipzig.de/?p=49440' />

<!-- Start Of Script Generated By cforms v10.3 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.quetzal-leipzig.de/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://www.quetzal-leipzig.de/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
<!-- <meta name="NextGEN" version="2.1.7" /> -->
<script type="text/javascript">
	window._se_plugin_version = '8.1.3';
</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script charset="utf-8" type="text/javascript">stLight.options({publisher:'c816d8b8-27d2-4990-85c8-825b47695af6'});</script><meta property='og:type' content='article' />
<meta property='og:title' content='Ecuador: Verhandlungen zwischen Regierung und indigenen Organisationen nach einem Tag abgebrochen' />
<meta property='og:url' content='http://www.quetzal-leipzig.de/nachrichten/ecuador_/ecuador-verhandlungen-zwischen-regierung-und-indigenen-organisationen-nach-einem-tag-abgebrochen-19093.html' />
<meta property='og:description' content='Vorgestern, am Tag 15 der von indigenen Organisationen ausgerufenen landesweiten Streiks, trafen sich Vertreter dreier indigener Organisation – CONAIE (Konföderation der indigenen Nationalitäten Ecuadors), FEINE (Rat der evangelischen indigenen Völker und Organisationen Ecuadors) und FENOCIN (Konföderation der Bauern-, Indigenen- und Schwarzenorganisationen) mit Regierungsvertretern zu ersten Verhandlungen, um eine Vereinbarung zur Beendigung des Streiks zu schließen. Die Proteste, ausgelöst von den Preissteigerungen, vor allem für Treibstoff, finden ihren Ausdruck in Demonstrationen und Straßenblockaden, die Teile des Landes zeitweise lahm legen. Menschenrechtsvertreter sprechen von einem Gewaltmissbrauch der Regierung im Zusammenhang mit den Protesten vor; fünf Streikende wurden bisher getötet und mehr als 100 verletzt. Die CONAIE legte einen Katalog mit zehn Forderungen vor und kündigte an, den Ausstand so lange weiterzuführen, bis die [...]' />
<meta property='og:site_name' content='Quetzal Leipzig' />
<meta property='fb:app_id' content='170786542947613' />
<meta property='og:locale' content='de_DE' />
<meta property='og:image' content='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Ecuador/thumbs/thumbs_Noticias_Ecuador_Bild_Quetzal-Redaktion_gc.JPG' />
<link rel='image_src' href='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Ecuador/thumbs/thumbs_Noticias_Ecuador_Bild_Quetzal-Redaktion_gc.JPG' />
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.quetzal-leipzig.de/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3557931-1']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<link rel='stylesheet' id='nextgen_basic_singlepic_style-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_singlepic/static/nextgen_basic_singlepic.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
</head>
<body>

	<div id="bird">
		<img alt="lateinamerika - Quetzal - Politik und Kultur in Lateinamerika" title="lateinamerika" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/lateinamerika-cover.gif">
	</div>

<div id="wrapper"><a name="top"></a>
<h1 id="header"><span><br /><em></em></span></h1>



<span class="preload2"></span>

<ul class="menu2">

	<li class="top"><a href="http://www.quetzal-leipzig.de" id="home" class="top_link"><span>Startseite</span></a></li>

	<li class="top"><a href="/lateinamerika-im-ueberblick/" id="lateinamerika" class="top_link"><span>Lateinamerika</span></a></li>

	<li class="top"><a href="#." class="top_link"><span class="down">L&auml;nder A - V</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub">
			<li><a href="/lateinamerika/argentinien/">Argentinien</a></li>
			<li><a href="/lateinamerika/bolivien/">Bolivien</a></li>
			<li><a href="/lateinamerika/brasilien/">Brasilien</a></li>
			<li><a href="/lateinamerika/chile/">Chile</a></li>
			<li><a href="/lateinamerika/costa-rica/">Costa Rica</a></li>
			<li><a href="/lateinamerika/dominikanische-republik/">Dom. Republik</a></li>
			<li><a href="/lateinamerika/ecuador/">Ecuador</a></li>
			<li><a href="/lateinamerika/el-salvador/">El Salvador</a></li>
			<li><a href="/lateinamerika/guatemala/">Guatemala</a></li>
			<li><a href="/lateinamerika/haiti/">Haiti</a></li>
			<li><a href="/lateinamerika/honduras/">Honduras</a></li>
			<li><a href="/lateinamerika/kolumbien/">Kolumbien</a></li>
			<li><a href="/lateinamerika/kuba/">Kuba</a></li>
			<li><a href="/lateinamerika/mexiko/">Mexiko</a></li>
			<li><a href="/lateinamerika/nicaragua/">Nicaragua</a></li>
			<li><a href="/lateinamerika/panama/">Panama</a></li>
			<li><a href="/lateinamerika/paraguay/">Paraguay</a></li>
			<li><a href="/lateinamerika/peru/">Peru</a></li>	
			<li><a href="/lateinamerika/puerto-rico/">Puerto Rico</a></li>	
			<li><a href="/lateinamerika/uruguay/">Uruguay</a></li>
			<li><a href="/lateinamerika/venezuela/">Venezuela</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
	<li class="top"><a href="#." id="services" class="top_link"><span class="down">Themen</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub-long">
			<li><a href="#." class="fly">Geschichte & Arch&auml;ologie<!--[if gte IE 7]><!--></a><!--<![endif]-->
				<!--[if lte IE 6]><table><tr><td><![endif]-->
				<ul>
					<li><a href="/themen/geschichte-und-archaeologie/praekolumbische-zeit/">Pr&auml;kolumbische Zeit</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/kolonialzeit/">Entdeckungen & Kolonialzeit</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/unabhaengigkeit-19-jahrhundert/">Unabh&auml;ngigkeit & 19. Jh.</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/20-jahrhundert/">20. Jahrhundert</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/21-jahrhundert/">21. Jahrhundert</a></li>
				</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li><a href="/themen/ethnien-und-kulturen/">Ethnien & Kulturen</a></li>
			<li><a href="#." class="fly">Kunst & Kultur<!--[if gte IE 7]><!--></a><!--<![endif]-->
				<!--[if lte IE 6]><table><tr><td><![endif]-->
				<ul>
					<li><a href="/themen/kultur/bildung/">Bildung</a></li>
					<li><a href="/themen/kultur/film/">Film</a></li>
					<li><a href="/themen/kultur/lebensart/">Lebensart</a></li>
					<li><a href="/themen/kultur/literatur/">Literatur</a></li>
					<li><a href="/themen/kultur/malerei/">Malerei & Bildhauerei</a></li>
					<li><a href="/themen/kultur/medien-und-kommunikation/">Medien & Kommunikation</a></li>
					<li><a href="/themen/kultur/musik/">Musik</a></li>
					<li><a href="/themen/kultur/theater/">Theater</a></li>
				</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li><a href="/themen/politik-und-recht/">Politik & Recht</a></li>
			<li><a href="/themen/parteien-und-soziale-bewegungen/">Parteien & Soziale Bewegungen</a></li>
			<li><a href="/themen/gewalt-und-menschenrechte/">Gewalt & Menschenrechte</a></li>
			<li><a href="/themen/gesellschaft-und-soziales/">Gesellschaft & Soziales</a></li>
			<li><a href="/themen/globalisierung-und-regionalisierung/">Globalisierung & Regionalisierung</a></li>
			<li><a href="/themen/wirtschaft-und-entwicklung/">Wirtschaft & Entwicklung</a></li>
			<li><a href="/themen/handel-und-finanzen/">Handel & Finanzen</a></li>
			<li><a href="/themen/ressourcen-und-umwelt/">Ressourcen & Umwelt</a></li>
			<li><a href="/themen/landwirtschaft-und-agrarreform/">Landwirtschaft & Agrarreform</a></li>
			<li><a href="/themen/drogen-und-schattenwirtschaft/">Drogen & Schattenwirtschaft</a></li>
			<li><a href="/themen/militaer-und-sicherheit/">Milit&auml;r & Sicherheit</a></li>
			<li><a href="/themen/kirche-und-religionen/">Kirche & Religionen</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
	<li class="top"><a href="/printausgaben/" class="top_link"><span>Printausgaben</span></a></li>
	<li class="top"><a href="/partner/" class="top_link"><span>Partner</span></a></li>
	
	<li class="top"><a href="#." class="top_link"><span class="down">&Uuml;ber Uns / Kontakt</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub">
			<li><a href="/kontakt/impressum-kontakt/">Impressum / Kontakt</a></li>
			<li><a href="/kontakt/team/">Team</a></li>
			<li><a href="/kontakt/tierisches/">Tierisches</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
</ul>





<div id="all">
<div id="left">

<form style="margin-top:0;" id="searchform" action="http://www.quetzal-leipzig.de/" method="get">
<p style="margin-left: 60px;"><label for="s">Artikel finden:</label>
<input style="margin-left: 00px;" id="s" type="text" name="s" />
<input title="Suche jetzt starten" id="b" value="go" type="submit" />
</p>
</form>
<div id="menuleft">
<dl id="gallery">
	<dd style=""><a href="/spanische-literatur/" title="spanische Literatur">dialogando</a></dd>
	<dd style="padding-bottom: 10px;"><a href="/interviews/" title="Interviews">interviewt</a></dd>
	<dd><a href="/rezension-buch-literatur/" title="Rezension von B&uuml;chern und Literatur">gelesen</a></dd>
	<dd><a href="/rezension-film/" title="Rezension von Filmen">gesehen</a></dd>
	<dd><a href="/speisen-rezepte/" title="Speisen, Rezepte">gegessen</a></dd>
	<dd><a href="/lateinamerikanische-getraenke/" title="lateinamerikanische Getr&auml;nke">getrunken</a></dd>
	<dd style="padding-bottom: 10px;"><a href="/fruechte-pflanzen/" title="Fr&uuml;chte, Pflanzen">gepflanzt</a></dd>
	<dd><a href="/lexikon-lateinamerika/" title="/lexikon/">Lexikon</a></dd>
	<dd style="padding-bottom: 15px;"><a href="/nachrichten/" title="Nachrichten Lateinamerika">Noticias</a></dd>
</dl>
</div>






<h2>Dossier</h2>
<ul id="dossier">
<li><a href="http://www.quetzal-leipzig.de/dossier/brasilianische-zikapiade">Zikapiade in Brasilien</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/dossier-40-jahre-putsch-in-chile">40 Jahre Putsch in Chile</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/quo-vadis-chavezuela">Quo Vadis, ChaveZuela</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/honduras-tegucigolpe-putsch-im-hinterhof">Honduras: TeguciGolpe – Putsch im Hinterhof</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/guatemala-der-fall-xaman">Guatemala: <br>Der Fall Xamán</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/boliviens-neugruendung-ein-land-im-umbruch">Bolivien im Umbruch</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/der-kolumbienkonflikt-im-regionalen-kontext">Der Kolumbienkonflikt</a></li>
</ul>






<h2>Neuzug&auml;nge</h2>
<ul id="last">

<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/kuba/alen-rodriguez-olavo-weber-gudrun-zwischen-kuba-und-deutschland-leben-und-wirken-der-kubanischen-musikerfamilie-jimenez-19093.html">Alén Rodríguez, Olavo/ Weber, Gudrun: Zwischen Kuba und Deutschland – Leben und Wirken der kubanischen Musikerfamilie Jiménez</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/nicaragua/versos-existencialistas-a-la-manera-de-poema-sinfonico-en-dos-movimientos-teil-ii-19093.html">Versos existencialistas (A la manera de poema sinfónico en dos movimientos) [Teil II]</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/feldforschung-abenteuer-zwischen-adrenalin-und-erschoepfung-teil-2-guatemala-2006-19093.html">Feldforschung – Abenteuer zwischen Adrenalin und Erschöpfung Teil 2: Guatemala (2006)</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/nicaragua/versos-existencialistas-a-la-manera-de-poema-sinfonico-en-dos-movimientos-teil-i-19093.html">Versos existencialistas (A la manera de poema sinfónico en dos movimientos) [Teil I]</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/brasilien/melo-patricia-gestapelte-frauen-19093.html">Melo, Patrícia: Gestapelte Frauen</a></li>
<a style="margin-left:100px;color:black;" href="/neuzugange">mehr...</a>


</ul>


<h2>Links</h2>
<ul id="rss">
<li><a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick/links-zu-lateinamerika-linkliste">Lateinamerika</a></li>
</ul>

<h2>Facebook-Seite</h2>
<ul id="dossier">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fquetzalleipzig&amp;width=180&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=72" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:72px;" allowTransparency="true"></iframe>
</ul>

<h2>Abonnieren</h2>
<ul id="rss">
<li><a href="http://feeds.feedburner.com/Lateinamerika">RSS Artikel</a></li>
</ul>

<h2>Quetzal@Twitter</h2>
<ul id="rss">
<li><a href="http://twitter.com/quetzalleipzig">Artikel | Noticias</a></li>
</ul>

<h2>&iexcl;Un Quetzal, por favor!</h2>
<ul id="Spende">
<li><a href="http://www.quetzal-leipzig.de/spende">Spende</a></li>
<li><a href="http://www.quetzal-leipzig.de/foerdermitgliedschaft">F&ouml;rdermitgliedschaft</a></li>
</ul>




<h2>PDF Reader</h2>
<ul id="adobe">
<li><a href="http://www.adobe.com/de/products/acrobat/readstep2_allversions_nojs1.html">Adobe PDF Reader herunterladen</a></li>
</ul>






</div><div id="content">


<div class="post">
<center><h2>Ecuador: Verhandlungen zwischen Regierung und indigenen Organisationen nach einem Tag abgebrochen</h2></center>
<center><span class="autor">Autor: <a class='post-meta-key' href='/?s=Redaktion&key=Autor'>Redaktion</a></span>&nbsp;|&nbsp;<span class="date">Juni 2022&nbsp;|&nbsp;<a href="#sharethis">Artikel empfehlen</a></span></center>
<center><div class="kategorien">Kategorie(n): <a href="http://www.quetzal-leipzig.de/nachrichten/ecuador_" rel="category tag">Noticias Ecuador</a> </div></center>
<p><a class="ngg_lightbox" title="Noticias_Ecuador_Bild_Quetzal-Redaktion_gc" href="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Ecuador/Noticias_Ecuador_Bild_Quetzal-Redaktion_gc.JPG" data-image-id="3287" data-src="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Ecuador/Noticias_Ecuador_Bild_Quetzal-Redaktion_gc.JPG" data-thumbnail="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Ecuador/thumbs/thumbs_Noticias_Ecuador_Bild_Quetzal-Redaktion_gc.JPG" data-title="Noticias_Ecuador_Bild_Quetzal-Redaktion_gc" data-description="Noticias_Ecuador_Bild_Quetzal-Redaktion_gc" rel="lightbox[49440]"><img class="ngg-singlepic ngg-left" src="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Ecuador/thumbs/thumbs_Noticias_Ecuador_Bild_Quetzal-Redaktion_gc.JPG" alt="Noticias_Ecuador_Bild_Quetzal-Redaktion_gc" /></a><span class="noticias">Vorgestern, am Tag 15 der von indigenen Organisationen ausgerufenen landesweiten Streiks, trafen sich Vertreter dreier indigener Organisation – CONAIE (Konföderation der indigenen Nationalitäten Ecuadors), FEINE (Rat der evangelischen indigenen Völker und Organisationen Ecuadors) und FENOCIN (Konföderation der Bauern-, Indigenen- und Schwarzenorganisationen) mit Regierungsvertretern zu ersten Verhandlungen, um eine Vereinbarung zur Beendigung des Streiks zu schließen. Die Proteste, ausgelöst von den Preissteigerungen, vor allem für Treibstoff, finden ihren Ausdruck in Demonstrationen und Straßenblockaden, die Teile des Landes zeitweise lahm legen. Menschenrechtsvertreter sprechen von einem Gewaltmissbrauch der Regierung im Zusammenhang mit den Protesten vor; fünf Streikende wurden bisher getötet und mehr als 100 verletzt. Die CONAIE legte einen Katalog mit zehn Forderungen vor und kündigte an, den Ausstand so lange weiterzuführen, bis die Regierung die Forderungen erfüllt. Diese verlangen u.a. eine Senkung der Spritpreise, ein Schuldenmoratorium, und ein Moratorium der Ausweitung des Bergbaus sowie die Verbesserung von Gesundheitsversorgung und Bildung für die indigene Bevölkerung. Die gestrigen Gespräche konzentrierten sich schlussendlich auf zwei wichtige Punkte: die Senkung der Kraftstoffpreise und die Aufgabe der Dekrete 95 und 151. Diese Dekrete ziele die Kritikern zufolge letztlich auf die Erleichterung der Konzessionsvergabe für die Erdölförderung und den Bergbau ab und bevorzugen in hohem Maße die Unternehmen. Die Regierung hatte gestern Abend vorgeschlagen, das Dekret 95 aufzuheben und Nr. 151 zu modifizieren. Letzteres wurde von den Vertretern der Indigenen abgelehnt. Doch einigte man sich darauf, die Gespräche heute fortzusetzen. Dazu kam es dann nicht mehr; die VertreterInnen der Indigenen erschienen am Verhandlungsort, nicht aber die der Regierung. Am Morgen hatte es in Shushufindi im Nordosten des Landes einen Angriff von mit Schrotgewehren und Speeren bewaffneten Dorfbewohnern auf einen von Militärs geleiteten Treibstoffkonvoi gegeben, bei dem ein Soldat starb und zehn verletzt wurden. Präsident Lasso erklärte die Beendigung der Gespräche und betonte, er werde sich nicht wieder mit Leonidas Iza, Präsident von CONAIE, an einen Tisch setzen. Dieser forderte seinerseits eine unabhängige Untersuchung der Vorfälle in Shushufindi und die Fortsetzung der Gespräche. Virgilio Saquicela, Präsident der Nationalversammlung, teilte mit, die Nationalversammlung werde heute den Tod des Soldaten im Amazonasgebiet untersuchen und er sei zuversichtlich, dass die Verhandlungen wieder aufgenommen werden, wenn möglich noch heute Abend. (Bilquelle: Quetzal-Redaktion_gc)<br /></span></p>

<center><a name="sharethis"></a>
<hr width="100%" style="border: 1px solid #D7D4D4; margin-top: 20px; margin-bottom: 10px;">
<table border="0" cellpadding="0" cellspacing="3" width="720px">
<tr>
<td valign="middle" width="150px"><b>Weitersagen:</b></td>
<td width="100px">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.quetzal-leipzig.de/nachrichten/ecuador_/ecuador-verhandlungen-zwischen-regierung-und-indigenen-organisationen-nach-einem-tag-abgebrochen-19093.html&amp;send=false&amp;layout=button_count&amp;width=90&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>
</td>
<td width="150px">
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.quetzal-leipzig.de/nachrichten/ecuador_/ecuador-verhandlungen-zwischen-regierung-und-indigenen-organisationen-nach-einem-tag-abgebrochen-19093.html" data-text="Ecuador: Verhandlungen zwischen Regierung und indigenen Organisationen nach einem Tag abgebrochen" data-count="horizontal" data-via="quetzalleipzig">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
<td width="260px"><span class='st_email_buttons' st_title='Ecuador: Verhandlungen zwischen Regierung und indigenen Organisationen nach einem Tag abgebrochen' st_url='http://www.quetzal-leipzig.de/nachrichten/ecuador_/ecuador-verhandlungen-zwischen-regierung-und-indigenen-organisationen-nach-einem-tag-abgebrochen-19093.html' displayText='share'></span><span class='st_gbuzz_buttons' st_title='Ecuador: Verhandlungen zwischen Regierung und indigenen Organisationen nach einem Tag abgebrochen' st_url='http://www.quetzal-leipzig.de/nachrichten/ecuador_/ecuador-verhandlungen-zwischen-regierung-und-indigenen-organisationen-nach-einem-tag-abgebrochen-19093.html' displayText='share'></span><span class='st_sharethis_buttons' st_title='Ecuador: Verhandlungen zwischen Regierung und indigenen Organisationen nach einem Tag abgebrochen' st_url='http://www.quetzal-leipzig.de/nachrichten/ecuador_/ecuador-verhandlungen-zwischen-regierung-und-indigenen-organisationen-nach-einem-tag-abgebrochen-19093.html' displayText='share'></span></td></tr></table>
<hr width="100%" style="border: 1px solid #D7D4D4; margin-top: 10px; margin-bottom: 10px;">
</center>


<div class='yarpp-related'>
<p>&nbsp;</p><center><div style="background-color: #dddede; text-align:left; width: 450px; border: 1px dotted black;padding: 4px;"><b>&Auml;hnliche Beitr&auml;ge:</b>



<ul>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/ecuador_/ecuador-bergbau-umwelt-vorherige-konsultation-indigene-voelker-19093.html" rel="bookmark">Ecuador: Streit zwischen Regierung und indigenen Organisationen wegen Konsultation zum Bergbau</a> 

 (06. Oktober 2011)




</li>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/ecuador_/ecuador-indigene-protestieren-gegen-gesetzentwurf-zur-wassernutzung-19093.html" rel="bookmark">Ecuador: Indigene protestieren gegen Gesetzentwurf zur Wassernutzung</a> 

 (12. Mai 2010)




</li>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/ecuador_/ecuador-indigene-erhoffen-sich-mehr-repraesentativitaet-vom-zensus-2010-19093.html" rel="bookmark">Ecuador: Indigene erhoffen sich mehr Repräsentativität vom Zensus 2010</a> 

 (29. November 2010)




</li>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/bolivien_/bolivien-ecuador-menschenrechte-cidh-indigene-konsultation-tipnis-19093.html" rel="bookmark">Bolivien, Ecuador: Urteil des CIDH stärkt die Rechte der Indigenen auf vorherige Konsultation</a> 

 (20. August 2012)




</li>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/ecuador_/ecuador-bevorstehende-prasidentschaftswahlen-19093.html" rel="bookmark">Ecuador: Bevorstehende Präsidentschaftswahlen</a> 

 (24. April 2009)




</li>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/ecuador_/ecuador-erneutes-olungluck-in-ecuadors-amazonas-19093.html" rel="bookmark">Ecuador &#8211; Erneutes Ölunglück in Ecuadors Amazonas</a> 

 (03. März 2008)




</li>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/ecuador_/ecuador-spanien-woche-der-ecuadorianischen-kultur-in-spanien-19093.html" rel="bookmark">Ecuador, Spanien: Woche der ecuadorianischen Kultur in Spanien</a> 

 (06. Mai 2009)




</li>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/ecuador_/ecuador-indigenas-unterstuetzen-verfassungsprojekt-der-regierung-19093.html" rel="bookmark">Ecuador: Indígenas unterstützen Verfassungsprojekt der Regierung</a> 

 (11. September 2008)




</li>
	</ul>

  </div>
</div>

<h3 style="margin-top: 25px;"><a name="respond"></a>Kommentar schreiben</h3>
<form action="http://www.quetzal-leipzig.de/nachrichten/ecuador_/ecuador-verhandlungen-zwischen-regierung-und-indigenen-organisationen-nach-einem-tag-abgebrochen-19093.html#check" method="post" id="comm">
<fieldset>
<p>
<label for="author">Name: *</label>
<input style="width:200px;" type="text" name="xname" id="author" value="" />
<br />
<label for="url">Homepage:</label>
<input style="width:200px;" type="text" name="home" id="url" value="" />
<br />
<label for="email">E-Mail (wird nicht ver&ouml;ffentlicht): </label>
<input style="width:200px;margin-bottom:35px;" type="text" name="mail" id="email" value="" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6161c060c6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p><p>

<label for="url">Ihr Kommentar: *</label>
<textarea name="text" id="t" cols="40" rows="6"  onkeyup="ReloadTextDiv();"></textarea>
</p>
<p><input style="margin-left:200px;margin-top: 8px;" class="btn" title="Kommentar jetzt absenden" name="first" type="submit" id="submit" value="  Kommentar senden  " />
<input type="hidden" name="comment_post_ID" value="49440" />
</p>
</fieldset>
</form>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6161c060c6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>

</div>
<br class="clear" />
<p id="xende"><a class="top-pic" title="zum Seitenanfang" href="#top"><img class="top-pic" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/top.gif" width="25" border="0" height="32" alt="top" /></a></p>
</div>




<hr class="none" />

<div id="foot">&copy; 1993 - 2022 by Quetzal - Leipziger Lateinamerika Verein | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#kontakt">Kontakt</a> | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#copyright">Copyright</a> | <a href="http://www.quetzal-leipzig.de/foerdermitgliedschaft">F&ouml;rdermitgliedschaft</a> | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#datenschutz">Datenschutz</a> | powered by <a title="" href="http://wordpress-deutschland.org/" target="_blank">WordPress</a>  </div>
</div></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.quetzal-leipzig.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/akismet/_inc/form.js'></script>
<!-- Lightbox Plus Colorbox v2.7.1/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,current:"  {current}   {total}",previous:" ",next:" ",close:"Schließen",loop:false,scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"170786542947613","channelUrl":"http:\/\/www.quetzal-leipzig.de\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/de_DE/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>

	<div id="bird">
		<img title="lateinamerika" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/lateinamerika-cover.gif">
	</div>

</body>
</html>

