<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">

<!-- Diese Seite wurde SEO-optimiert von wpSEO (http://www.wpseo.de) -->
<title>Lateinamerika: Entwaldung nach wie vor erschreckend hoch</title>
<meta name="description" content="Im Januar 2022 war die entwaldete Fläche in Brasilien fünfmal größer als im gleichen Zeitraum des Vorjahres. Mit 430 km² umfasst sie ein Gebiet, das" />



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />


<meta name="audience" content="all" />



<meta name="robots" content="index,follow" />


<meta name="author" content="Lateinamerika - Quetzal Redaktion" />
<meta name="language" content="de" />
<link rel="shortcut icon" href="http://www.quetzal-leipzig.de/wp-content/themes/babble/favicon.ico" type="image/x-icon">
<link media="all" rel="stylesheet" href="http://www.quetzal-leipzig.de/wp-content/themes/babble/style.css" type="text/css" />
<!--[if lte IE 6.5999]>
<style media="all" type="text/css"> @import url("http://www.quetzal-leipzig.de/wp-content/themes/babble/ie6.css");</style>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Artikel" href="http://feeds.feedburner.com/Lateinamerika" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Fernsehtipps" href="http://feeds.feedburner.com/Lateinamerika-Fernsehtipps" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Veranstaltungstipps" href="http://feeds.feedburner.com/Lateinamerika-Veranstaltungstipps" />

<link rel="pingback" href="http://www.quetzal-leipzig.de/xmlrpc.php" />
<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style><link rel="alternate" type="application/rss+xml" title="Quetzal Leipzig &raquo; Lateinamerika: Entwaldung nach wie vor erschreckend hoch Kommentar-Feed" href="http://www.quetzal-leipzig.de/nachrichten/allgemein/lateinamerika-entwaldung-nach-wie-vor-erschreckend-hoch-19093.html/feed" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/search-everything/static/css/se-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/lightbox-plus/css/green/colorbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.quetzal-leipzig.de\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.quetzal-leipzig.de","wp_site_url":"http:\/\/www.quetzal-leipzig.de","wp_root_url":"http:\/\/www.quetzal-leipzig.de","wp_plugins_url":"http:\/\/www.quetzal-leipzig.de\/wp-content\/plugins","wp_content_url":"http:\/\/www.quetzal-leipzig.de\/wp-content","wp_includes_url":"http:\/\/www.quetzal-leipzig.de\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.quetzal-leipzig.de/xmlrpc.php?rsd" />
<link rel='prev' title='Ein Leben in Farbe – Ein Interview mit der Künstlerin Silvia Monge' href='http://www.quetzal-leipzig.de/lateinamerika/costa-rica/ein-leben-in-farbe-ein-interview-mit-der-kuenstlerin-silvia-monge-19093.html' />
<link rel='next' title='Deutsche Philosophen(Familien) und Lateinamerika –  Drei Doppel-Vignetten' href='http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick/deutsche-philosophenfamilien-und-lateinamerika-drei-doppel-vignetten-19093.html' />
<link rel='canonical' href='http://www.quetzal-leipzig.de/nachrichten/allgemein/lateinamerika-entwaldung-nach-wie-vor-erschreckend-hoch-19093.html' />
<link rel='shortlink' href='http://www.quetzal-leipzig.de/?p=48921' />

<!-- Start Of Script Generated By cforms v10.3 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.quetzal-leipzig.de/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://www.quetzal-leipzig.de/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
<!-- <meta name="NextGEN" version="2.1.7" /> -->
<script type="text/javascript">
	window._se_plugin_version = '8.1.3';
</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script charset="utf-8" type="text/javascript">stLight.options({publisher:'c816d8b8-27d2-4990-85c8-825b47695af6'});</script><meta property='og:type' content='article' />
<meta property='og:title' content='Lateinamerika: Entwaldung nach wie vor erschreckend hoch' />
<meta property='og:url' content='http://www.quetzal-leipzig.de/nachrichten/allgemein/lateinamerika-entwaldung-nach-wie-vor-erschreckend-hoch-19093.html' />
<meta property='og:description' content='Im Januar 2022 war die entwaldete Fläche in Brasilien fünfmal größer als im gleichen Zeitraum des Vorjahres. Mit 430 km² umfasst sie ein Gebiet, das mehr als sieben Mal größer ist als Manhattan/ New York. Damit werden die Greenwashing-Kampagnen der Regierung Bolsonaro ad absurdum geführt, zu deren ersten Maßnahmen die Aufweichung des gesetzlichen Schutzes der Waldgebiete Brasiliens gehört hatte. Der WWF schätzt, dass allein die Waldbrände im Amazonasgebiet für 1,1 Prozent der globalen Kohlendioxid-Emissionen des Jahres 2019 verantwortlich sind, was 80 Prozent der brasilianischen Emissionen entspricht. Mit 12,2 Prozent Anteil an den globalen Waldgebieten ist Brasilien nach Russland (20,1 Prozent) das Land mit der größten Waldfläche, gefolgt von der DR Kongo (8,5 Prozent, den USA (7,6 Prozent) und China (5,4 Prozent). Der Schutz und Erhalt des Waldes bildet einen entscheidenden Pfeiler im Kampf gegen den Klimawandel. Vorangetrieben wird die [...]' />
<meta property='og:site_name' content='Quetzal Leipzig' />
<meta property='fb:app_id' content='170786542947613' />
<meta property='og:locale' content='de_DE' />
<meta property='og:image' content='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Lateinamerika/thumbs/thumbs_Noticias_Lateinamerika_Bild_Quetzal-Redaktion_soleb.JPG' />
<link rel='image_src' href='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Lateinamerika/thumbs/thumbs_Noticias_Lateinamerika_Bild_Quetzal-Redaktion_soleb.JPG' />
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.quetzal-leipzig.de/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3557931-1']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<link rel='stylesheet' id='nextgen_basic_singlepic_style-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_singlepic/static/nextgen_basic_singlepic.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
</head>
<body>

	<div id="bird">
		<img alt="lateinamerika - Quetzal - Politik und Kultur in Lateinamerika" title="lateinamerika" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/lateinamerika-cover.gif">
	</div>

<div id="wrapper"><a name="top"></a>
<h1 id="header"><span><br /><em></em></span></h1>



<span class="preload2"></span>

<ul class="menu2">

	<li class="top"><a href="http://www.quetzal-leipzig.de" id="home" class="top_link"><span>Startseite</span></a></li>

	<li class="top"><a href="/lateinamerika-im-ueberblick/" id="lateinamerika" class="top_link"><span>Lateinamerika</span></a></li>

	<li class="top"><a href="#." class="top_link"><span class="down">L&auml;nder A - V</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub">
			<li><a href="/lateinamerika/argentinien/">Argentinien</a></li>
			<li><a href="/lateinamerika/bolivien/">Bolivien</a></li>
			<li><a href="/lateinamerika/brasilien/">Brasilien</a></li>
			<li><a href="/lateinamerika/chile/">Chile</a></li>
			<li><a href="/lateinamerika/costa-rica/">Costa Rica</a></li>
			<li><a href="/lateinamerika/dominikanische-republik/">Dom. Republik</a></li>
			<li><a href="/lateinamerika/ecuador/">Ecuador</a></li>
			<li><a href="/lateinamerika/el-salvador/">El Salvador</a></li>
			<li><a href="/lateinamerika/guatemala/">Guatemala</a></li>
			<li><a href="/lateinamerika/haiti/">Haiti</a></li>
			<li><a href="/lateinamerika/honduras/">Honduras</a></li>
			<li><a href="/lateinamerika/kolumbien/">Kolumbien</a></li>
			<li><a href="/lateinamerika/kuba/">Kuba</a></li>
			<li><a href="/lateinamerika/mexiko/">Mexiko</a></li>
			<li><a href="/lateinamerika/nicaragua/">Nicaragua</a></li>
			<li><a href="/lateinamerika/panama/">Panama</a></li>
			<li><a href="/lateinamerika/paraguay/">Paraguay</a></li>
			<li><a href="/lateinamerika/peru/">Peru</a></li>	
			<li><a href="/lateinamerika/puerto-rico/">Puerto Rico</a></li>	
			<li><a href="/lateinamerika/uruguay/">Uruguay</a></li>
			<li><a href="/lateinamerika/venezuela/">Venezuela</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
	<li class="top"><a href="#." id="services" class="top_link"><span class="down">Themen</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub-long">
			<li><a href="#." class="fly">Geschichte & Arch&auml;ologie<!--[if gte IE 7]><!--></a><!--<![endif]-->
				<!--[if lte IE 6]><table><tr><td><![endif]-->
				<ul>
					<li><a href="/themen/geschichte-und-archaeologie/praekolumbische-zeit/">Pr&auml;kolumbische Zeit</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/kolonialzeit/">Entdeckungen & Kolonialzeit</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/unabhaengigkeit-19-jahrhundert/">Unabh&auml;ngigkeit & 19. Jh.</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/20-jahrhundert/">20. Jahrhundert</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/21-jahrhundert/">21. Jahrhundert</a></li>
				</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li><a href="/themen/ethnien-und-kulturen/">Ethnien & Kulturen</a></li>
			<li><a href="#." class="fly">Kunst & Kultur<!--[if gte IE 7]><!--></a><!--<![endif]-->
				<!--[if lte IE 6]><table><tr><td><![endif]-->
				<ul>
					<li><a href="/themen/kultur/bildung/">Bildung</a></li>
					<li><a href="/themen/kultur/film/">Film</a></li>
					<li><a href="/themen/kultur/lebensart/">Lebensart</a></li>
					<li><a href="/themen/kultur/literatur/">Literatur</a></li>
					<li><a href="/themen/kultur/malerei/">Malerei & Bildhauerei</a></li>
					<li><a href="/themen/kultur/medien-und-kommunikation/">Medien & Kommunikation</a></li>
					<li><a href="/themen/kultur/musik/">Musik</a></li>
					<li><a href="/themen/kultur/theater/">Theater</a></li>
				</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li><a href="/themen/politik-und-recht/">Politik & Recht</a></li>
			<li><a href="/themen/parteien-und-soziale-bewegungen/">Parteien & Soziale Bewegungen</a></li>
			<li><a href="/themen/gewalt-und-menschenrechte/">Gewalt & Menschenrechte</a></li>
			<li><a href="/themen/gesellschaft-und-soziales/">Gesellschaft & Soziales</a></li>
			<li><a href="/themen/globalisierung-und-regionalisierung/">Globalisierung & Regionalisierung</a></li>
			<li><a href="/themen/wirtschaft-und-entwicklung/">Wirtschaft & Entwicklung</a></li>
			<li><a href="/themen/handel-und-finanzen/">Handel & Finanzen</a></li>
			<li><a href="/themen/ressourcen-und-umwelt/">Ressourcen & Umwelt</a></li>
			<li><a href="/themen/landwirtschaft-und-agrarreform/">Landwirtschaft & Agrarreform</a></li>
			<li><a href="/themen/drogen-und-schattenwirtschaft/">Drogen & Schattenwirtschaft</a></li>
			<li><a href="/themen/militaer-und-sicherheit/">Milit&auml;r & Sicherheit</a></li>
			<li><a href="/themen/kirche-und-religionen/">Kirche & Religionen</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
	<li class="top"><a href="/printausgaben/" class="top_link"><span>Printausgaben</span></a></li>
	<li class="top"><a href="/partner/" class="top_link"><span>Partner</span></a></li>
	
	<li class="top"><a href="#." class="top_link"><span class="down">&Uuml;ber Uns / Kontakt</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub">
			<li><a href="/kontakt/impressum-kontakt/">Impressum / Kontakt</a></li>
			<li><a href="/kontakt/team/">Team</a></li>
			<li><a href="/kontakt/tierisches/">Tierisches</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
</ul>





<div id="all">
<div id="left">

<form style="margin-top:0;" id="searchform" action="http://www.quetzal-leipzig.de/" method="get">
<p style="margin-left: 60px;"><label for="s">Artikel finden:</label>
<input style="margin-left: 00px;" id="s" type="text" name="s" />
<input title="Suche jetzt starten" id="b" value="go" type="submit" />
</p>
</form>
<div id="menuleft">
<dl id="gallery">
	<dd style=""><a href="/spanische-literatur/" title="spanische Literatur">dialogando</a></dd>
	<dd style="padding-bottom: 10px;"><a href="/interviews/" title="Interviews">interviewt</a></dd>
	<dd><a href="/rezension-buch-literatur/" title="Rezension von B&uuml;chern und Literatur">gelesen</a></dd>
	<dd><a href="/rezension-film/" title="Rezension von Filmen">gesehen</a></dd>
	<dd><a href="/speisen-rezepte/" title="Speisen, Rezepte">gegessen</a></dd>
	<dd><a href="/lateinamerikanische-getraenke/" title="lateinamerikanische Getr&auml;nke">getrunken</a></dd>
	<dd style="padding-bottom: 10px;"><a href="/fruechte-pflanzen/" title="Fr&uuml;chte, Pflanzen">gepflanzt</a></dd>
	<dd><a href="/lexikon-lateinamerika/" title="/lexikon/">Lexikon</a></dd>
	<dd style="padding-bottom: 15px;"><a href="/nachrichten/" title="Nachrichten Lateinamerika">Noticias</a></dd>
</dl>
</div>






<h2>Dossier</h2>
<ul id="dossier">
<li><a href="http://www.quetzal-leipzig.de/dossier/brasilianische-zikapiade">Zikapiade in Brasilien</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/dossier-40-jahre-putsch-in-chile">40 Jahre Putsch in Chile</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/quo-vadis-chavezuela">Quo Vadis, ChaveZuela</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/honduras-tegucigolpe-putsch-im-hinterhof">Honduras: TeguciGolpe – Putsch im Hinterhof</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/guatemala-der-fall-xaman">Guatemala: <br>Der Fall Xamán</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/boliviens-neugruendung-ein-land-im-umbruch">Bolivien im Umbruch</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/der-kolumbienkonflikt-im-regionalen-kontext">Der Kolumbienkonflikt</a></li>
</ul>






<h2>Neuzug&auml;nge</h2>
<ul id="last">

<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick/deutsche-philosophenfamilien-und-lateinamerika-drei-doppel-vignetten-19093.html">Deutsche Philosophen(Familien) und Lateinamerika –  Drei Doppel-Vignetten</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/costa-rica/ein-leben-in-farbe-ein-interview-mit-der-kuenstlerin-silvia-monge-19093.html">Ein Leben in Farbe – Ein Interview mit der Künstlerin Silvia Monge</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/nicaragua/amor-amante-triptico-19093.html">Amor, amante (Tríptico)</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/honduras-xiomara-castros-amtsantritt-von-institutioneller-krise-ueberschattet-19093.html">Honduras: Xiomara Castros Amtsantritt von institutioneller Krise überschattet</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/peru/neue-arten-der-erorberung-das-gold-das-blutet-statt-zu-glaenzen-19093.html">Neue Arten der Erorberung: Das Gold, das blutet statt zu glänzen</a></li>
<a style="margin-left:100px;color:black;" href="/neuzugange">mehr...</a>


</ul>


<h2>Links</h2>
<ul id="rss">
<li><a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick/links-zu-lateinamerika-linkliste">Lateinamerika</a></li>
</ul>

<h2>Facebook-Seite</h2>
<ul id="dossier">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fquetzalleipzig&amp;width=180&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=72" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:72px;" allowTransparency="true"></iframe>
</ul>

<h2>Abonnieren</h2>
<ul id="rss">
<li><a href="http://feeds.feedburner.com/Lateinamerika">RSS Artikel</a></li>
</ul>

<h2>Quetzal@Twitter</h2>
<ul id="rss">
<li><a href="http://twitter.com/quetzalleipzig">Artikel | Noticias</a></li>
</ul>

<h2>&iexcl;Un Quetzal, por favor!</h2>
<ul id="Spende">
<li><a href="http://www.quetzal-leipzig.de/spende">Spende</a></li>
<li><a href="http://www.quetzal-leipzig.de/foerdermitgliedschaft">F&ouml;rdermitgliedschaft</a></li>
</ul>




<h2>PDF Reader</h2>
<ul id="adobe">
<li><a href="http://www.adobe.com/de/products/acrobat/readstep2_allversions_nojs1.html">Adobe PDF Reader herunterladen</a></li>
</ul>






</div><div id="content">


<div class="post">
<center><h2>Lateinamerika: Entwaldung nach wie vor erschreckend hoch</h2></center>
<center><span class="autor">Autor: <a class='post-meta-key' href='/?s=Redaktion&key=Autor'>Redaktion</a></span>&nbsp;|&nbsp;<span class="date">Februar 2022&nbsp;|&nbsp;<a href="#sharethis">Artikel empfehlen</a></span></center>
<center><div class="kategorien">Kategorie(n): <a href="http://www.quetzal-leipzig.de/nachrichten/allgemein" rel="category tag">Noticias Lateinamerika</a> </div></center>
<p style="text-align: left;"><a class="ngg_lightbox" title="Noticias_Lateinamerika_Bild_Quetzal-Redaktion_soleb" href="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Lateinamerika/Noticias_Lateinamerika_Bild_Quetzal-Redaktion_soleb.JPG" data-image-id="3188" data-src="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Lateinamerika/Noticias_Lateinamerika_Bild_Quetzal-Redaktion_soleb.JPG" data-thumbnail="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Lateinamerika/thumbs/thumbs_Noticias_Lateinamerika_Bild_Quetzal-Redaktion_soleb.JPG" data-title="Noticias_Lateinamerika_Bild_Quetzal-Redaktion_soleb" data-description="Noticias_Lateinamerika_Bild_Quetzal-Redaktion_soleb" rel="lightbox[48921]"><img class="ngg-singlepic ngg-left" src="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Lateinamerika/thumbs/thumbs_Noticias_Lateinamerika_Bild_Quetzal-Redaktion_soleb.JPG" alt="Noticias_Lateinamerika_Bild_Quetzal-Redaktion_soleb" /></a><span class="noticias">Im Januar 2022 war die entwaldete Fläche in Brasilien fünfmal größer als im gleichen Zeitraum des Vorjahres. Mit 430 km² umfasst sie ein Gebiet, das mehr als sieben Mal größer ist als Manhattan/ New York. Damit werden die Greenwashing-Kampagnen der Regierung Bolsonaro ad absurdum geführt, zu deren ersten Maßnahmen die Aufweichung des gesetzlichen Schutzes der Waldgebiete Brasiliens gehört hatte. Der WWF schätzt, dass allein die Waldbrände im Amazonasgebiet für 1,1 Prozent der globalen Kohlendioxid-Emissionen des Jahres 2019 verantwortlich sind, was 80 Prozent der brasilianischen Emissionen entspricht. Mit 12,2 Prozent Anteil an den globalen Waldgebieten ist Brasilien nach Russland (20,1 Prozent) das Land mit der größten Waldfläche, gefolgt von der DR Kongo (8,5 Prozent, den USA (7,6 Prozent) und China (5,4 Prozent). Der Schutz und Erhalt des Waldes bildet einen entscheidenden Pfeiler im Kampf gegen den Klimawandel. Vorangetrieben wird die Entwaldung in Brasilien wie auch in andern lateinamerikanischen Staaten vor allem durch die rapide Ausweitung der Viehzucht, des Sojaanbaus und der Palmölproduktion. Dementsprechend hoch sind die Entwaldungsraten in den Ländern, in denen diese Varianten der kommerziellen Landwirtschaft zu den wichtigsten Exportsektoren gehören. So verlor Brasilien im Zeitraum von 1990 bis 2020 15,7 Prozent seiner Waldfläche. Ähnlich hoch lagen sie in den Nachbarländern Argentinien (minus 18,8 Prozent) und Bolivien (minus 12,1 Prozent). Spitzenreiter ist Paraguay mit minus 37 Prozent. In Lateinamerika (ohne Karibik) weisen nur Uruguay (plus 154,5 Prozent), Chile (plus 19,5 Prozent) und Costa Rica (plus 4,4 Prozent) eine positive Bilanz auf. Auch die Inseln der Großen Antillen haben ihre Waldfläche ausweiten können. An der Spitze liegt Kuba mit plus 57,5 Prozent, gefolgt von Puerto Rico (plus 55 Prozent), der Dominikanischen Republik (plus 34,4 Prozent) und Jamaika (plus 14,6 Prozent). Mit Ausnahme Costa Ricas haben die Länder Zentralamerikas zum Teil große Waldverluste zu verzeichnen, wobei Nicaragua (minus 46,7 Prozent) und Guatemala (minus 26,2 Prozent) die Negativbilanz anführen (<a href="https://www.visualcapitalist.com/mapped-30-years-of-deforestation-and-forest-growth-by-country/">weitere Angaben im globalen Vergleich</a>). An der weiter voranschreitenden Entwaldung haben multinationale Konzerne einen maßgeblichen Anteil. Von den 13 Unternehmen, die dabei eine führende Position einnehmen, kommen sieben aus den USA: Cargill (Platz 1), BlackRock (Platz 2), Walmart (Platz 4), Starbucks (Platz 9), McDonald&#8217;s (Platz 10), Yum! Brands (Platz 11) sowie Procter &amp; Gamble (Platz 12). Drei sind asiatische Unternehmen: Wilmar International Ltd., einer der führenden Agrarkonzerne Asiens mit Sitz in Singapur (Platz 3), die Korindo Group PT aus Indonesien, die vor allem im Holz- und Ölpalmgeschäft tätig ist (Platz 7) sowie die Yakult Honsha Co. Ltd aus Japan, zu deren wichtigsten Geschäftsfeldern Pharmazie und Kosmetik gehören (Platz 8). Zwei europäische Unternehmen – IKEA und Ahold Delhaize – belegen die Plätze 6 bzw. 13. Der brasilianische Konzern JBS, einer der größten Fleischproduzenten der Welt, liegt auf Rang 5 (<a href="https://earth.org/major-companies-responsible-for-deforestation/">weitere Informationen</a>). (Bildquelle: Quetzal-Redaktion_soleb)<br /></span></p>

<center><a name="sharethis"></a>
<hr width="100%" style="border: 1px solid #D7D4D4; margin-top: 20px; margin-bottom: 10px;">
<table border="0" cellpadding="0" cellspacing="3" width="720px">
<tr>
<td valign="middle" width="150px"><b>Weitersagen:</b></td>
<td width="100px">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.quetzal-leipzig.de/nachrichten/allgemein/lateinamerika-entwaldung-nach-wie-vor-erschreckend-hoch-19093.html&amp;send=false&amp;layout=button_count&amp;width=90&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>
</td>
<td width="150px">
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.quetzal-leipzig.de/nachrichten/allgemein/lateinamerika-entwaldung-nach-wie-vor-erschreckend-hoch-19093.html" data-text="Lateinamerika: Entwaldung nach wie vor erschreckend hoch" data-count="horizontal" data-via="quetzalleipzig">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
<td width="260px"><span class='st_email_buttons' st_title='Lateinamerika: Entwaldung nach wie vor erschreckend hoch' st_url='http://www.quetzal-leipzig.de/nachrichten/allgemein/lateinamerika-entwaldung-nach-wie-vor-erschreckend-hoch-19093.html' displayText='share'></span><span class='st_gbuzz_buttons' st_title='Lateinamerika: Entwaldung nach wie vor erschreckend hoch' st_url='http://www.quetzal-leipzig.de/nachrichten/allgemein/lateinamerika-entwaldung-nach-wie-vor-erschreckend-hoch-19093.html' displayText='share'></span><span class='st_sharethis_buttons' st_title='Lateinamerika: Entwaldung nach wie vor erschreckend hoch' st_url='http://www.quetzal-leipzig.de/nachrichten/allgemein/lateinamerika-entwaldung-nach-wie-vor-erschreckend-hoch-19093.html' displayText='share'></span></td></tr></table>
<hr width="100%" style="border: 1px solid #D7D4D4; margin-top: 10px; margin-bottom: 10px;">
</center>


<div class='yarpp-related'>
<p>&nbsp;</p><center><div style="background-color: #dddede; text-align:left; width: 450px; border: 1px dotted black;padding: 4px;"><b>&Auml;hnliche Beitr&auml;ge:</b>



<ul>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/allgemein/lateinamerika-waldverluste-2017-trotz-rueckgang-immer-noch-dramatisch-19093.html" rel="bookmark">Lateinamerika: Waldverluste im Jahr 2017 immer noch dramatisch</a> 

 (30. Juni 2018)




</li>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/brasilien_/wettbewerbsfaehigkeit-chile-und-brasilien-besitzen-den-besten-wettbewerbsfahigkeitsindex-19093.html" rel="bookmark">Lateinamerika: Chile und Brasilien besitzen den besten Wettbewerbsfähigkeitsindex</a> 

 (10. September 2010)




</li>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/mexiko_/lateinamerika-biermarkt-weiter-in-bewegung-19093.html" rel="bookmark">Lateinamerika: Biermarkt weiter in Bewegung</a> 

 (06. Oktober 2009)




</li>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/allgemein/lateinamerika-die-region-im-globalen-friedensindex-2011-19093.html" rel="bookmark">Lateinamerika: Die Region im globalen Friedensindex 2011</a> 

 (16. Juni 2011)




</li>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/argentinien_/lateinamerika-wachsende-besorgnis-ueber-nukleare-gefahren-19093.html" rel="bookmark">Lateinamerika: Wachsende Besorgnis über nukleare Gefahren</a> 

 (05. April 2011)




</li>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/allgemein/lateinamerika-cepal-bericht-ueber-die-auswirkungen-der-covid-19-pandemie-19093.html" rel="bookmark">Lateinamerika: CEPAL Bericht über die Auswirkungen der Covid-19-Pandemie</a> 

(August 2021)



</li>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/brasilien_/brasilien-lateinamerika-will-neuen-staatenbund-ohne-die-usa-gruenden-19093.html" rel="bookmark">Brasilien: Lateinamerika will neuen Staatenbund ohne die USA gründen</a> 

 (21. Dezember 2008)




</li>
		<li><a href="http://www.quetzal-leipzig.de/nachrichten/allgemein/lateinamerika-kurie-eleison-pabst-wahl-19093.html" rel="bookmark">Lateinamerika: Kurie eleison</a> 

 (14. Februar 2013)




</li>
	</ul>

  </div>
</div>

<h3 style="margin-top: 25px;"><a name="respond"></a>Kommentar schreiben</h3>
<form action="http://www.quetzal-leipzig.de/nachrichten/allgemein/lateinamerika-entwaldung-nach-wie-vor-erschreckend-hoch-19093.html#check" method="post" id="comm">
<fieldset>
<p>
<label for="author">Name: *</label>
<input style="width:200px;" type="text" name="xname" id="author" value="" />
<br />
<label for="url">Homepage:</label>
<input style="width:200px;" type="text" name="home" id="url" value="" />
<br />
<label for="email">E-Mail (wird nicht ver&ouml;ffentlicht): </label>
<input style="width:200px;margin-bottom:35px;" type="text" name="mail" id="email" value="" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="857df7c2ed" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="244"/></p><p>

<label for="url">Ihr Kommentar: *</label>
<textarea name="text" id="t" cols="40" rows="6"  onkeyup="ReloadTextDiv();"></textarea>
</p>
<p><input style="margin-left:200px;margin-top: 8px;" class="btn" title="Kommentar jetzt absenden" name="first" type="submit" id="submit" value="  Kommentar senden  " />
<input type="hidden" name="comment_post_ID" value="48921" />
</p>
</fieldset>
</form>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="857df7c2ed" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="34"/></p>

</div>
<br class="clear" />
<p id="xende"><a class="top-pic" title="zum Seitenanfang" href="#top"><img class="top-pic" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/top.gif" width="25" border="0" height="32" alt="top" /></a></p>
</div>




<hr class="none" />

<div id="foot">&copy; 1993 - 2022 by Quetzal - Leipziger Lateinamerika Verein | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#kontakt">Kontakt</a> | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#copyright">Copyright</a> | <a href="http://www.quetzal-leipzig.de/foerdermitgliedschaft">F&ouml;rdermitgliedschaft</a> | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#datenschutz">Datenschutz</a> | powered by <a title="" href="http://wordpress-deutschland.org/" target="_blank">WordPress</a>  </div>
</div></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.quetzal-leipzig.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/akismet/_inc/form.js'></script>
<!-- Lightbox Plus Colorbox v2.7.1/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,current:"  {current}   {total}",previous:" ",next:" ",close:"Schließen",loop:false,scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"170786542947613","channelUrl":"http:\/\/www.quetzal-leipzig.de\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/de_DE/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>

	<div id="bird">
		<img title="lateinamerika" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/lateinamerika-cover.gif">
	</div>

</body>
</html>

