<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">

<!-- Diese Seite wurde SEO-optimiert von wpSEO (http://www.wpseo.de) -->
<title>Bicentenario 1821-2021 (III): Mexikos verschlungener Weg zur Unabhängigkeit</title>
<meta name="description" content="Mexiko feiert seinen Unabhängigkeitstag am 16. September. An diesem Tag wird des „Grito de Dolores“ gedacht, mit dem Miguel Hidalgo 1810 zum Aufstand gegen die" />



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />


<meta name="audience" content="all" />



<meta name="robots" content="index,follow" />


<meta name="author" content="Lateinamerika - Quetzal Redaktion" />
<meta name="language" content="de" />
<link rel="shortcut icon" href="http://www.quetzal-leipzig.de/wp-content/themes/babble/favicon.ico" type="image/x-icon">
<link media="all" rel="stylesheet" href="http://www.quetzal-leipzig.de/wp-content/themes/babble/style.css" type="text/css" />
<!--[if lte IE 6.5999]>
<style media="all" type="text/css"> @import url("http://www.quetzal-leipzig.de/wp-content/themes/babble/ie6.css");</style>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Artikel" href="http://feeds.feedburner.com/Lateinamerika" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Fernsehtipps" href="http://feeds.feedburner.com/Lateinamerika-Fernsehtipps" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Veranstaltungstipps" href="http://feeds.feedburner.com/Lateinamerika-Veranstaltungstipps" />

<link rel="pingback" href="http://www.quetzal-leipzig.de/xmlrpc.php" />
<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style><link rel="alternate" type="application/rss+xml" title="Quetzal Leipzig &raquo; Bicentenario 1821-2021 (III): Mexikos verschlungener Weg zur Unabhängigkeit Kommentar-Feed" href="http://www.quetzal-leipzig.de/lateinamerika/mexiko/bicentenario-1821-2021-iii-mexikos-verschlungener-weg-zur-unabhaengigkeit-19093.html/feed" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/search-everything/static/css/se-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/lightbox-plus/css/green/colorbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.quetzal-leipzig.de\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.quetzal-leipzig.de","wp_site_url":"http:\/\/www.quetzal-leipzig.de","wp_root_url":"http:\/\/www.quetzal-leipzig.de","wp_plugins_url":"http:\/\/www.quetzal-leipzig.de\/wp-content\/plugins","wp_content_url":"http:\/\/www.quetzal-leipzig.de\/wp-content","wp_includes_url":"http:\/\/www.quetzal-leipzig.de\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.quetzal-leipzig.de/xmlrpc.php?rsd" />
<link rel='prev' title='Es lebe Solanum tuberosum! – Zwei ausgesuchte Anlässe, die Kartoffel zu feiern' href='http://www.quetzal-leipzig.de/lateinamerika/bolivien/es-lebe-solanum-tuberosum-zwei-ausgesuchte-anlaesse-die-kartoffel-zu-feiern-19093.html' />
<link rel='canonical' href='http://www.quetzal-leipzig.de/lateinamerika/mexiko/bicentenario-1821-2021-iii-mexikos-verschlungener-weg-zur-unabhaengigkeit-19093.html' />
<link rel='shortlink' href='http://www.quetzal-leipzig.de/?p=48266' />

<!-- Start Of Script Generated By cforms v10.3 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.quetzal-leipzig.de/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://www.quetzal-leipzig.de/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
<!-- <meta name="NextGEN" version="2.1.7" /> -->
<script type="text/javascript">
	window._se_plugin_version = '8.1.3';
</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script charset="utf-8" type="text/javascript">stLight.options({publisher:'c816d8b8-27d2-4990-85c8-825b47695af6'});</script><meta property='og:type' content='article' />
<meta property='og:title' content='Bicentenario 1821-2021 (III): Mexikos verschlungener Weg zur Unabhängigkeit' />
<meta property='og:url' content='http://www.quetzal-leipzig.de/lateinamerika/mexiko/bicentenario-1821-2021-iii-mexikos-verschlungener-weg-zur-unabhaengigkeit-19093.html' />
<meta property='og:description' content='Mexiko feiert seinen Unabhängigkeitstag am 16. September. An diesem Tag wird des „Grito de Dolores“ gedacht, mit dem Miguel Hidalgo 1810 zum Aufstand gegen die „schlechte Regierung“ (mal gobierno) der Spanier in Nueva España (Neu-Spanien) aufrief. Seine reale Unabhängigkeit erlangte das Land jedoch erst 1821, also elf Jahre später. Schaut man sich den Kalender der Gedenktage der mexikanischen Regierung für 2021 an, dann gibt es in diesem Jahr mehrere Daten, die ...' />
<meta property='og:site_name' content='Quetzal Leipzig' />
<meta property='fb:app_id' content='170786542947613' />
<meta property='og:locale' content='de_DE' />
<meta property='og:image' content='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Mexiko/Mexiko_Bild_Quetzal-Redaktion_tz.JPG' />
<link rel='image_src' href='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Mexiko/Mexiko_Bild_Quetzal-Redaktion_tz.JPG' />
<meta property='og:image' content='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Mexiko/Unabh%C3%A4ngigkeit_Mexiko_Bild_Quetzal-Redaktion_tz-7.JPG' />
<link rel='image_src' href='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Mexiko/Unabh%C3%A4ngigkeit_Mexiko_Bild_Quetzal-Redaktion_tz-7.JPG' />
<meta property='og:image' content='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Mexiko/Unabh%C3%A4ngigkeit_Mexiko_Bild_Quetzal-Redaktion_tz-4.JPG' />
<link rel='image_src' href='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Mexiko/Unabh%C3%A4ngigkeit_Mexiko_Bild_Quetzal-Redaktion_tz-4.JPG' />
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.quetzal-leipzig.de/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3557931-1']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<link rel='stylesheet' id='nextgen_basic_singlepic_style-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_singlepic/static/nextgen_basic_singlepic.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
</head>
<body>

	<div id="bird">
		<img alt="lateinamerika - Quetzal - Politik und Kultur in Lateinamerika" title="lateinamerika" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/lateinamerika-cover.gif">
	</div>

<div id="wrapper"><a name="top"></a>
<h1 id="header"><span><br /><em></em></span></h1>



<span class="preload2"></span>

<ul class="menu2">

	<li class="top"><a href="http://www.quetzal-leipzig.de" id="home" class="top_link"><span>Startseite</span></a></li>

	<li class="top"><a href="/lateinamerika-im-ueberblick/" id="lateinamerika" class="top_link"><span>Lateinamerika</span></a></li>

	<li class="top"><a href="#." class="top_link"><span class="down">L&auml;nder A - V</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub">
			<li><a href="/lateinamerika/argentinien/">Argentinien</a></li>
			<li><a href="/lateinamerika/bolivien/">Bolivien</a></li>
			<li><a href="/lateinamerika/brasilien/">Brasilien</a></li>
			<li><a href="/lateinamerika/chile/">Chile</a></li>
			<li><a href="/lateinamerika/costa-rica/">Costa Rica</a></li>
			<li><a href="/lateinamerika/dominikanische-republik/">Dom. Republik</a></li>
			<li><a href="/lateinamerika/ecuador/">Ecuador</a></li>
			<li><a href="/lateinamerika/el-salvador/">El Salvador</a></li>
			<li><a href="/lateinamerika/guatemala/">Guatemala</a></li>
			<li><a href="/lateinamerika/haiti/">Haiti</a></li>
			<li><a href="/lateinamerika/honduras/">Honduras</a></li>
			<li><a href="/lateinamerika/kolumbien/">Kolumbien</a></li>
			<li><a href="/lateinamerika/kuba/">Kuba</a></li>
			<li><a href="/lateinamerika/mexiko/">Mexiko</a></li>
			<li><a href="/lateinamerika/nicaragua/">Nicaragua</a></li>
			<li><a href="/lateinamerika/panama/">Panama</a></li>
			<li><a href="/lateinamerika/paraguay/">Paraguay</a></li>
			<li><a href="/lateinamerika/peru/">Peru</a></li>	
			<li><a href="/lateinamerika/puerto-rico/">Puerto Rico</a></li>	
			<li><a href="/lateinamerika/uruguay/">Uruguay</a></li>
			<li><a href="/lateinamerika/venezuela/">Venezuela</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
	<li class="top"><a href="#." id="services" class="top_link"><span class="down">Themen</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub-long">
			<li><a href="#." class="fly">Geschichte & Arch&auml;ologie<!--[if gte IE 7]><!--></a><!--<![endif]-->
				<!--[if lte IE 6]><table><tr><td><![endif]-->
				<ul>
					<li><a href="/themen/geschichte-und-archaeologie/praekolumbische-zeit/">Pr&auml;kolumbische Zeit</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/kolonialzeit/">Entdeckungen & Kolonialzeit</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/unabhaengigkeit-19-jahrhundert/">Unabh&auml;ngigkeit & 19. Jh.</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/20-jahrhundert/">20. Jahrhundert</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/21-jahrhundert/">21. Jahrhundert</a></li>
				</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li><a href="/themen/ethnien-und-kulturen/">Ethnien & Kulturen</a></li>
			<li><a href="#." class="fly">Kunst & Kultur<!--[if gte IE 7]><!--></a><!--<![endif]-->
				<!--[if lte IE 6]><table><tr><td><![endif]-->
				<ul>
					<li><a href="/themen/kultur/bildung/">Bildung</a></li>
					<li><a href="/themen/kultur/film/">Film</a></li>
					<li><a href="/themen/kultur/lebensart/">Lebensart</a></li>
					<li><a href="/themen/kultur/literatur/">Literatur</a></li>
					<li><a href="/themen/kultur/malerei/">Malerei & Bildhauerei</a></li>
					<li><a href="/themen/kultur/medien-und-kommunikation/">Medien & Kommunikation</a></li>
					<li><a href="/themen/kultur/musik/">Musik</a></li>
					<li><a href="/themen/kultur/theater/">Theater</a></li>
				</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li><a href="/themen/politik-und-recht/">Politik & Recht</a></li>
			<li><a href="/themen/parteien-und-soziale-bewegungen/">Parteien & Soziale Bewegungen</a></li>
			<li><a href="/themen/gewalt-und-menschenrechte/">Gewalt & Menschenrechte</a></li>
			<li><a href="/themen/gesellschaft-und-soziales/">Gesellschaft & Soziales</a></li>
			<li><a href="/themen/globalisierung-und-regionalisierung/">Globalisierung & Regionalisierung</a></li>
			<li><a href="/themen/wirtschaft-und-entwicklung/">Wirtschaft & Entwicklung</a></li>
			<li><a href="/themen/handel-und-finanzen/">Handel & Finanzen</a></li>
			<li><a href="/themen/ressourcen-und-umwelt/">Ressourcen & Umwelt</a></li>
			<li><a href="/themen/landwirtschaft-und-agrarreform/">Landwirtschaft & Agrarreform</a></li>
			<li><a href="/themen/drogen-und-schattenwirtschaft/">Drogen & Schattenwirtschaft</a></li>
			<li><a href="/themen/militaer-und-sicherheit/">Milit&auml;r & Sicherheit</a></li>
			<li><a href="/themen/kirche-und-religionen/">Kirche & Religionen</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
	<li class="top"><a href="/printausgaben/" class="top_link"><span>Printausgaben</span></a></li>
	<li class="top"><a href="/partner/" class="top_link"><span>Partner</span></a></li>
	
	<li class="top"><a href="#." class="top_link"><span class="down">&Uuml;ber Uns / Kontakt</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub">
			<li><a href="/kontakt/impressum-kontakt/">Impressum / Kontakt</a></li>
			<li><a href="/kontakt/team/">Team</a></li>
			<li><a href="/kontakt/tierisches/">Tierisches</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
</ul>





<div id="all">
<div id="left">

<form style="margin-top:0;" id="searchform" action="http://www.quetzal-leipzig.de/" method="get">
<p style="margin-left: 60px;"><label for="s">Artikel finden:</label>
<input style="margin-left: 00px;" id="s" type="text" name="s" />
<input title="Suche jetzt starten" id="b" value="go" type="submit" />
</p>
</form>
<div id="menuleft">
<dl id="gallery">
	<dd style=""><a href="/spanische-literatur/" title="spanische Literatur">dialogando</a></dd>
	<dd style="padding-bottom: 10px;"><a href="/interviews/" title="Interviews">interviewt</a></dd>
	<dd><a href="/rezension-buch-literatur/" title="Rezension von B&uuml;chern und Literatur">gelesen</a></dd>
	<dd><a href="/rezension-film/" title="Rezension von Filmen">gesehen</a></dd>
	<dd><a href="/speisen-rezepte/" title="Speisen, Rezepte">gegessen</a></dd>
	<dd><a href="/lateinamerikanische-getraenke/" title="lateinamerikanische Getr&auml;nke">getrunken</a></dd>
	<dd style="padding-bottom: 10px;"><a href="/fruechte-pflanzen/" title="Fr&uuml;chte, Pflanzen">gepflanzt</a></dd>
	<dd><a href="/lexikon-lateinamerika/" title="/lexikon/">Lexikon</a></dd>
	<dd style="padding-bottom: 15px;"><a href="/nachrichten/" title="Nachrichten Lateinamerika">Noticias</a></dd>
</dl>
</div>






<h2>Dossier</h2>
<ul id="dossier">
<li><a href="http://www.quetzal-leipzig.de/dossier/brasilianische-zikapiade">Zikapiade in Brasilien</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/dossier-40-jahre-putsch-in-chile">40 Jahre Putsch in Chile</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/quo-vadis-chavezuela">Quo Vadis, ChaveZuela</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/honduras-tegucigolpe-putsch-im-hinterhof">Honduras: TeguciGolpe – Putsch im Hinterhof</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/guatemala-der-fall-xaman">Guatemala: <br>Der Fall Xamán</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/boliviens-neugruendung-ein-land-im-umbruch">Bolivien im Umbruch</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/der-kolumbienkonflikt-im-regionalen-kontext">Der Kolumbienkonflikt</a></li>
</ul>






<h2>Neuzug&auml;nge</h2>
<ul id="last">

<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/mexiko/bicentenario-1821-2021-iii-mexikos-verschlungener-weg-zur-unabhaengigkeit-19093.html">Bicentenario 1821-2021 (III): Mexikos verschlungener Weg zur Unabhängigkeit</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/bolivien/es-lebe-solanum-tuberosum-zwei-ausgesuchte-anlaesse-die-kartoffel-zu-feiern-19093.html">Es lebe Solanum tuberosum! – Zwei ausgesuchte Anlässe, die Kartoffel zu feiern</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/peru/bicentenario-1821-2021-ii-perus-unabhaengigkeit-selbst-erkaempft-oder-von-aussen-gebracht-19093.html">Bicentenario 1821-2021 (II): Perus Unabhängigkeit – selbst erkämpft oder von außen gebracht?</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/argentinien/dino-saluzzi-albores-19093.html">Dino Saluzzi: Albores</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/argentinien/bicentenario-1821-2021-i-im-irrgarten-lateinamerikanischer-unabhaengigkeitstage-19093.html">Bicentenario 1821-2021 (I): Im Irrgarten lateinamerikanischer Unabhängigkeitstage</a></li>
<a style="margin-left:100px;color:black;" href="/neuzugange">mehr...</a>


</ul>


<h2>Links</h2>
<ul id="rss">
<li><a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick/links-zu-lateinamerika-linkliste">Lateinamerika</a></li>
</ul>

<h2>Facebook-Seite</h2>
<ul id="dossier">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fquetzalleipzig&amp;width=180&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=72" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:72px;" allowTransparency="true"></iframe>
</ul>

<h2>Abonnieren</h2>
<ul id="rss">
<li><a href="http://feeds.feedburner.com/Lateinamerika">RSS Artikel</a></li>
</ul>

<h2>Quetzal@Twitter</h2>
<ul id="rss">
<li><a href="http://twitter.com/quetzalleipzig">Artikel | Noticias</a></li>
</ul>

<h2>&iexcl;Un Quetzal, por favor!</h2>
<ul id="Spende">
<li><a href="http://www.quetzal-leipzig.de/spende">Spende</a></li>
<li><a href="http://www.quetzal-leipzig.de/foerdermitgliedschaft">F&ouml;rdermitgliedschaft</a></li>
</ul>




<h2>PDF Reader</h2>
<ul id="adobe">
<li><a href="http://www.adobe.com/de/products/acrobat/readstep2_allversions_nojs1.html">Adobe PDF Reader herunterladen</a></li>
</ul>






</div><div id="content">


<div class="post">
<center><h2>Bicentenario 1821-2021 (III): Mexikos verschlungener Weg zur Unabhängigkeit</h2></center>
<center><span class="autor">Autor: <a class='post-meta-key' href='/?s=Peter Gärtner&key=Autor'>Peter Gärtner</a></span>&nbsp;|&nbsp;<span class="date">August 2021&nbsp;|&nbsp;<a href="#sharethis">Artikel empfehlen</a></span></center>
<center><div class="kategorien">Kategorie(n): <a href="http://www.quetzal-leipzig.de/lateinamerika/mexiko" rel="category tag">Mexiko</a>, <a href="http://www.quetzal-leipzig.de/themen/geschichte-und-archaeologie/unabhaengigkeit-19-jahrhundert" rel="category tag">Unabhängigkeit &amp; 19. Jh.</a> </div></center>
<p class="absatz-normal">Mexiko feiert seinen Unabhängigkeitstag am 16. September. An diesem Tag wird des „Grito de Dolores“ gedacht, mit dem Miguel Hidalgo 1810 zum Aufstand gegen die „schlechte Regierung“ (<i>mal gobierno</i>) der Spanier in <i>Nueva España</i> (Neu-Spanien) aufrief. Seine reale Unabhängigkeit erlangte das Land jedoch erst 1821, also elf Jahre später. Schaut man sich den Kalender der Gedenktage der mexikanischen Regierung für 2021 an, dann gibt es in diesem Jahr mehrere Daten, die an den 200. Jahrestag (<i>bicentenario</i>) der Unabhängigkeit erinnern. Sie reichen vom 24. Februar, der als <i>Día de la Bandera</i> (Tag der Nationalflagge) begangen wird, über den 24. August und enden am 27. September mit dem <i>Bicentenario de la Consumación de la Independencia</i>. An jenem Tag vor 200 Jahren wurde in Mexiko-Stadt feierlich die Unabhängigkeit von Spanien verkündet. Auch der 190. Todestag von Vicente Guerrero (14. Februar) und der Geburtstag von José María Morelos y Pavón (30. September 1765), die ebenfalls im Kalender der nationalen Gedenktage Mexikos vermerkt sind, stehen in direktem Zusammenhang mit der Unabhängigkeit Mexikos.<a href="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Mexiko/Mexiko_Bild_Quetzal-Redaktion_tz.JPG" rel="lightbox[48266]" title="Mexiko_Bild_Quetzal-Redaktion_tz"><img class="ngg-singlepic ngg-right alignnone" src="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Mexiko/Mexiko_Bild_Quetzal-Redaktion_tz.JPG" alt="Mexiko_Bild_Quetzal-Redaktion_tz" width="190" height="252" /></a></p>
<p class="absatz-normal">Dort wird außerdem an verschiedene indigene Völker des Landes und deren Widerstand erinnert: So gedachte Staatspräsident Andrés Manuel López Obrador (AMLO) am 25. März in einer feierlichen Zeremonie, an der auch sein bolivianischer Amtskollege Luis Arce teilnahm, der Schlacht von Chakán Putum, in der die Maya 1517 den Spaniern eine schwere militärische Niederlage zugefügt hatten. An die <i>Guerra de Castas</i>, einen Aufstand, in dem sich die Maya Yucatáns seit 1847 gegen ihre Unterdrückung gewehrt hatten, wurde am 3. Mai erinnert. An jenem Tag unterzeichnete die mexikanische Regierung vor 120 Jahren einen Vertrag, der den Krieg beendete. Die Geschichte der Azteken findet ihren Niederschlag ebenfalls in zwei Gedenktagen. Am 13. Mai soll sich ihre Ansiedlung im See von Texcoco zum 700. Male jähren und vor nunmehr 500 Jahren wurde am 13. August Tenochtitlán, die Hauptstadt der Mexica, wie sich die Azteken selbst nannten, von den Spaniern erobert und zerstört. Am 28. September, einen Tag nach dem 200. Jahrestag der Verkündung der Unabhängigkeit, wird mit den Yaqui an ein drittes indigenes Volk erinnert, das sich 1899 gegen die Unterdrückung des mexikanischen Staates gewehrt hatte und nach seiner Niederlage fast ausgerottet wurde.</p>
<p class="absatz-normal">Aus der Auflistung der nationalen Gedenktage Mexikos für das Jahr 2021 lassen sich zwei Schlussfolgerungen ziehen. Zum einen steht die Vollendung der Unabhängigkeit im Mittelpunkt, was auch die offizielle Bezeichnung als „Año de la Consumación de la Independencia y Grandeza de México“ (dt.: Jahr der Vollendung der Unabhängigkeit und Größe Mexikos) deutlich macht. Zum anderen stehen die Gedenktage, die an die indigenen Völker erinnern sollen, in einem Spannungsverhältnis zur Inszenierung der nationalen Größe Mexikos. Allein die Aneinanderreihung der zu würdigenden Ereignisse macht deutlich, dass die Unabhängigkeit von Spanien für die Bewohner des neuen Staates – je nach ethnischer und sozialer Zugehörigkeit – unterschiedliche, ja gegensätzliche Konsequenzen hatte, was sich zugleich im widersprüchlichen Charakter Mexikos als Staat und Nation zeigt. Dass diese Widersprüche bis heute ihre Wirkung entfalten, verleiht wiederum den Feierlichkeiten rund um die Unabhängigkeit eine zusätzliche Brisanz.</p>
<p class="absatz-normal">Im folgenden soll es vor allem darum gehen, diese Widersprüchlichkeit anhand der Kämpfe um die Unabhängigkeit Neu-Spaniens selbst aufzuzeigen. Diese haben mit dem Aufstand unter Führung von Miguel Hidalgo 1810 einen an Schlagkraft und Breite nicht mehr übertroffenen Höhepunkt, enden aber nach elf Jahren in einem Kompromiss, der von der sozialrevolutionären Explosivität des Anfangsakkords weit entfernt ist. Beginnen wir also mit dem „Grito de Dolores“ und dem dadurch ausgelösten Aufstand, der mit der Hinrichtung seiner wichtigsten Anführer im Juni 1811 in eine neue Etappe übergeht.</p>
<h3 class="absatz-normal">Miguel Hidalgo – Aufstand unter dem Banner der <i>Vírgen de Guadalupe</i></h3>
<p class="absatz-normal">Als Miguel Hidalgo am Morgen des 16. September 1810 in Dolores, wo er als sozial engagierter Priester hohes Ansehen genoss, zum Aufstand gegen die Spanier aufrief, war dies einerseits eine Flucht nach vorn, die andererseits eine Vorgeschichte hatte. Bereit 1808 hatten sich Kreolen, d.h. in Amerika geborene Spanier, in Queretáro konspirativ organisiert, um die <i>Gachupines</i>, wie die Europa-Spanier bzw. <i>Peninsulares</i> in Mexiko abschätzig genannt wurden, in die Schranken zu weisen. Konkret ging es darum, dass die Spanier, die mit dem liberalen Kurs des seit 1803 amtierenden Vizekönigs José de Iturrigaray nicht einverstanden waren, diesen im September 1808 durch einen Putsch entmachtet hatten. Im Ergebnis dieser Aktion vertieften sich die Gräben zwischen <i>Gachupines</i> und Kreolen so weit, dass sich letztere, zu denen auch die Verschwörer von Queretáro gehörten, in ihrem Widerstand gegen die illegitime Herrschaft ersterer legitimiert sahen.</p>
<p class="absatz-normal">Als Miguel Hidalgo, Igancio <a href="http://www.quetzal-leipzig.de/lexikon-lateinamerika/allende-gossens-salvador-19093.html" title="Mehr zu &#x93;Allende&#x94;. &raquo;">Allende</a> und Ignacio Aldama unter dem Banner der <i>Vírgen de Guadalupe</i>, der Nationalheiligen Mexikos, zum Aufstand aufrufen, waren die Spanier den Verschwörern hart auf den Fersen und hatten etliche von ihnen bereits verhaftet. Der Aufruf Hidalgos fand ein überraschend schnelles und breites Echo, wovon die zügige Einnahme Guanajuatos am 28. September und das Anwachsen der Rebellenarmee auf 60.000 Mann bis Anfang Oktober zeugen. Bereits Ende des Monats standen Hidalgos Truppen vor Mexiko-Stadt, mussten aber am 30. Oktober in der Schlacht von Monte de las Cruces mehr als 2.000 Gefallene beklagen. Daraufhin desertierten etwa 40.000 Mann, immerhin die Hälfte der Rebellenarmee. Am 7. November konnten die Spanier den Aufständischen in der Schlacht von Aculco eine schwere Niederlage beibringen. Hidalgo zog sich daraufhin nach Guadalajara zurück und stellte bis Mitte Januar erneut eine Armee von 80.000 Mann auf die Beine. Am 17. Januar 1811 erlitt er jedoch in der Schlacht gegen General Félix María Calleja an der Puente de Calderón, 60 Kilometer östlich von Guadalajara, eine vernichtende Niederlage. Danach flüchtete Hidalgo nach Norden, wurde Ende März gefangen genommen und am 30. Juni 1811 von den Spaniern in Chihuahua hingerichtet. Dasselbe Schicksal hatten seine beiden Mitstreiter <a href="http://www.quetzal-leipzig.de/lexikon-lateinamerika/allende-gossens-salvador-19093.html" title="Mehr zu &#x93;Allende&#x94;. &raquo;">Allende</a> und Aldama einige Tage zuvor erlitten.</p>
<p class="absatz-normal">Der von Hidalgo geführte Aufstand fand im Bajío statt, einer wirtschaftlich prosperierenden Zone im Zentrum Neu-Spaniens. Landwirtschaft und Silberbergbau bildeten die Quellen des regionalen Wohlstands. Während die Führer der Bewegung Kreolen waren, die sich von der herrschenden Kolonialelite ausgegrenzt fühlten, gehörte die Masse der Aufständischen zu den Mestizen und Indios. <a href="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Mexiko/Unabh%C3%A4ngigkeit_Mexiko_Bild_Quetzal-Redaktion_tz-7.JPG" rel="lightbox[48266]" title="Unabhängigkeit_Mexiko_Bild_Quetzal-Redaktion_tz (7)"><img class="ngg-singlepic ngg-right alignnone" src="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Mexiko/Unabh%C3%A4ngigkeit_Mexiko_Bild_Quetzal-Redaktion_tz-7.JPG" alt="Unabhängigkeit_Mexiko_Bild_Quetzal-Redaktion_tz (7)" width="190" height="252" /></a>Die Rebellion richtete sich zuvörderst gegen die <i>Gachupines</i> und war auf die Autonomie Neu-Spaniens gerichtet, wobei sich die Führer auf Ferdinand VII., den von Napoleon entmachteten König, beriefen. Für die Mobilisierung der Aufständischen und die Legitimierung ihrer Aktionen spielten volksreligiöse Symbole wie die <i>Vírgen de Guadelupe</i> eine zentrale Rolle. Die Plünderung von Guanajuato am 28. September 1810 und die häufigen Massendesertionen verweisen auf die Schwierigkeiten, aus der spontan entstandenen Rebellenarmee eine militärische Kraft zu formen, die den spanischen Truppen ebenbürtig war. Wie weit der Hass gegen die <i>Gachupines</i> unter den Aufständischen verbreitet war, zeigen nicht zuletzt jene 2.000 Spanier– von insgesamt 15.000 in Mexiko, die von den Rebellen in dieser ersten Etappe des Unabhängigkeitskrieges getötet worden waren. Deshalb und weil Hidalgo zunehmend auf die sozialen Forderungen seiner Anhänger einzugehen bereit war, schlugen sich die wohlhabenden Kreolen mehrheitlich auf die Seite der Kolonialmacht. Die militärische Überlegenheit der spanischen Truppen tat ein übriges, um die Niederlage Hidalgos zu besiegeln.</p>
<h3 class="absatz-normal">José Morelos – Hoffnungsträger einer neuen Nation</h3>
<p class="absatz-normal">Trotz des schweren Rückschlags, den die Unabhängigkeitsbewegung mit der Festnahme und der Hinrichtung Hidalgos erlitten hatte, war es den Spaniern nicht gelungen, das Feuer der Rebellion auszutreten. Im Gegenteil: Unter der militärischen und politischen Führung von José Morelos, der ebenso wie Hidalgo als einfacher Priester tätig gewesen war und von ihm bereits im Oktober 1810 zum Führer des Aufstandes im Süden Mexikos ernannt worden war, erlebte sie einen neuen Aufschwung. Am 21. August 1811 formierte sich in Zitácuaro (Michoacán) unter der Leitung von Ignacio López Rayón eine <i>Junta Nacional Americana</i>. Mit ihren drei Mitgliedern, zu denen Morelos kurze Zeit später als Vierter stieß, stellte sie den ersten Versuch dar, eine unabhängige nationale Regierung zu bilden. Als es Morelos 1812 gelang, die Belagerung von Cuautla durch die Spanier (9. Februar bis 2. Mai 1812) zu durchbrechen, begründete er damit seinen Ruf als hervorragender Militärstratege. Bei seinem weiteren Vormarsch nahm er am 25. November 1812 zunächst Oaxaca ein. Im Frühjahr des folgenden Jahres stieß Morelos nach Acapulco vor und zwang die spanische Besatzung der Hafenfestung am 19. August 1813 zur Kapitulation. Damit kontrollierten die Aufständischen nicht nur die Provinz Oaxaca und den Hafen von Acapulco, sondern auch weite Teile von Veracruz, Michoacán und Puebla.</p>
<p class="absatz-normal">Mit den „Sentimientos de la Nación“ (dt.: Gefühle der Nation), einem Dokument, an dem Morelos vom 26. November 1812 bis zum 9. Februar 1813 gearbeitet hatte, profilierte er sich zudem als führender politischer Kopf der Unabhängigkeitsbewegung. Auf der Grundlage der <i>Sentimientos</i> erklärte der Kongress von Chilpancingo am 14. September 1813 nicht nur die Unabhängigkeit Mexikos (Artikel 1), sondern beschloss darüber hinaus die Einführung der Gewaltenteilung (Artikel 6), die Beseitigung der Sklaverei und des Kastenwesens (Artikel 15) sowie die Aufhebung der kolonialen Steuern und Tribute (Artikel 22). Ein Jahr später, am 22. Oktober 1814, ratifizierte der Kongress die Verfassung von Apatzinguán. Es war maßgeblich das Verdienst von José Morelos, dass die Unabhängigkeitsbewegung zwischen 1811 und 1815 nicht nur militärisch überlebte, sondern zugleich ein klares politisches Profil entwickelte und sich ihre ersten nationalen Institutionen (Regierung, Kongress, Verfassung) schaffen konnte.</p>
<p class="absatz-normal">Mit der Ernennung von Félix María Calleja zum neuen Vizekönig von Neu-Spanien Anfang 1813 und dem Sieg der absolutistischen Konterrevolution im Mai 1814 in Spanien erhöhte sich der Druck gegenüber den Aufständischen, die Ende 1813 schwere Verluste erlitten. Im März 1814 konnten die Spanier Oaxaca zurückerobern. Die Morelos übertragene Aufgabe, für den militärischen Schutz des Kongresses zu sorgen, schränkte seine Beweglichkeit weiter ein. Am 5. November 1815 überraschten ihn die Spanier in Tezmalaca. Morelos, der nur von seine Leibgarde begleitet worden war, ergab sich angesichts der militärischen Überlegenheit des Gegners. Am 22. Dezember wurde er in Mexiko-Stadt von einem Exekutionskommando erschossen.</p>
<p class="absatz-normal">Sein Tod beendete zugleich die politisch wie militärisch dynamischste Etappe des mexikanischen Unabhängigkeitskampfes. Ab 1816 agierten die Aufständischen ohne einheitliche politische Führung und waren militärisch in einzelne Guerillaherde zersplittert. Versuche wie die des Spaniers Francisco Javier Mina, das Blatt zu wenden, scheiterten. Dieser hatte am Unabhängigkeitskrieg gegen Napoleon teilgenommen und war im April 1817 in Mexiko gelandet, um an der Seite der Aufständischen für die Unabhängigkeit Mexikos zu kämpfen. Aber auch ihm war trotz anfänglicher Siege kein dauerhafter Erfolg beschieden. Noch im Oktober desselben Jahres wurde er von königstreuen Truppen gefangen genommen und am 11. Januar 1818 exekutiert. Nach seinem Tod bildeten die Guerilleros unter der Führung von Vicente Guerrero im Süden Mexikos den letzten bedeutenden Herd des militärischen Widerstandes gegen die Spanier.</p>
<h3 class="absatz-normal">Agustín de Iturbide – Held oder Verräter?</h3>
<p class="absatz-normal">Das Jahr 1821 gilt in der offiziellen Geschichtsschreibung Mexikos als Etappe der „Vollendung der Unabhängigkeit“ (span.: <i>Consumación de la Independencia</i>). Im bereits erwähnten Kalender der nationalen Gedenktage von 2021 gibt es – wie eingangs erwähnt – gleich drei <i>Bicentenarios</i>: Am 24. Februar wird an den Plan de Iguala erinnert, am 24. August jähren sich die Verträge von Córdoba zum 200. Mal und am 27. September wird die Verkündung der Unabhängigkeit von Spanien gefeiert. Bei allen drei Ereignissen spielte Agustín de Iturbide in unterschiedlichen Konstellationen die Hauptrolle. Wer war jener Mann, der Mexiko so unverhofft und auf (fast) friedlichem Weg die Unabhängigkeit gebracht hatte?</p>
<p class="absatz-normal">Diese Frage stellt sich umso dringender, je näher man der Gegenwart kommt. Nachdem seine Idee, in Mexiko eine konstitutionelle Monarchie mit Ferdinand VII. oder einem anderen Mitglied der königlichen Familie an der Spitze zu errichten, auf der anderen Seite des Atlantik auf strikte Ablehnung gestoßen war, hatte sich Iturbide selbst am 19. Mai 1822 als Agustín I. zum Kaiser krönen lassen. Aber bereits acht Monate später musste er abdanken und ins Exil gehen. Als er am 15. Juli 1824 erneut mexikanischen Boden betrat, wurde er in Tamaulipas verhaftet und erschossen. Kurz zuvor hatte ihn der mexikanische Kongress zum Verräter erklärt. 1838 wurde sein Leichnam nach Mexiko-Stadt überführt und in der dortigen Kathedrale mit allen Ehren eines Staatsbegräbnisses feierlich bestattet. Ihm wurde außerdem der Titel „Befreier des Vaterlandes“ verliehen. Bei den offiziellen Feierlichkeiten zum einhundertsten Jahrestag anlässlich des Aufstandes von 1810 spielte Iturbide kaum eine Rolle. Vielmehr galten Hildalgo und Morelos als die wahren Helden des Unabhängigkeitskampfes. In jüngeren Veröffentlichungen, die in der Traditionslinie des konservativen Publizisten Francisco Bulnes (1847-1924) stehen, wird dem „unverstandenen Helden“ erneut die Rolle des „wahren Vaters des Vaterlandes“ zugestanden. Wer also war Iturbide – Held oder Verräter?</p>
<p class="absatz-normal">Agustín de Iturbide y Aramburu wurde am 27. September 1783 in Valladolid (heute Morelia, Hauptstadt des mexikanischen Bundesstaates Michoacán) geboren. 1800 begann er seinen Dienst in der königlichen Armee und wurde 1809 zum Leutnant befördert. Für seine Verdienste im Kampf gegen die Aufständischen wurde er 1815 zum Oberst befördert. Ende 1820 wurde er zum Brigadegeneral ernannt und vom Vizekönig Juan Ruíz de Apodaca (1816-1821) mit der Niederschlagung der Guerilla von Vicente Guererro beauftragt. Iturbide nutzte die Gelegenheit, um mit dem Rebellenführer ein gemeinsames Vorgehen zu verabreden. Am 24. Februar 1821 einigten sich die früheren Kontrahenten auf den Plan de Iguala, ein politisches Dokument mit 24 Punkten. Zu den wichtigsten gehörten die Verkündung der Unabhängigkeit von Spanien in Verbindung mit der Errichtung einer konstitutionellen Monarchie mit Ferdinand VII. bzw. einem seiner Brüder an der Spitze. Die katholische Religion sollte ihre exklusive Stellung behalten. Auf dieser Basis schlossen sich die Truppen von Iturbide und Guerrero zum <i>Ejército Trigarante</i>, der Armee der drei Garantien, zusammen, wobei ersterer das Oberkommando innehatte. Mit den drei Garantien waren die Exklusivität des Katholizismus, die Unabhängigkeit Neu-Spaniens und die Union mit Spanien gemeint. Vizekönig Apodaca, dem Iturbide den Plan von Iguala in der Hoffnung auf dessen Zustimmung gesandt hatte, wies diesen kategorisch zurück und mobilisierte die königlichen Truppen gegen das <i>Ejército Trigarante</i>. In den folgenden Monaten konnte sich Iturbide jedoch behaupten und brachte seinen Gegnern mehrere Niederlagen bei.</p>
<p class="absatz-normal">Unter dem Eindruck des erfolgreichen Vormarsches Iturbides zwangen die Royalisten in Mexiko-Stadt Vizekönig Apodaca am 5. Juli zum Rücktritt. Dessen Amt wurde kommissarisch von General Francisco Novella übernommen. Am 3. August landete Juan O&#8217;Donojú, der von der liberalen Regierung in Spanien Ende Mai zum neuen Vizekönig Neu-Spaniens berufen worden war, in Veracruz. Bei seinem Treffen mit Iturbide unterzeichneten beide die Verträge von Córdoba, so genannt nach dem Ort ihres Treffens. Darin erkannte O&#8217;Donojú die Unabhängigkeit Neu-Spaniens an, das künftig die Bezeichnung <i>Imperio Mexicano</i> (Mexikanisches Kaiserreich) tragen sollte. Am 13. September kamen Iturbide, O&#8217;Donojú und Novella auf der Hacienda <i>La Patera</i> zusammen, wo sie die unverzügliche Einstellung aller Kampfhandlungen vereinbarten. Zwei Tage später übergab Novella sein Amt an O&#8217;Donojú, woraufhin die spanischen Truppen (ca. 8.000 Mann) Mexiko-Stadt verließen und nach Veracruz marschierten. Am 27. September zog Agustín de Iturbide an der Spitze des Ejército Trigarante in Mexiko-Stadt ein. Nachdem die <i>Acta de Independencia del Imperio Mexicano</i> verkündet worden war, trat am Folgetag die aus 34 Personen bestehende Provisorische Regierungsjunta (<i>Junta Provisional Gubernativa</i>) zusammen. An ihrer Spitze standen Iturbide als Präsident und O&#8217;Donojú als Erster Regent (<i>Primer Regente</i>), der jedoch bereits kurz darauf, am 8. Oktober 1821, in Mexiko-Stadt – vermutlich infolge einer Rippenfellentzündung – verstarb.</p>
<h3 class="absatz-normal">Zwischen sozialer Revolution und konservativem Elitepakt</h3>
<p class="absatz-normal">Die geschilderten Ereignisse werfen drei grundsätzliche Fragen auf, die den Charakter des Unabhängigkeitskampfes in Mexiko betreffen. Wie sind erstens der plötzliche Umschwung im royalistischen Lager und die damit verbundenen Fraktionierungen zu erklären? In welchen Verhältnis steht zweitens die „Vollendung“ der Unabhängigkeit in Gestalt einer konstitutionellen Monarchie unter Agustín de Iturbide zu den Zielen und Errungenschaften der Unabhängigkeitsbewegung unter Miguel Hidalgo und José Morelos? Und was ergibt sich daraus drittens für die Gesamtbewertung der mexikanischen <i>Independencia</i>?</p>
<p class="absatz-normal">Wie im Fall von Peru, dessen Weg zur Unabhängigkeit im <a href="http://www.quetzal-leipzig.de/lateinamerika/peru/bicentenario-1821-2021-ii-perus-unabhaengigkeit-selbst-erkaempft-oder-von-aussen-gebracht-19093.html">zweiten Teil dieser Reihe</a> nachzulesen ist, spielt das Verhältnis von inneren und äußeren Faktoren bei der Suche nach der Antwort auf die erste Frage eine zentrale Rolle. Bereits der Putsch der <i>Peninsulares</i> 1808, der die Legitimität der vizeköniglichen Herrschaft in Neu-Spanien schwer beschädigte, stellte eine Reaktion auf die Umbrüche in der Metropole im Ergebnis der französischen Invasion dar.</p>
<p class="absatz-normal">Zusammen bereiteten sie den Boden für den Ausbruch des Aufstandes 1810 im Bajío. Die massenhafte Mobilisierung der bäuerlichen Bevölkerung und die radikale Agenda Hidalgos gaben der Unabhängigkeitsbewegung frühzeitig eine sozialrevolutionäre Stoßrichtung. Gewaltexzesse wie in Guanajuato veranlassten zahlreiche Kreolen, sich auf die Seite der Spanier zu schlagen und führten auch innerhalb der Führung des Aufstandes zu Differenzen zwischen Hidalgo und Allende.</p>
<p class="absatz-normal">Die royalistische Allianz zwischen Spaniern und kreolischer Oberschicht, die Iturbide in symbolischer Weise verkörperte, erwies sich in Zusammmenwirken mit der absolutistischen Reaktion, die in Spanien 1814 an die Macht zurückgekehrt war, als stark genug, um die Unabhängigkeitsbewgung unter der Führung von José Morelos bis Ende 1815 militärisch zu besiegen. Wie brüchig die damit gewonnene zeitweilige Stabilisierung der Kolonialherrschaft jedoch war, zeigt der Ausbruch der liberalen Revolution im Januar 1820 in Spanien. Das royalistische Lager sah sich vor die Grundsatzentscheidung gestellt, wie es auf die Rückkehr zur Verfassung von Cádiz reagieren sollte. Was war stärker, die Bindung an Spanien oder die Furcht vor den Liberalen, die Spanien nun regierten?</p>
<h3 class="absatz-normal"><a href="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Mexiko/Unabh%C3%A4ngigkeit_Mexiko_Bild_Quetzal-Redaktion_tz-4.JPG" rel="lightbox[48266]" title="Unabhängigkeit_Mexiko_Bild_Quetzal-Redaktion_tz (4)"><img class="ngg-singlepic ngg-right alignnone" src="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Mexiko/Unabh%C3%A4ngigkeit_Mexiko_Bild_Quetzal-Redaktion_tz-4.JPG" alt="Unabhängigkeit_Mexiko_Bild_Quetzal-Redaktion_tz (4)" width="190" height="252" /></a></h3>
<p class="absatz-normal">Auch hier erweist sich Iturbide als paradigmatischer Fall. Als Kreole hatte er schon deshalb mehr Wahlmöglichkeiten als ein Spanier, weil letzterer sich nur unter Preisgabe seiner nationalen Identität gegen Spanien entscheiden konnte. Den Kreolen hingegen stand auch die Möglichkeit offen, sich vom Mutterland zu trennen, zumal sie mit den Europa-Spaniern Interessenkonflikte hatten. Allein die Angst vor einer radikalisierten Massenbewegung mit sozialrevolutionärer Ausrichtung war für die kreolische Oberschicht und auch große Teile der mittleren Schichten Grund genug, das Bündnis mit den Spaniern zu suchen. Nach dem Tod von Morelos traten wieder die unterschiedlichen Interessen von Kreolen und Spaniern in den Vordergrund. Als dann noch 1820 die Liberalen in Spanien an die Macht kamen, war die Unabhängigkeit unter konservativen Vorzeichen für viele Kreolen die beste Option, ihre Ambitionen durchzusetzen. Dies erkannt und umgesetzt zu haben, macht die Entscheidung von Iturbide zu einer Tat von historischer Dimension, was im Schicksalsjahr 1821 von der Mehrzahl der Mexikaner auch so gesehen und entsprechend gefeiert wurde. Allerdings bedurfte es noch der Autorität des spanischen Vizekönigs Juan O&#8217;Donojú, der von der liberalen Regierung in Madrid eingesetzt worden war, um auf der Basis des Plans von Iguala einen konservativen Elitepakt zu vermitteln, der den kurzen Krieg zwischen <i>Ejército Trigarante</i> und Royalisten beendete und auch die Spanier in Mexiko zunächst einschloss.</p>
<p class="absatz-normal">Nach der Unabhängigkeit traten die Konflikte innerhalb der kreolischen Elite offen zutage Wie die Zusammensetzung des Kongresses von 1822 zeigt, standen sich Liberale und Konservative, Republikaner und Monarchisten gegenüber, wobei letztere noch einmal in Anhänger der Bourbonen und Gefolgsleuten Iturbides gespalten waren. Dieser nutzte seine große Popularität und ließ sich unter Berufung auf die Verträge von Córdoba zum Kaiser ausrufen. Nach dem Scheitern des Mexikanischen Kaiserreichs rächten sich seine Gegner und ließen Iturbide per Kongressbeschluss zum Verräter erklären.</p>
<h3 class="absatz-normal">Die konservative Unabhängigkeit von 1821 und ihr Erbe</h3>
<p class="absatz-normal">Im Entscheidungsjahr 1821 wurde die Unabhängigkeit Mexikos mehrfach verhandelt, ehe sie endgültig am 27. September in der Hauptstadt vor der breiten Öffentlichkeit verkündet wurde. Dies war dem damaligen Kräfteverhältnis geschuldet. Nach der Niederlage von José Morelos Ende 1815 bestimmten dessen Gegner den Lauf der Ereignisse. Der liberale Aufstand in Spanien und die Wiederinkraftsetzung des Verfassung von Cádiz schuf jedoch eine neue Situation für alle Akteure, die den Kampf um die Unabhängigkeit Spanisch-Amerikas mit- und gegeneinander ausfochten. In Mexiko gab der Seitenwechsel der kreolischen Elite, die bis dahin auf den Kolonialpakt mit Spanien gesetzt hatte, den Ausschlag. Der Pakt zwischen Agostín de Iturbide und Vicente Guerrero am 24. Februar (Plan de Iguala) veränderte das Kräfteverhältnis in mehrfacher Hinsicht. Das Lager der Unabhängigkeitskräfte konstitutierte sich damit erstens auf neuer, konservativer Grundlage unter dem Banner der drei vereinbarten Garantien. Zweitens stieg Iturbide als Initiator des neuen Paktes zur führenden Figur der Unabhängigkeitsbewegung auf, die drittens in Gestalt des <i>Ejército Trigarante</i> strategisch in die Initiative gehen konnte.</p>
<p class="absatz-normal">Der zweite Meilenstein auf dem von Iturbide eingeschlagenen Weg zur Unabhängigkeit waren die Verträge von Córdoba, die am 24. August abgeschlossen wurden. Mit ihnen erkannte Juan O&#8217;Donojú als oberster Vertreter Spaniens in Mexiko den Plan von Iguala an und legitimierte ihn damit auch und gerade gegenüber den Gegnern der Unabhängigkeit. Die desorientierten Spanier sahen keinen anderen Ausweg, als aufzugeben. Dies geschah am 13. September. Auf dem konservativen Weg zur Unabhängigkeit Mexikos, dessen Grundlagen mit dem Plan von Iguala am 24. Februar geschaffen worden waren, markiert der 24. August somit den entscheidenden Durchbruch, der dann am 13. September von Novella noch einmal bestätigt wurde.</p>
<p class="absatz-normal">Der konservative Elitepakt, der den Ausgang des Unabhängigkeitskampfes prägte, hinterließ zwei ungelöste Probleme, die das Schicksal Mexikos über das gesamte 19. Jahrhundert hinweg überschatteten: Das erste bestand in der fortgesetzten Spaltung der herrschenden Eliten, während das zweite aus dem unabgegoltenen Vermächtnis das Aufstandes von 1810 resultierte. Erst hundert Jahre später konnte sich der sozialrevolutionäre Impetus von Hidalgo und seinen Anhängern in der mexikanischen Revolution von 1910 seine Bahn brechen. Mit dem indigenen Bauernführer Emiliano Zapata nahm er eine neue Gestalt an und mit den Reformen unter der Präsidentschaft von Lázaro Cárdenas (v.a. Agrarreform und Nationalisierung des Erdöls 1938) fand er seine zeitgemäße Umsetzung. Insofern wurde das Vermächtis von 1810 zeitversetzt eingelöst: 1821 erfüllte sich auf politischer Ebene zunächst der Wunsch nach Unabhängigkeit von Spanien, während die sozialökonomische Umgestaltung des kolonialen Erbes erst mehr als einhundert Jahre später erfolgte. Aus heutiger Perpektive wird zugleich sichtbar, dass sowohl 1821 als auch 1910 insofern unvollendet geblieben sind, als dass der Anspruch des Bicentenario – <i>Vollendung</i> der Unabhängigkeit – immer noch seiner Erfüllung harrt.</p>
<p class="absatz-normal"> </p>
<p class="absatz-normal">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</p>
<p class="absatz-normal"><strong>Literatur:</strong></p>
<p class="absatz-normal">Arenal Fenochio, Jaime del: Cronología de la Independencia (1808-1821). México D.F. 2011</p>
<p class="absatz-normal">Bernecker, Walther/ Pietschmann, Horst/ Tobler, Hans Werner: Eine kleine Geschichte Mexikos. Frankfurt a. M. 2007</p>
<p class="absatz-normal">Bulnes, Francisco: La Guerra de Independencia – Hidalgo y Iturbide. México D.F. 1910</p>
<p class="absatz-normal">Chinchilla, Perla: Del Plan de Iguala a los Tratados de Córdoba. México 2021</p>
<p class="absatz-normal">Fernández, Pedro: Iturbide – El otro padre de la patria. México D.F. 2018</p>
<p class="absatz-normal">Grossi, Florencia Marina: <span style="color: #333232;">La insurgencia en Nueva España. </span>Debates desde la historiografía mexicanista sobre las causas, los sujetos y los objetivos del levantamiento de Hidalgo. XIV Jornadas Interescuelas/Departamentos de Historia. Departamento de Historia de la Facultad de Filosofía y Letras. Universidad Nacional de Cuyo, Mendoza</p>
<p class="absatz-normal">Lemoine Villicaña, Ernesto: La revolución de Independencia y el liderazgo de Morelos. México, D.F. 2015</p>
<p class="absatz-normal">Rodríguez, Jaime: El proceso de la independencia de México<i>, </i>México D.F. 1992</p>
<p class="absatz-normal">Trillo, Mauricio Tenorio: Iturbide: El valiente, el héroe, el traidor, in: nexos vom 1. September 2002, unter: <a href="https://www.nexos.com.mx/?p=10578">https://www.nexos.com.mx/?p=10578</a></p>
<p class="absatz-normal">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</p>
<p class="absatz-normal"><strong>Bildquellen: [1-3]</strong> Quetzal-Redaktion_tz</p>

<center><a name="sharethis"></a>
<hr width="100%" style="border: 1px solid #D7D4D4; margin-top: 20px; margin-bottom: 10px;">
<table border="0" cellpadding="0" cellspacing="3" width="720px">
<tr>
<td valign="middle" width="150px"><b>Weitersagen:</b></td>
<td width="100px">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.quetzal-leipzig.de/lateinamerika/mexiko/bicentenario-1821-2021-iii-mexikos-verschlungener-weg-zur-unabhaengigkeit-19093.html&amp;send=false&amp;layout=button_count&amp;width=90&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>
</td>
<td width="150px">
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.quetzal-leipzig.de/lateinamerika/mexiko/bicentenario-1821-2021-iii-mexikos-verschlungener-weg-zur-unabhaengigkeit-19093.html" data-text="Bicentenario 1821-2021 (III): Mexikos verschlungener Weg zur Unabhängigkeit" data-count="horizontal" data-via="quetzalleipzig">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
<td width="260px"><span class='st_email_buttons' st_title='Bicentenario 1821-2021 (III): Mexikos verschlungener Weg zur Unabhängigkeit' st_url='http://www.quetzal-leipzig.de/lateinamerika/mexiko/bicentenario-1821-2021-iii-mexikos-verschlungener-weg-zur-unabhaengigkeit-19093.html' displayText='share'></span><span class='st_gbuzz_buttons' st_title='Bicentenario 1821-2021 (III): Mexikos verschlungener Weg zur Unabhängigkeit' st_url='http://www.quetzal-leipzig.de/lateinamerika/mexiko/bicentenario-1821-2021-iii-mexikos-verschlungener-weg-zur-unabhaengigkeit-19093.html' displayText='share'></span><span class='st_sharethis_buttons' st_title='Bicentenario 1821-2021 (III): Mexikos verschlungener Weg zur Unabhängigkeit' st_url='http://www.quetzal-leipzig.de/lateinamerika/mexiko/bicentenario-1821-2021-iii-mexikos-verschlungener-weg-zur-unabhaengigkeit-19093.html' displayText='share'></span></td></tr></table>
<hr width="100%" style="border: 1px solid #D7D4D4; margin-top: 10px; margin-bottom: 10px;">
</center>


<div class='yarpp-related'>
<p>&nbsp;</p><center><div style="background-color: #dddede; text-align:left; width: 450px; border: 1px dotted black;padding: 4px;"><b>&Auml;hnliche Beitr&auml;ge:</b>



<ul>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/argentinien/bicentenario-1821-2021-i-im-irrgarten-lateinamerikanischer-unabhaengigkeitstage-19093.html" rel="bookmark">Bicentenario 1821-2021 (I): Im Irrgarten lateinamerikanischer Unabhängigkeitstage</a> 

(Juli 2021)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/peru/bicentenario-1821-2021-ii-perus-unabhaengigkeit-selbst-erkaempft-oder-von-aussen-gebracht-19093.html" rel="bookmark">Bicentenario 1821-2021 (II): Perus Unabhängigkeit – selbst erkämpft oder von außen gebracht?</a> 

(Juli 2021)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/kolumbien/kolumbien-unabhaengigkeit-am-20-juli-1810-teil-3-19093.html" rel="bookmark">Kolumbiens Unabhängigkeit am 20. Juli 1810 – Teil 3</a> 

(Juli 2010)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/kolumbien/kolumbien-unabhaengigkeit-am-20-juli-1810-teil-1-19093.html" rel="bookmark">Kolumbiens Unabhängigkeit am 20. Juli 1810 – Teil 1</a> 

(Juli 2010)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/kolumbien/kolumbien-unabhaengigkeit-am-20-juli-1810-teil-2-19093.html" rel="bookmark">Kolumbiens Unabhängigkeit am 20. Juli 1810 – Teil 2</a> 

(Juli 2010)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/mexiko/deutsch-mexikanische-spiegelbilder-aus-berichten-von-diplomaten-und-konsuln-1821-1867-19093.html" rel="bookmark">Deutsch-mexikanische Spiegelbilder &#8211; Aus Berichten von Diplomaten und Konsuln 1821-1867</a> 

(Oktober 1998)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/mexiko/chronologie-2-19093.html" rel="bookmark">Chronologie</a> 

(Oktober 1994)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/mexiko/mexikos-bicentenario-19093.html" rel="bookmark">Mexikos Bicentenario: Was bleibt vom lateinamerikanischen Modellfall? &#8211; Ein Literaturbericht</a> 

(Februar 2011)



</li>
	</ul>

                           </div></center>
</div>

<h3 style="margin-top: 25px;"><a name="respond"></a>Kommentar schreiben</h3>
<form action="http://www.quetzal-leipzig.de/lateinamerika/mexiko/bicentenario-1821-2021-iii-mexikos-verschlungener-weg-zur-unabhaengigkeit-19093.html#check" method="post" id="comm">
<fieldset>
<p>
<label for="author">Name: *</label>
<input style="width:200px;" type="text" name="xname" id="author" value="" />
<br />
<label for="url">Homepage:</label>
<input style="width:200px;" type="text" name="home" id="url" value="" />
<br />
<label for="email">E-Mail (wird nicht ver&ouml;ffentlicht): </label>
<input style="width:200px;margin-bottom:35px;" type="text" name="mail" id="email" value="" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="74f718bb06" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26"/></p><p>

<label for="url">Ihr Kommentar: *</label>
<textarea name="text" id="t" cols="40" rows="6"  onkeyup="ReloadTextDiv();"></textarea>
</p>
<p><input style="margin-left:200px;margin-top: 8px;" class="btn" title="Kommentar jetzt absenden" name="first" type="submit" id="submit" value="  Kommentar senden  " />
<input type="hidden" name="comment_post_ID" value="48266" />
</p>
</fieldset>
</form>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="74f718bb06" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="44"/></p>

</div>
<br class="clear" />
<p id="xende"><a class="top-pic" title="zum Seitenanfang" href="#top"><img class="top-pic" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/top.gif" width="25" border="0" height="32" alt="top" /></a></p>
</div>




<hr class="none" />

<div id="foot">&copy; 1993 - 2021 by Quetzal - Leipziger Lateinamerika Verein | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#kontakt">Kontakt</a> | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#copyright">Copyright</a> | <a href="http://www.quetzal-leipzig.de/foerdermitgliedschaft">F&ouml;rdermitgliedschaft</a> | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#datenschutz">Datenschutz</a> | powered by <a title="" href="http://wordpress-deutschland.org/" target="_blank">WordPress</a>  </div>
</div></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.quetzal-leipzig.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/akismet/_inc/form.js'></script>
<!-- Lightbox Plus Colorbox v2.7.1/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,current:"  {current}   {total}",previous:" ",next:" ",close:"Schließen",loop:false,scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"170786542947613","channelUrl":"http:\/\/www.quetzal-leipzig.de\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/de_DE/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>

	<div id="bird">
		<img title="lateinamerika" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/lateinamerika-cover.gif">
	</div>

</body>
</html>

