<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">

<!-- Diese Seite wurde SEO-optimiert von wpSEO (http://www.wpseo.de) -->
<title>Ché im Kongo: Afrikanischer Traum oder Geschichte eines Scheiterns?</title>
<meta name="description" content="„Von Ende März 1965 bis Mitte 1967, als seine Präsenz an der Spitze der bolivianischen Guerilla bekannt wurde, spukte Ches Gespenst durch die ganze Welt.“" />



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />


<meta name="audience" content="all" />



<meta name="robots" content="index,follow" />


<meta name="author" content="Lateinamerika - Quetzal Redaktion" />
<meta name="language" content="de" />
<link rel="shortcut icon" href="http://www.quetzal-leipzig.de/wp-content/themes/babble/favicon.ico" type="image/x-icon">
<link media="all" rel="stylesheet" href="http://www.quetzal-leipzig.de/wp-content/themes/babble/style.css" type="text/css" />
<!--[if lte IE 6.5999]>
<style media="all" type="text/css"> @import url("http://www.quetzal-leipzig.de/wp-content/themes/babble/ie6.css");</style>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Artikel" href="http://feeds.feedburner.com/Lateinamerika" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Fernsehtipps" href="http://feeds.feedburner.com/Lateinamerika-Fernsehtipps" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Veranstaltungstipps" href="http://feeds.feedburner.com/Lateinamerika-Veranstaltungstipps" />

<link rel="pingback" href="http://www.quetzal-leipzig.de/xmlrpc.php" />
<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style><link rel="alternate" type="application/rss+xml" title="Quetzal Leipzig &raquo; Ché im Kongo: Afrikanischer Traum oder Geschichte eines Scheiterns? Kommentar-Feed" href="http://www.quetzal-leipzig.de/lateinamerika/kuba/che-im-kongo-afrikanischer-traum-oder-geschichte-eines-scheiterns-19093.html/feed" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/search-everything/static/css/se-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/lightbox-plus/css/green/colorbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.quetzal-leipzig.de\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.quetzal-leipzig.de","wp_site_url":"http:\/\/www.quetzal-leipzig.de","wp_root_url":"http:\/\/www.quetzal-leipzig.de","wp_plugins_url":"http:\/\/www.quetzal-leipzig.de\/wp-content\/plugins","wp_content_url":"http:\/\/www.quetzal-leipzig.de\/wp-content","wp_includes_url":"http:\/\/www.quetzal-leipzig.de\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.quetzal-leipzig.de/xmlrpc.php?rsd" />
<link rel='prev' title='Geehrt, umstritten, aber nach wie vor aktuell. Bolivianische und argentinische Zeitungen zum 50. Todestag von Ernesto Che Guevara' href='http://www.quetzal-leipzig.de/lateinamerika/argentinien/geehrt-umstritten-aber-nach-wie-vor-aktuell-bolivianische-und-argentinische-zeitungen-zum-50-todestag-von-ernesto-che-guevara-19093.html' />
<link rel='canonical' href='http://www.quetzal-leipzig.de/lateinamerika/kuba/che-im-kongo-afrikanischer-traum-oder-geschichte-eines-scheiterns-19093.html' />
<link rel='shortlink' href='http://www.quetzal-leipzig.de/?p=43584' />

<!-- Start Of Script Generated By cforms v10.3 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.quetzal-leipzig.de/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://www.quetzal-leipzig.de/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
<!-- <meta name="NextGEN" version="2.1.7" /> -->
<script type="text/javascript">
	window._se_plugin_version = '8.1.3';
</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script charset="utf-8" type="text/javascript">stLight.options({publisher:'c816d8b8-27d2-4990-85c8-825b47695af6'});</script><meta property='og:type' content='article' />
<meta property='og:title' content='Ché im Kongo: Afrikanischer Traum oder Geschichte eines Scheiterns?' />
<meta property='og:url' content='http://www.quetzal-leipzig.de/lateinamerika/kuba/che-im-kongo-afrikanischer-traum-oder-geschichte-eines-scheiterns-19093.html' />
<meta property='og:description' content='„Von Ende März 1965 bis Mitte 1967, als seine Präsenz an der Spitze der bolivianischen Guerilla bekannt wurde, spukte Ches Gespenst durch die ganze Welt.“ Heute wissen wir mehr über diese Zeit. Dies ist vor allem der Publikation zweier Bücher zu verdanken, die die „afrikanische Episode“ im Leben Ernesto Che Guevaras zum Thema haben. 1994 brachten drei Autoren ...' />
<meta property='og:site_name' content='Quetzal Leipzig' />
<meta property='fb:app_id' content='170786542947613' />
<meta property='og:locale' content='de_DE' />
<meta property='og:image' content='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Kuba/kuba_Kongo_krise_1961_map_quelle-creaiveCommons.png' />
<link rel='image_src' href='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Kuba/kuba_Kongo_krise_1961_map_quelle-creaiveCommons.png' />
<meta property='og:image' content='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Kuba/kuba_kongo_1_ministerpraesident_PatriceLumumba1960-foto-creativeCommons.jpg' />
<link rel='image_src' href='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Kuba/kuba_kongo_1_ministerpraesident_PatriceLumumba1960-foto-creativeCommons.jpg' />
<meta property='og:image' content='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Kuba/Kuba_kongo_Katangese_gendarme_with_Swedish_ONUC_prisoners-foto-creativeCommons.jpg' />
<link rel='image_src' href='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Kuba/Kuba_kongo_Katangese_gendarme_with_Swedish_ONUC_prisoners-foto-creativeCommons.jpg' />
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.quetzal-leipzig.de/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3557931-1']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<link rel='stylesheet' id='nextgen_basic_singlepic_style-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_singlepic/static/nextgen_basic_singlepic.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
</head>
<body>

	<div id="bird">
		<img alt="lateinamerika - Quetzal - Politik und Kultur in Lateinamerika" title="lateinamerika" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/lateinamerika-cover.gif">
	</div>

<div id="wrapper"><a name="top"></a>
<h1 id="header"><span><br /><em></em></span></h1>



<span class="preload2"></span>

<ul class="menu2">

	<li class="top"><a href="http://www.quetzal-leipzig.de" id="home" class="top_link"><span>Startseite</span></a></li>

	<li class="top"><a href="/lateinamerika-im-ueberblick/" id="lateinamerika" class="top_link"><span>Lateinamerika</span></a></li>

	<li class="top"><a href="#." class="top_link"><span class="down">L&auml;nder A - V</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub">
			<li><a href="/lateinamerika/argentinien/">Argentinien</a></li>
			<li><a href="/lateinamerika/bolivien/">Bolivien</a></li>
			<li><a href="/lateinamerika/brasilien/">Brasilien</a></li>
			<li><a href="/lateinamerika/chile/">Chile</a></li>
			<li><a href="/lateinamerika/costa-rica/">Costa Rica</a></li>
			<li><a href="/lateinamerika/dominikanische-republik/">Dom. Republik</a></li>
			<li><a href="/lateinamerika/ecuador/">Ecuador</a></li>
			<li><a href="/lateinamerika/el-salvador/">El Salvador</a></li>
			<li><a href="/lateinamerika/guatemala/">Guatemala</a></li>
			<li><a href="/lateinamerika/haiti/">Haiti</a></li>
			<li><a href="/lateinamerika/honduras/">Honduras</a></li>
			<li><a href="/lateinamerika/kolumbien/">Kolumbien</a></li>
			<li><a href="/lateinamerika/kuba/">Kuba</a></li>
			<li><a href="/lateinamerika/mexiko/">Mexiko</a></li>
			<li><a href="/lateinamerika/nicaragua/">Nicaragua</a></li>
			<li><a href="/lateinamerika/panama/">Panama</a></li>
			<li><a href="/lateinamerika/paraguay/">Paraguay</a></li>
			<li><a href="/lateinamerika/peru/">Peru</a></li>	
			<li><a href="/lateinamerika/puerto-rico/">Puerto Rico</a></li>	
			<li><a href="/lateinamerika/uruguay/">Uruguay</a></li>
			<li><a href="/lateinamerika/venezuela/">Venezuela</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
	<li class="top"><a href="#." id="services" class="top_link"><span class="down">Themen</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub-long">
			<li><a href="#." class="fly">Geschichte & Arch&auml;ologie<!--[if gte IE 7]><!--></a><!--<![endif]-->
				<!--[if lte IE 6]><table><tr><td><![endif]-->
				<ul>
					<li><a href="/themen/geschichte-und-archaeologie/praekolumbische-zeit/">Pr&auml;kolumbische Zeit</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/kolonialzeit/">Entdeckungen & Kolonialzeit</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/unabhaengigkeit-19-jahrhundert/">Unabh&auml;ngigkeit & 19. Jh.</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/20-jahrhundert/">20. Jahrhundert</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/21-jahrhundert/">21. Jahrhundert</a></li>
				</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li><a href="/themen/ethnien-und-kulturen/">Ethnien & Kulturen</a></li>
			<li><a href="#." class="fly">Kunst & Kultur<!--[if gte IE 7]><!--></a><!--<![endif]-->
				<!--[if lte IE 6]><table><tr><td><![endif]-->
				<ul>
					<li><a href="/themen/kultur/bildung/">Bildung</a></li>
					<li><a href="/themen/kultur/film/">Film</a></li>
					<li><a href="/themen/kultur/lebensart/">Lebensart</a></li>
					<li><a href="/themen/kultur/literatur/">Literatur</a></li>
					<li><a href="/themen/kultur/malerei/">Malerei & Bildhauerei</a></li>
					<li><a href="/themen/kultur/medien-und-kommunikation/">Medien & Kommunikation</a></li>
					<li><a href="/themen/kultur/musik/">Musik</a></li>
					<li><a href="/themen/kultur/theater/">Theater</a></li>
				</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li><a href="/themen/politik-und-recht/">Politik & Recht</a></li>
			<li><a href="/themen/parteien-und-soziale-bewegungen/">Parteien & Soziale Bewegungen</a></li>
			<li><a href="/themen/gewalt-und-menschenrechte/">Gewalt & Menschenrechte</a></li>
			<li><a href="/themen/gesellschaft-und-soziales/">Gesellschaft & Soziales</a></li>
			<li><a href="/themen/globalisierung-und-regionalisierung/">Globalisierung & Regionalisierung</a></li>
			<li><a href="/themen/wirtschaft-und-entwicklung/">Wirtschaft & Entwicklung</a></li>
			<li><a href="/themen/handel-und-finanzen/">Handel & Finanzen</a></li>
			<li><a href="/themen/ressourcen-und-umwelt/">Ressourcen & Umwelt</a></li>
			<li><a href="/themen/landwirtschaft-und-agrarreform/">Landwirtschaft & Agrarreform</a></li>
			<li><a href="/themen/drogen-und-schattenwirtschaft/">Drogen & Schattenwirtschaft</a></li>
			<li><a href="/themen/militaer-und-sicherheit/">Milit&auml;r & Sicherheit</a></li>
			<li><a href="/themen/kirche-und-religionen/">Kirche & Religionen</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
	<li class="top"><a href="/printausgaben/" class="top_link"><span>Printausgaben</span></a></li>
	<li class="top"><a href="/partner/" class="top_link"><span>Partner</span></a></li>
	
	<li class="top"><a href="#." class="top_link"><span class="down">&Uuml;ber Uns / Kontakt</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub">
			<li><a href="/kontakt/impressum-kontakt/">Impressum / Kontakt</a></li>
			<li><a href="/kontakt/team/">Team</a></li>
			<li><a href="/kontakt/tierisches/">Tierisches</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
</ul>





<div id="all">
<div id="left">

<form style="margin-top:0;" id="searchform" action="http://www.quetzal-leipzig.de/" method="get">
<p style="margin-left: 60px;"><label for="s">Artikel finden:</label>
<input style="margin-left: 00px;" id="s" type="text" name="s" />
<input title="Suche jetzt starten" id="b" value="go" type="submit" />
</p>
</form>
<div id="menuleft">
<dl id="gallery">
	<dd style=""><a href="/spanische-literatur/" title="spanische Literatur">dialogando</a></dd>
	<dd style="padding-bottom: 10px;"><a href="/interviews/" title="Interviews">interviewt</a></dd>
	<dd><a href="/rezension-buch-literatur/" title="Rezension von B&uuml;chern und Literatur">gelesen</a></dd>
	<dd><a href="/rezension-film/" title="Rezension von Filmen">gesehen</a></dd>
	<dd><a href="/speisen-rezepte/" title="Speisen, Rezepte">gegessen</a></dd>
	<dd><a href="/lateinamerikanische-getraenke/" title="lateinamerikanische Getr&auml;nke">getrunken</a></dd>
	<dd style="padding-bottom: 10px;"><a href="/fruechte-pflanzen/" title="Fr&uuml;chte, Pflanzen">gepflanzt</a></dd>
	<dd><a href="/lexikon-lateinamerika/" title="/lexikon/">Lexikon</a></dd>
	<dd style="padding-bottom: 15px;"><a href="/nachrichten/" title="Nachrichten Lateinamerika">Noticias</a></dd>
</dl>
</div>






<h2>Dossier</h2>
<ul id="dossier">
<li><a href="http://www.quetzal-leipzig.de/dossier/brasilianische-zikapiade">Zikapiade in Brasilien</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/dossier-40-jahre-putsch-in-chile">40 Jahre Putsch in Chile</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/quo-vadis-chavezuela">Quo Vadis, ChaveZuela</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/honduras-tegucigolpe-putsch-im-hinterhof">Honduras: TeguciGolpe – Putsch im Hinterhof</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/guatemala-der-fall-xaman">Guatemala: <br>Der Fall Xamán</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/boliviens-neugruendung-ein-land-im-umbruch">Bolivien im Umbruch</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/der-kolumbienkonflikt-im-regionalen-kontext">Der Kolumbienkonflikt</a></li>
</ul>






<h2>Neuzug&auml;nge</h2>
<ul id="last">

<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/kuba/che-im-kongo-afrikanischer-traum-oder-geschichte-eines-scheiterns-19093.html">Ché im Kongo: Afrikanischer Traum oder Geschichte eines Scheiterns?</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/argentinien/geehrt-umstritten-aber-nach-wie-vor-aktuell-bolivianische-und-argentinische-zeitungen-zum-50-todestag-von-ernesto-che-guevara-19093.html">Geehrt, umstritten, aber nach wie vor aktuell. Bolivianische und argentinische Zeitungen zum 50. Todestag von Ernesto Che Guevara</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/bolivien/ein-gescheiterter-als-vorbild-diskussion-ueber-che-guevara-und-die-zukunft-kubas-19093.html">Ein Gescheiterter als Vorbild? Diskussion über Che Guevara und die Zukunft Kubas</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/uruguay/abschied-von-daniel-viglietti-1939-2017-19093.html">Abschied von Daniel Viglietti (1939-2017)</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/themen/kultur/die-musik-der-anden-ist-lebendiger-als-je-zuvor-19093.html">Die Musik der Anden ist lebendiger als je zuvor</a></li>
<a style="margin-left:100px;color:black;" href="/neuzugange">mehr...</a>


</ul>


<h2>Links</h2>
<ul id="rss">
<li><a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick/links-zu-lateinamerika-linkliste">Lateinamerika</a></li>
</ul>

<h2>Facebook-Seite</h2>
<ul id="dossier">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fquetzalleipzig&amp;width=180&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=72" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:72px;" allowTransparency="true"></iframe>
</ul>

<h2>Abonnieren</h2>
<ul id="rss">
<li><a href="http://feeds.feedburner.com/Lateinamerika">RSS Artikel</a></li>
</ul>

<h2>Quetzal@Twitter</h2>
<ul id="rss">
<li><a href="http://twitter.com/quetzalleipzig">Artikel | Noticias</a></li>
</ul>

<h2>&iexcl;Un Quetzal, por favor!</h2>
<ul id="Spende">
<li><a href="http://www.quetzal-leipzig.de/spende">Spende</a></li>
<li><a href="http://www.quetzal-leipzig.de/foerdermitgliedschaft">F&ouml;rdermitgliedschaft</a></li>
</ul>




<h2>PDF Reader</h2>
<ul id="adobe">
<li><a href="http://www.adobe.com/de/products/acrobat/readstep2_allversions_nojs1.html">Adobe PDF Reader herunterladen</a></li>
</ul>






</div><div id="content">


<div class="post">
<center><h2>Ché im Kongo: Afrikanischer Traum oder Geschichte eines Scheiterns?</h2></center>
<center><span class="autor">Autor: <a class='post-meta-key' href='/?s=Peter Gärtner&key=Autor'>Peter Gärtner</a></span>&nbsp;|&nbsp;<span class="date">Dezember 2017&nbsp;|&nbsp;<a href="#sharethis">Artikel empfehlen</a></span></center>
<center><div class="kategorien">Kategorie(n): <a href="http://www.quetzal-leipzig.de/themen/geschichte-und-archaeologie/20-jahrhundert" rel="category tag">20. Jahrhundert</a>, <a href="http://www.quetzal-leipzig.de/themen/geschichte-und-archaeologie" rel="category tag">Geschichte &amp; Archäologie</a>, <a href="http://www.quetzal-leipzig.de/themen/gewalt-und-menschenrechte" rel="category tag">Gewalt &amp; Menschenrechte</a>, <a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick/globale-beziehungen" rel="category tag">Globale Beziehungen</a>, <a href="http://www.quetzal-leipzig.de/lateinamerika/kuba" rel="category tag">Kuba</a>, <a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick" rel="category tag">Lateinamerika</a>, <a href="http://www.quetzal-leipzig.de/themen/militaer-und-sicherheit" rel="category tag">Militär &amp; Sicherheit</a>, <a href="http://www.quetzal-leipzig.de/themen/politik-und-recht" rel="category tag">Politik &amp; Recht</a>, <a href="http://www.quetzal-leipzig.de/themen/geschichte-und-archaeologie/unabhaengigkeit-19-jahrhundert" rel="category tag">Unabhängigkeit &amp; 19. Jh.</a> </div></center>
<p><a href="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Kuba/kuba_Kongo_krise_1961_map_quelle-creaiveCommons.png" rel="lightbox[43584]" title="Kuba, Kongokrise 1961 - Karte: Creaive Commons"><img class="ngg-singlepic ngg-left" src="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Kuba/kuba_Kongo_krise_1961_map_quelle-creaiveCommons.png" alt="Kuba, Kongokrise 1961 - Karte: Creaive Commons" width="220" /></a></p>
<p class="absatz-normal">„Von Ende März 1965 bis Mitte 1967, als seine Präsenz an der Spitze der bolivianischen Guerilla bekannt wurde, spukte Ches Gespenst durch die ganze Welt.“ Heute wissen wir mehr über diese Zeit. Dies ist vor allem der Publikation zweier Bücher zu verdanken, die die „afrikanische Episode“ im Leben Ernesto Che Guevaras zum Thema haben. 1994 brachten drei Autoren erstmals Licht in jenes Jahr des „Nirgendwo“, in dem der damals schon weltbekannte Guerillero verschwunden war.* Inzwischen wissen wir, dass er und seine kubanischen Kampfgenossen vom 24. April bis 21. November 1965 im Kongo an der Seite der Anhänger des 1961 ermordeten Patrice Lumumba für die Befreiung des afrikanischen Landes kämpften. 1999 folgte dann in Kuba die Veröffentlichung der „Pasajes de la guerra revolucionaria: Congo“, in denen Che Guevara seine Erinnerungen an die kongolesische Guerilla festgehalten hat. Bereits ein Jahr später erschienen die deutsche und die englische Übersetzung.**</p>
<p class="absatz-normal">Aber schon der erste Satz des kongolesischen Tagebuches steht scheinbar in Widerspruch zum Titel beider Übersetzungen. Während dort vom „afrikanischen Traum“ die Rede ist, beginnt Che Guevara seine Aufzeichnungen mit den bitteren Worten: „Dies ist die Geschichte eines Scheiterns.“ Selbst, wenn man der Meinung ist, dass auch ein Traum scheitern kann, stellen sich bei der Lektüre der beiden Bücher eine Reihe von Fragen: Was ist mit „Traum“ gemeint? War das ganze Projekt unrealistisch? Wie ist dann Ches Einschätzung zu verstehen, dass „im Kongo wesentliche Bedingungen für den bewaffneten Kampf gegeben (sind)“ (S. 316). Bezieht sich das „Kongo-Paradoxon“ &#8211; Traum und günstige Bedingungen einerseits, Scheitern andererseits &#8211; auf den gesamten Aufstand der Lumumba-Anhänger oder doch „nur“ auf die Kubaner selbst? Lässt sich beides überhaupt voneinander trennen?</p>
<p class="absatz-normal">Um das „Kongo-Paradoxon“ schrittweise aufzulösen, richtet sich der Fokus zunächst auf die Ereignisse, die von der Unabhängigkeit des afrikanischen Landes am 30. Juni 1960 bis zum Abzug der letzten UN-Truppen am 30. Juli 1964 reichen. Hier steht das Schicksal des ersten Minister-präsidenten und Nationalhelden der Kongo, Patrice Lumumba, im Mittelpunkt. Der zweite Teil konzentriert sich auf die Aufstände seiner Anhänger, deren entscheidende Phase sich von Mitte 1964 bis Ende 1965 erstreckt. In diesem Kontext wird auch der kubanische Beitrag diskutiert. Eine gesonderte Betrachtung wert sind die kubanisch-afrikanischen Beziehungen innerhalb eines größeren zeitlichen Rahmens, der sich bis zum Ende des Kalten Krieges zieht. Erst dann schließt sich der Spannungsbogen, in dem sich der afrikanische Traum des Ernesto Che Guevara entfaltet hat.</p>
<h2>Teil I: Patrice Lumumba – der ermordete Traum</h2>
<p class="absatz-normal">„Tot, hat Patrice Lumumba aufgehört, Person zu sein, um Afrika zu werden.“ (Jean-Paul Sartre)</p>
<p class="absatz-normal">Von 1960 bis 1965 stand der Kongo im Epizentrum der Auseinandersetzungen um die Zukunft Afrikas. Als demokratisch gewählter Ministerpräsident verkörperte Patrice Lumumba die Hoffnungen des kongolesischen Volkes, dass sich mit der gerade erkämpften Unabhängigkeit des Landes im Herzen Afrikas auch die Befreiung aus den Verstrickungen des Kolonialismus verwirklichen würde. Von Anfang an ließ er keinen Zweifel daran aufkommen, dass genau darin das Ziel seines politischen Kampfes bestand. Dabei sah er sich jedoch mächtigen Gegnern gegenüber: Die belgischen Kolonialherren setzten alles daran, trotz Unabhängigkeit die Kontrolle über die immensen natürlichen Reichtümer des Kongo zu behalten. Während Belgien den alten, europäischen Kolonialismus repräsentierte, setzten die USA auf den Neo-Kolonialismus. Lumumba, der deswegen schnell in Konflikt mit der westlichen Supermacht geriet, suchte daraufhin Rückhalt bei deren östlichen Widerpart, der Sowjetunion. Als vierter internationaler Akteur trat die UNO in Erscheinung. Per Sicherheitsbeschluss vom 14. Juli 1960 hatte die UNOC (United Nation Operation in the Congo; frz.: ONUC – Opération des Nations Unies au Congo) den Auftrag, mit militärischen Mitteln gegen die Sezession Katangas vorzugehen und die nationale Integrität des Kongo wiederherzustellen. Alle diese externen Akteure versuchten, Verbündete im Kongo zu finden und an sich zu binden, um ihre jeweiligen Interessen durchsetzen zu können. Dies wurde durch die inneren Konflikte erleichtert, die sich aus der Rivalität zwischen Präsident Joseph Kasavubu und Ministerpräsident Patrice Lumumba ergaben. Hinzu kam, dass jene beiden Akteure, die in imperialistischer Manier um die Kontrolle des Kongo kämpften, jeweils auf einen anderen starken Mann setzten: Während Moise Tshombé, der die Sezession Katangas anführte, zunächst ein Mann Belgiens war, versuchten die US-Amerikaner ihr Glück mit Armeechef Joseph-Désiré Mobuto, der später als Mobuto Sese Seko seine kleptokratische Diktatur über den Kongo errichtete. In diesem Gewirr sich überkreuzender Interessen und Konflikte, für die der Begriff „Kongo-Wirren“ zur allgemein üblichen Bezeichnung wurde, war Lumumba der einzige, der fest für die Einheit des Kongo einstand und zugleich für dessen Befreiung von imperialistischer Abhängigkeit kämpfte. Wie stark sein Beispiel wirkte, zeigt sich daran, dass auch nach der Ermordung Lumumbas am 17. Januar 1961 dessen Kampf fortgesetzt wurde.</p>
<p class="absatz-normal">Bis Ende 1965 rangen revolutionäre und konterrevolutionäre Kräfte zäh und erbittert um das weitere Schicksal des Kongo. Würden erstere Erfolg haben, dann wäre das nicht nur ein Sieg für die befreiten Länder Afrikas, sondern auch der Anfang vom Ende des kolonial-rassistischen Blocks im Süden Afrikas, der vom Apartheid-Regime Pretorias über Südrhodesien (heute Simbabwe) bis zu den portugiesischen Kolonien in Angola und Mozambique reichte.*** Vor diesem Hintergrund entschied sich die kubanische Regierung 1965, den Bitten der kongolesischen Revolutionäre zu entsprechen und bewaffnete Kräfte zu entsenden, deren Hauptaufgabe in der militärischen Ausbildung der Lumumba-Anhänger bestand, die mit ihren Aufständen Anfang 1963/1964 eine neue Runde im Kampf um den Kongo gestartet hatten. Nur wenige Eingeweihte wussten, dass die im Kongo kämpfenden Kubaner unter dem Befehl von Ernesto Che Guevara standen</p>
<h3>„Im Kongo laufen alle Bedingungen der Revolution zuwider“</h3>
<p class="absatz-normal">Als er nach dem Abschluss der siebenmonatigen Mission eine Analyse vornahm, war Ches Hauptaugenmerk darauf gerichtet herauszufinden, weshalb diese gescheitert war. Bei der Lektüre des kongolesischen Tagebuchs stößt der Leser auf zwei widersprüchliche Aussagen: Zum einen wird festgestellt, dass (wie bereits oben zitiert) „im Kongo wesentliche Bedingungen für den bewaffneten Kampf gegeben (sind)“ (S. 316); zum anderen findet sich nur wenige Seiten zuvor die entgegengesetzte Einschätzung: „Im Kongo laufen alle Bedingungen der Revolution zuwider“ (S. 306). Letztere stützt sich vor allem auf folgende Argumente: Erstens musste Che Guevara feststellen, dass die Agrarfrage – anders als in Lateinamerika – nicht von zentraler Bedeutung war. Da es keine Landarmut gab, beschäftigte ihn die Frage, was die Befreiungsarmee den Bauern überhaupt anzubieten habe (S. 293-296). Als zweites Hindernis machte er das Stammesdenken der Kongolesen (S. 96/97, 293) sowie die ethnischen Konflikte zwischen diesen und den verbündeten Ruandaern aus (S. 86-87, 110-112, 122-123). Die Bauernschaft, die für den revolutionären Kampf in Lateinamerika die entscheidende soziale Basis bildet, war im Kongo „in autonome Gruppen aufgespalten, mit lokalen Befehlshabern ohne die Vision eines vereinten Kongos, ja, ohne die Vision des Kongos als Nation. Ihre Nation reicht bis zu den Stämmen, von denen sie umgeben sind“ (S. 316/317).</p>
<p class="absatz-normal">Drittens fällt Che Guevaras Urteil über die Befehlshaber und Kämpfer der Befreiungsarmee geradezu vernichtend aus. Selbst gegenüber Laurent-Désiré Kabila, von dem er anfangs einen „hervorragenden Eindruck“ (S. 23) hatte und den er für den einzigen der freedom fighters hielt, der die „Fähigkeit zum Führen der Massen besitzt“ (S. 320), hegte er später Zweifel. Obschon sein Vertrauen in Kabila nicht besonders groß war, hielt er die anderen Befehlshaber für „noch schlimmer“ (S. 83, 114). Über Gaston Soumialot, zentrale Figur der Rebellion im Ostkongo, wo auch die Kubaner kämpften, äußerte er sich mit folgenden Worten: „Er eignet sich hervorragend dazu, herumzureisen, gut zu leben und Aufsehen erregende Pressekonferenzen zu geben – zu sonst nichts. Er besitzt keinerlei Organisationstalent. Seine Kämpfe mit Kabila, bei denen beide Seiten zu allen möglichen Tricks griffen, trugen in erheblichen Maße zum momentanen Scheitern des Aufstands bei“ (S. 298). Christoph Gbenye, Premier der im September 1964 proklamierten „Volksrepublik Kongo“, kommt noch schlechter weg: „Über Gbenyé lohnt es sich nicht zu sprechen; er ist nichts weiter als ein Agent der Konterrevolution (S. 298).</p>
<p class="absatz-normal">Seine Erfahrungen mit der Kampfmoral und der Ausbildung der einfachen Soldaten der Befreiungsarmee fasst Che in einem knappen, harschen Urteil zusammen: „Der kongolesische Revolutionssoldat ist der jämmerlichste Kämpfertyp, den ich bisher kennen gelernt habe“ (S. 300). Besonders der Glaube an dawa, einen Zaubertrank, der die Krieger unverwundbar machen soll, „richtete beträchtlichen Schaden bei der militärischen Vorbereitung an“ (S. 34; dazu auch S. 35 und S. 194). Die feindlichen Streitkräfte, insbesondere die weißen Söldner, seien hingegen „gut ausgebildet und diszipliniert“ (S. 302/303).</p>
<p class="absatz-normal">Weshalb haben die Kubaner unter diesen ungünstigen Bedingungen im Kongo gekämpft, dabei ihr Leben riskiert und teilweise auch geopfert? War die Guerilla-Mission im Herzen Afrikas nicht von vornherein zum Scheitern verurteilt? Um Antworten auf die Frage nach den Erfolgsaussichten des kongolesischen Befreiungskampfes zu finden, müssen zwei Aspekte einer näheren Betrachtung unterzogen werden: Zum einen ist es unerlässlich, Klarheit über die Rolle und die Bedeutung von Patrice Lumumba zu gewinnen; zum anderen müssen geopolitische Überlegungen in die Diskussion über Bedingungen der kongolesischen Revolution einbezogen werden. Beides – Geopolitik und subjektiver Faktor spielen – wie bei der kubanischen Revolution – eine zentrale Rolle für den Ausgang des bewaffneten Kampfes. Der entscheidende Unterschied besteht darin, dass dieser in Kuba von Erfolg gekrönt war, während er im Kongo im Albtraum von Bürgerkrieg, imperialistischer Intervention, Diktatur und Genozid endete. 40 Jahre nachdem der Kongo seine Unabhängigkeit erkämpft hatte, wurde auf seinem Boden ein blutiger Konflikt ausgetragen, der als „Afrikanischer Weltkrieg“ traurige Berühmtheit erlangte.</p>
<h3>Der afrikanische Traum wird zum kongolesischen Albtraum</h3>
<p><a href="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Kuba/kuba_kongo_1_ministerpraesident_PatriceLumumba1960-foto-creativeCommons.jpg" rel="lightbox[43584]" title="Kuba, Kongo: Erster Ministerpräsident Patrice Lumumba, 1960 - Foto: Creative Commons"><img class="ngg-singlepic ngg-right" src="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Kuba/kuba_kongo_1_ministerpraesident_PatriceLumumba1960-foto-creativeCommons.jpg" alt="Kuba, Kongo: Erster Ministerpräsident Patrice Lumumba, 1960 - Foto: Creative Commons" height="220" /></a></p>
<p class="absatz-normal">Bereits wenige Tage nach Erlangung seiner staatlichen Selbständigkeit geriet der Kongo in den Strudel eskalierender Ereignisse, die am 17. Januar 1961 in der Ermordung von Patrice Lumumba gipfelten. Der charismatische Revolutionär stand an der Spitze des Mouvement National Congolais (MNC), der aus den ersten Parlamentswahlen vom 25. Mai 1960 als stärkste politische Kraft hervorgegangen war. Trotz großen Widerstandes der weißen Siedler und der Oberschicht des Landes wurde er der erste Ministerpräsident des Kongo. Das Amt des Staatspräsidenten ging an Joseph Kasavubu, der bis 1965 im Amt blieb. Die ehemalige Kolonialmacht Belgien setzte auch nach dem 30. Juni 1960 alles daran, um den Kongo weiter unter ihrer Kontrolle zu halten. Als am 5. Juli die kongolesischen Soldaten der Force publique gegen ihre belgischen Vorgesetzten rebellierten, startete Brüssel fünf Tage später eine militärische Intervention, die gegen die Lumumba-Regierung gerichtet war. Dasselbe Ziel verfolgte die Abspaltung der Bergbau-Provinz Katanga, die Moises Tshombé am 11. Juli verkündet hatte. Ende des Monats waren die Belgier mit 29 Kompanien im Kongo im Einsatz. Bereits am 13. Juli hatten sich Lumumba und Kasavubu an die UNO mit der Bitte um militärische Hilfe gewandt. Nachdem sich die Sowjetunion im Sicherheitsrat energisch für die Unabhängigkeit des Kongo eingesetzt hatte, mussten sich die belgischen Truppen unter dem Druck der UN-Blauhelme auf die Basen Kamina und Kitona zurückziehen, bleiben aber weiter in Katanga stationiert.</p>
<p class="absatz-normal">Als Lumumba im August eine militärische Offensive gegen Tshombé startete, schickten die USA ihren Mann, Oberst Joseph-Désiré Mobuto, ins Rennen, der den Ministerpräsidenten im Einvernehmen mit Präsident Kasavubu am 14. September durch einen Putsch entmachtete. Bei der anschließenden Isolierung von Patrice Lumumba in Leopoldville leisteten die UNO-Truppen Schützenhilfe. Trotzdem versuchte er sich nach Stanleyville durchzuschlagen, wo sein Vizepremier Antoine Gizenga im November 1960 eine Gegen-Regierung gebildet hatte. Am 1. Dezember wurde Patrice Lumumba von Mobuto gefangen genommen und später zusammen mit zwei Kampfgefährten an seinen ärgsten Feind Tshombé nach Katanga ausgeliefert. Dort wurden sie auf bestialische Weise gefoltert und anschließend ermordet.</p>
<p>Ende des Jahres 1960 versank der Kongo in einem blutigen Chaos. Die kongolesische Nationalarmee (ANC) hatte sich völlig aufgelöst und das Land blieb bis 1962/1963 in vier Teile gespalten: Neben der machtlosen Zentralregierung (Kasavubu/Mobuto) in der Hauptstadt Leopoldville und der Gegenregierung unter Gizenga in Stanleyville regierte Tshombé die abgespaltene Provinz Katanga, während Albert Kalonji am 8. August 1960 die Sezession der an Diamanten reichen Provinz Kasai verkündet hatte, die bis zum 2. Februar 1962 währte. Angesichts dieser Situation stellte die UNOC, die größtenteils von den USA finanziert wurde, den zentralen Machtfaktor im Kongo dar. Die Blauhelme, die auf ihrem auf Höhepunkt (Juli 1961) 20.000 Mann aus 30 Ländern umfassten, waren überall im Kongo stationiert und die zivile Abteilung der UNOC war in den Provinzen an die Stelle der inexistenten Verwaltung getreten.</p>
<p class="absatz-normal">Neben der UNOC, aber auch über sie verfolgten sowohl die ehemalige Kolonialmacht Belgien als auch die Großmächte ihre eigenen Interessen. Bis 1965 war der Kongo das wichtigste Schlachtfeld der Kalten Krieges in Afrika. Im Herzen des Kontinents trafen zwei unterschiedliche Dynamiken – Dekolonialisierung und Kalter Krieg – aufeinander. Die beteiligten Akteure verbanden mit diesen Kämpfen große Erwartungen, mussten oft aber ebenso große Enttäuschungen erleben. Für das kongolesische Volk, das 1960 begeistert seine Unabhängigkeit gefeiert und in Patrice Lumumba seinen neuen Hoffnungen verkörpert gesehen hatte, wurden aus der kurzen Zeit der Hoffnungen Jahre der Wirren, die schließlich mit der Diktatur Mobutus in neokolonialer Abhängigkeit endeten. In den ersten sieben Monaten der Unabhängigkeit agierte Patrice Lumumba, der wie kein zweiter die nationale Einheit des Kongo auf anti-imperialistischer Grundlage verkörperte, als zentrale Figur. Nach seiner Ermordung dienten nacheinander Tshombé, Kasavubu und zum Schluss Mobutu den westlichen Mächten als Figuren auf dem Schachbrett des Kalten Krieges.</p>
<p class="absatz-normal">Während die Sowjetunion, Polen, die DDR, Jugoslawien, China, Ghana und Guinea die Gizenga-Regierung anerkannten, nutzte Washington über verschiedene Kanäle seine Einflussmöglichkeiten (Kasavubu, Mobuto, CIA, UNOC), um die Situation im Kongo unter seine Kontrolle zu bekommen. Frankreich wiederum konkurrierte mit Belgien um die Kontrolle über Katanga. Heute wissen wir, dass die Ermordung von Patrice Lumumba, der von belgischen Offizieren exekutiert wurde, ohne Wissen und aktive Mitwirkung Washingtons nicht möglich gewesen wäre (De Witte 2001). Bereits im August 1960 hatte Präsident Eisenhower auf einer Sitzung des Nationalen Sicherheitsrates der CIA die Genehmigung erteilte, Lumumba zu „eliminieren“ (Talbot 2016:335). Der Eifer, mit dem die CIA in den folgenden Monaten diesem Auftrag nachging, bestätigt, dass Washington in Lumumba das Haupthindernis für die Umsetzung des neokolonialen Projektes im Kongo sah (ebenda, S. 331-343). Darin waren sich alle westlichen Mächte einig. Mit der Isolierung und Ermordung Lumumbas gelang es ihnen, das Kräfteverhältnis im Kongo und damit auch in ganz Afrika zu ihren Gunsten zu beeinflussen. Dass die Kongolesen damit in einen blutigen Krieg aller gegen alle gestürzt wurden, nahmen sie zynisch in Kauf. Zugleich wurde Lumumba durch seinen Tod zum Symbol des Kampfes der Afrikaner gegen Kolonialismus und Imperialismus. Wie stark sein Vermächtnis gerade im Kongo war, ist in einem Artikel des „Spiegel“ vom 16. September 1964 nachzulesen: „Dennoch ist durch Lumumbas Tod die Fata Morgana der kongolesischen Nation über alle Stammesrivalitäten hinweg so zwingend geworden, daß sich ihr keiner der neuen Kondottieri und keiner der alten Lumumba-Gegner zu entziehen vermag.“</p>
<h3>Die US-Strategie geht doch nicht auf</h3>
<p><a href="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Kuba/Kuba_kongo_Katangese_gendarme_with_Swedish_ONUC_prisoners-foto-creativeCommons.jpg" rel="lightbox[43584]" title="Kuba, Kongo: Katangese'sche Gendarme mit schwedischen ONUC Gefangenen - Foto: Creative Commons"><img class="ngg-singlepic ngg-left" src="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Kuba/Kuba_kongo_Katangese_gendarme_with_Swedish_ONUC_prisoners-foto-creativeCommons.jpg" alt="Kuba, Kongo: Katangese'sche Gendarme mit schwedischen ONUC Gefangenen - Foto: Creative Commons" width="220" /></a></p>
<p class="absatz-normal">Wie zwingend die Fata Morgana der kongolesischen Nation geworden war, zeigt sich selbst in der Kongo-Politik der USA. Nachdem Washington sein Hauptproblem mit der Ermordung Lumumbas gelöst zu haben glaubte, rückte die Katanga-Frage ins Zentrum der Auseinandersetzungen. Mit zwei Resolutionen (Nr. 161 vom 21. Februar und Nr. 169 vom 24. November 1961) erteilte die UNO den Blauhelmen ein robusteres Mandat, das ein direktes militärisches Vorgehen gegen die europäischen Söldner im Dienste Tshombés einschloss. Im April 1961 kam es zur ersten direkten militärischen Konfrontation zwischen Blauhelmen und weißen Söldnern. Mit der UNOC-Operation „Rum Punch“ konnten am 28. August 338 der 442 europäischen Katanga-Söldner eingekesselt werden. Die sich im September anschließende Offensive scheiterte jedoch schon nach acht Tagen. Am 21. September 1961 wurde dann ein Waffenstillstand mit Tshombé vereinbart. Wenige Tage zuvor war UN-Generalsekretärs Dag Hammarskjöld unter rätselhaften Umständen ums Leben gekommen. Auf dem Weg zu Verhandlungen über die Zukunft Katangas stürzte sein Flugzeug am 17. September 1961 über nordrhodesischem Territorium ab. Bis heute konnte sein Tod nicht aufgeklärt werden. Ende 1962 zeichnete sich die Niederlage der Sezessionisten ab. Am 27. November erhöhten die USA und Belgien mit einer gemeinsamen Erklärung den Druck auf Katanga. Wenige Tage später, am 11. Dezember, bekannte sich die belgische Regierung zur Unterstützung der UNOC und erklärte Tshombé zum Rebellen. Am 28. Dezember starteten die Blauhelme mit der Operation „Grand Slam“ ihre Endoffensive gegen die Katanga-Gendarmen und am 15. Januar 1963 sah sich Tshombé schließlich gezwungen, die Katanga-Sezession für beendet zu erklären (Brunner 1964, S. 430-441; Ziegler 2017, S. 133-209). Für die nationale Einheit des Kongo war die Beseitigung des Anachronismus, den Katanga darstellte, von zentraler Bedeutung. Denn „(d)er Kongo war zwar unabhängig, aber in Katanga dauerte der Kolonialismus faktisch an“ (Van Reybrouck 2013, S. 372). Mit dem (vorläufigen) Ausscheiden Tshombés klärten sich die Fronten. Mit Präsident Kasavubu und Armeechef Mobutu hatten sich die Favoriten Washingtons durchgesetzt und für kurze Zeit schien es, dass sich die neokolonialen Verhältnisse, auf die die USA im Kongo hingearbeitet hatten, stabilisieren würden. „Nun waren sie noch zu zweit, Kasavubu und Mobuto. Zu Anfang des letzten Aktes des Ersten Republik war es Kasavubu, der triumphierte: Lumumba war tot, Tschombé verbannt, und Mobuto hatte sich bei der Befreiung Katangas nicht besonders hervorgetan. Es war das Werk der Blauhelme gewesen. Zum ersten Mal seit der Unabhängigkeit konnte Kasavubu über das gesamte Territorium des Kongo herrschen. Das Land war wiedervereinigt, … Die Beziehungen zu Belgien wurden wiederaufgenommen und die zu den USA bekräftigt“ (Van Reybrouck 2013, S. 378). Am 30. Juni 1964, vier Jahre nach der Unabhängigkeit des Kongo, zogen die letzten UNOC-Einheiten ab. Es ist eine Ironie der Geschichte, dass wenige Tage später Tshombé von Kasavubu zum neuen Ministerpräsidenten des Kongo berufen wurde. Der Grund dafür waren die beunruhigenden Ereignisse in den Provinzen Kwilu und Kivu.</p>
<p class="absatz-normal">In der Provinz Kwilu bereite Pierre Mulele, ein Mitstreiter Lumumbas und „eine Art kongolesischer Che Guavara“ (ebenda, S. 380), eine Bauernrevolte vor. Sie dauerte in ihrer Hauptphase zwar „nur von Januar bis Mai 1964“, hatte „aber große symbolische Bedeutung. Kasavubus Position war zum ersten Mal seit Tschombé offen bedroht, und Lumumbas Gedankengut erwies sich als quicklebendig. Wenn Lumumba ein Märtyrer war, dann war Mulele sein neuer Prophet“ (ebenda, S. 381).**** Zudem hatten sich im Oktober 1963 die Lumumbisten der ersten Stunde im Nationalen Befreiungsrat (CNL) zusammengeschlossen. Von Brazzaville aus betrieben sie den Sturz der „Marionettenregierung“ in Leopoldville. Ende des Jahres spaltete sich der CLN in zwei Fraktionen auf. Anhänger des CLN nahmen Anfang 1964 in der Provinz Kivu im Osten Kongos den bewaffneten Kampf gegen die Regierung Kasavubu auf. Ein Jahr später stießen Ernesto Che Guevara und seine kubanischen Mitkämpfer zu den aufständischen „Simbas“ (dt.: Löwen).</p>
<p class="absatz-normal">Die Aufstände in Kwilu und Kivu, die sich beide auf das Vermächtnis Lumumbas beriefen und von engen Weggefährten des ersten Ministerpräsidenten des Kongo geführt wurden, läuteten die zweite Runde des kongolesischen Befreiungskampfes ein. Drei Jahre nach dem Tod Lumumbas eröffnete sich erneut die Chance, die neokoloniale Abhängigkeit des Kongo abzuschütteln. Noch einmal mobilisierten sowohl die Revolutionäre als auch die Konterrevolution ihre Kräfte. Angesichts der gewachsenen geopolitischen und symbolischen Bedeutung des Kongo ging es für beide Seiten diesmal ums Ganze. In einem zweijährigen erbitterten Ringen, auf dessen Höhepunkt die Lumumbisten mehr als die Hälfte des nationalen Territoriums unter ihre Kontrolle brachten, entschied sich nicht nur die Zukunft des Kongo. Zugleich ging es darum, ob im Süden des Kontinents <a href="http://www.quetzal-leipzig.de/lexikon-lateinamerika/rassismus-19093.html" title="Mehr zu &#x93;Rassismus&#x94;. &raquo;">Rassismus</a> und Kolonialismus ihre Herrschaft aufrechterhalten konnten oder nicht. Im weltweiten Ringen gegen den Imperialismus hatte sich der Kongo neben Lateinamerika und Vietnam zum dritten, afrikanischen „Fokus“ entwickelt. Und dies sahen nicht nur Ernesto Che Guevara und seine Genossen so, sondern auf der Gegenseite auch die USA und ihre Verbündeten. Wie dieser Entscheidungskampf verlief und welchen Ausgang er nahm, ist Gegenstand des zweiten Teils.</p>
<p class="absatz-normal">* Die deutsche Übersetzung, der auch der eingangs zitierte Satz (S. 7) entnommen ist, erschien zwei Jahre später unter folgendem Titel: Taibo II, Paco Ignacio/ Escobar, Froilan/ Guerra, Felix: Das Jahr in dem wir nirgendwo waren. Ernesto Che Guevara und die afrikanische Guerilla. Berlin/ Amsterdam 1996</p>
<p class="absatz-normal">** Ernesto Che Guevara: Der afrikanische Traum. Das wieder aufgefundene Tagebuch vom revolutionären Kampf im Kongo (englisch: The African Dream: The Diaries of the Revolutionary War in the Congo). Beiden Ausgaben ist ein Vorwort von Aleida Guevara March vorangestellt. Die englische Übersetzung beinhaltet außerdem eine Einleitung von Richard Gott. Die folgenden Seitenangaben in Klammern beziehen sich auf die deutsche Übersetzung des kongolesischen Tagebuches. In Anlehnung an das „Bolivianische Tagebuch“ wird im Folgenden die Kurzfassung „kongolesisches Tagebuch“ verwendet.</p>
<p class="absatz-normal">*** Den Kern dieses Blocks bildete die Republik Südafrika, die am 31. Mai 1961 per Referendum der weißen Bevölkerung aus der Südafrikanischen Union hervorgegangen war. Am 11. November 1965 erklärte das rassistische Siedlerregime von Ian Smith einseitig die „Unabhängigkeit Südrhodesiens“, nachdem zuvor Njassaland (Malawi) am 6. Juli 1964 und Nordrhodesien (Sambia) am 24. Oktober 1964 die Unabhängigkeit von Großbritannien erlangt hatten. Von 1953 bis Ende 1963 hatten die drei Länder zusammen die Zentralafrikanische Föderation gebildet. Die faschistische Salazar-Regierung in Portugal arbeitete eng mit den beiden rassistischen Regimes zusammen, um die Unabhängigkeit der von ihr beherrschten afrikanischen Länder zu verhindern. Dort hatten 1961 (in Angola), 1963 (in Guinea-Bissau) bzw. 1964 (in Mozambique) bewaffnete Aufstände gegen die portugiesische Kolonialherrschaft begonnen. 1962 verkündeten die Südafrikanische KP und der Afrikanische Nationalkongress (ANC) den Übergang zum bewaffneten Kampf. 1967 begannen in Südrhodesien und Südwestafrika (heute Namibia) gemeinsame Kampfhandlungen der Befreiungsbewegungen beider Länder und des südafrikanischen ANC. Die Streitkräfte Südafrikas (225.000 Mann – Stand 1967), Südrhodesiens (10.700 Mann) und Portugals (182.500 Mann, davon 115.000 in Afrika – Stand 1968) waren durch ein geheimes Militärabkommen miteinander verbunden. Zusammen umfassten die fünf aneinandergrenzenden Länder im Süden Afrikas eine Fläche von 4,5 Mio km², knapp 1/5 des Kontinents: Auf ihr lebten 1960 mehr als 30 Mio. Menschen, was 12 Prozent der gesamten Bevölkerung Afrikas entspricht. (vgl. Autorenkollektiv 1981, S. 236/237, 245-247 sowie Meyers Taschenlexikon, Leipzig 1964)</p>
<p class="absatz-normal">**** Zur Mulele-Rebellion vgl. ebenda, S. 251- 255. Dort wird das Ende des Aufstandes deutlich später, auf Anfang 1966, angesetzt. In der angegebenen Quelle finden sich ferner detaillierte Angaben zum CLN (ebenda, S. 253, 256/257)</p>
<p><strong>Weitere Literatur zum Kongo</strong></p>
<p class="absatz-normal">Autorenkollektiv: Der bewaffnete Kampf der Völker Afrikas für Freiheit und Unabhängigkeit. Berlin (DDR) 1981, S. 248-265</p>
<p class="absatz-normal">Brunner, Guido: Die Friedenssicherungsaktionen der Vereinten Nationen in Korea, Suez und Kongo, in: Vierteljahreshefte für Zeitgeschichte, Jg. 12 (1964) 4, S. 414-442</p>
<p class="absatz-normal">De Witte, Ludo: Regierungsauftrag Mord. Der Tod Lumumbas und die Kongokrise. Leipzig 2001</p>
<p class="absatz-normal">Gibbs, David: The United Nations, International Peacekeeping and the Question of „Impartiality“: revisiting the Congo-Operation 1960, in: The Journal of Modern African Studies, vol. 38 (Sep. 2000) 3, S. 359-382</p>
<p class="absatz-normal">Kacza, Thomas: Die Kongokrise 1960-1965. Pfaffenweiler 1990</p>
<p class="absatz-normal">Lumumba, Patrice: Rede zum Tag der Unabhängigkeit, in: Die Freiheit im Kopf. Ein Rückblick auf 50 Jahre Unabhängigkeit in Afrika, Heinrich Böll Stiftung, Berlin 2010, S. 55-58</p>
<p class="absatz-normal">Namikas, Lise: Battleground Africa. Cold War in the Congo, 1960-1965. Washington D.C. 2013</p>
<p class="absatz-normal">Talbot, David: Das Schachbrett des Teufels. Die CIA, Allan Dulles und der Aufstieg Amerikas heimlicher Regierung. Frankfurt a. Main 2016</p>
<p class="absatz-normal">Van Reybrouck, David: Kongo – Eine Geschichte. Berlin 2013</p>
<p class="absatz-normal">Ziegler, Jean: Wie herrlich, Schweizer zu sein. Erfahrungen mit einem schwierigen Land. München 2017 (erste deutschsprachige Auflage 1993), S. 133-209</p>
<p class="absatz-normal" style="text-align: center;">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p class="absatz-normal"><strong>Bildquellen</strong>: <strong>[1]</strong>, <strong>[2]</strong>, <strong>[3]</strong> Creative Commons</p>

<center><a name="sharethis"></a>
<hr width="100%" style="border: 1px solid #D7D4D4; margin-top: 20px; margin-bottom: 10px;">
<table border="0" cellpadding="0" cellspacing="3" width="720px">
<tr>
<td valign="middle" width="150px"><b>Weitersagen:</b></td>
<td width="100px">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.quetzal-leipzig.de/lateinamerika/kuba/che-im-kongo-afrikanischer-traum-oder-geschichte-eines-scheiterns-19093.html&amp;send=false&amp;layout=button_count&amp;width=90&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>
</td>
<td width="150px">
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.quetzal-leipzig.de/lateinamerika/kuba/che-im-kongo-afrikanischer-traum-oder-geschichte-eines-scheiterns-19093.html" data-text="Ché im Kongo: Afrikanischer Traum oder Geschichte eines Scheiterns?" data-count="horizontal" data-via="quetzalleipzig">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
<td width="260px"><span class='st_email_buttons' st_title='Ché im Kongo: Afrikanischer Traum oder Geschichte eines Scheiterns?' st_url='http://www.quetzal-leipzig.de/lateinamerika/kuba/che-im-kongo-afrikanischer-traum-oder-geschichte-eines-scheiterns-19093.html' displayText='share'></span><span class='st_gbuzz_buttons' st_title='Ché im Kongo: Afrikanischer Traum oder Geschichte eines Scheiterns?' st_url='http://www.quetzal-leipzig.de/lateinamerika/kuba/che-im-kongo-afrikanischer-traum-oder-geschichte-eines-scheiterns-19093.html' displayText='share'></span><span class='st_sharethis_buttons' st_title='Ché im Kongo: Afrikanischer Traum oder Geschichte eines Scheiterns?' st_url='http://www.quetzal-leipzig.de/lateinamerika/kuba/che-im-kongo-afrikanischer-traum-oder-geschichte-eines-scheiterns-19093.html' displayText='share'></span></td></tr></table>
<hr width="100%" style="border: 1px solid #D7D4D4; margin-top: 10px; margin-bottom: 10px;">
</center>


<div class='yarpp-related'>
<p>&nbsp;</p><center><div style="background-color: #dddede; text-align:left; width: 450px; border: 1px dotted black;padding: 4px;"><b>&Auml;hnliche Beitr&auml;ge:</b>



<ul>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick/ernesto-che-guevara-ein-chronologischer-ueberblick-ueber-sein-leben-19093.html" rel="bookmark">Ernesto Che Guevara – ein chronologischer Überblick über sein Leben</a> 

(Oktober 2017)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/dominikanische-republik/dominikanische-republik-1961-bis-1965-kurzbiographien-wichtiger-akteure-chronologie-1916-2015-19093.html" rel="bookmark">Dominikanische Republik 1961 bis 1965</a> 

(April 2015)



</li>
		<li><a href="http://www.quetzal-leipzig.de/printausgaben/ausgabe-06-07-lateinamerika-und-deutschland/zur-geschichte-der-lateinamerikawissenschaften-in-der-ddr-19093.html" rel="bookmark">Zur Geschichte der Lateinamerikawissenschaften in der DDR</a> 

(Mai 1994)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/kuba/fidel-castros-uno-rede-1960-19093.html" rel="bookmark">Fidel Castros UNO-Rede 1960</a> 

(November 2015)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/kuba/emanzipation-traum-oder-wirklichkeit-19093.html" rel="bookmark">Emanzipation &#8211; Traum oder Wirklichkeit?</a> 

(Dezember 2003)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/bolivien/che-ein-zufall-in-der-geschichte-19093.html" rel="bookmark">Interview mit Paco Ignacio Taibo II<br/>Mexikanischer Schriftsteller und Historiker</a> 

(Oktober 1997)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/bolivien/ernesto-che-guevara-das-quetzal-dossier-oktober-2017-juni-2018-19093.html" rel="bookmark">Ernesto Che Guevara – Das QUETZAL-Dossier (Oktober 2017 – Juni 2018)</a> 

(Oktober 2017)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/dominikanische-republik/28-april-1965-usa-dominikanischen-republik-april-revolution-besetzung-19093.html" rel="bookmark">28. April 1965: US-Truppen besetzen die Dominikanischen Republik</a> 

(April 2015)



</li>
	</ul>

                           </div></center>
</div>

<h3 style="margin-top: 25px;"><a name="respond"></a>Kommentar schreiben</h3>
<form action="http://www.quetzal-leipzig.de/lateinamerika/kuba/che-im-kongo-afrikanischer-traum-oder-geschichte-eines-scheiterns-19093.html#check" method="post" id="comm">
<fieldset>
<p>
<label for="author">Name: *</label>
<input style="width:200px;" type="text" name="xname" id="author" value="" />
<br />
<label for="url">Homepage:</label>
<input style="width:200px;" type="text" name="home" id="url" value="" />
<br />
<label for="email">E-Mail (wird nicht ver&ouml;ffentlicht): </label>
<input style="width:200px;margin-bottom:35px;" type="text" name="mail" id="email" value="" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="18f13fb0b5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174"/></p><p>

<label for="url">Ihr Kommentar: *</label>
<textarea name="text" id="t" cols="40" rows="6"  onkeyup="ReloadTextDiv();"></textarea>
</p>
<p><input style="margin-left:200px;margin-top: 8px;" class="btn" title="Kommentar jetzt absenden" name="first" type="submit" id="submit" value="  Kommentar senden  " />
<input type="hidden" name="comment_post_ID" value="43584" />
</p>
</fieldset>
</form>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="18f13fb0b5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159"/></p>

</div>
<br class="clear" />
<p id="xende"><a class="top-pic" title="zum Seitenanfang" href="#top"><img class="top-pic" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/top.gif" width="25" border="0" height="32" alt="top" /></a></p>
</div>




<hr class="none" />

<div id="foot">&copy; 1993 - 2017 by Quetzal - Leipziger Lateinamerika Verein | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#kontakt">Kontakt</a> | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#copyright">Copyright</a> | <a href="http://www.quetzal-leipzig.de/foerdermitgliedschaft">F&ouml;rdermitgliedschaft</a> | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#datenschutz">Datenschutz</a> | powered by <a title="" href="http://wordpress-deutschland.org/" target="_blank">WordPress</a>  </div>
</div></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.quetzal-leipzig.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/akismet/_inc/form.js'></script>
<!-- Lightbox Plus Colorbox v2.7.1/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,current:"  {current}   {total}",previous:" ",next:" ",close:"Schließen",loop:false,scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"170786542947613","channelUrl":"http:\/\/www.quetzal-leipzig.de\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/de_DE/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>

	<div id="bird">
		<img title="lateinamerika" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/lateinamerika-cover.gif">
	</div>

</body>
</html>

