<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">

<!-- Diese Seite wurde SEO-optimiert von wpSEO (http://www.wpseo.de) -->
<title>Joe Bidens erste große Krise</title>
<meta name="description" content="Als Joe Biden im Januar 2021 sein Amt als 46. Präsident der USA antrat, sah er sich mit zwei schweren Problemen konfrontiert, die eng miteinander" />



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />


<meta name="audience" content="all" />



<meta name="robots" content="index,follow" />


<meta name="author" content="Lateinamerika - Quetzal Redaktion" />
<meta name="language" content="de" />
<link rel="shortcut icon" href="http://www.quetzal-leipzig.de/wp-content/themes/babble/favicon.ico" type="image/x-icon">
<link media="all" rel="stylesheet" href="http://www.quetzal-leipzig.de/wp-content/themes/babble/style.css" type="text/css" />
<!--[if lte IE 6.5999]>
<style media="all" type="text/css"> @import url("http://www.quetzal-leipzig.de/wp-content/themes/babble/ie6.css");</style>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Artikel" href="http://feeds.feedburner.com/Lateinamerika" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Fernsehtipps" href="http://feeds.feedburner.com/Lateinamerika-Fernsehtipps" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Veranstaltungstipps" href="http://feeds.feedburner.com/Lateinamerika-Veranstaltungstipps" />

<link rel="pingback" href="http://www.quetzal-leipzig.de/xmlrpc.php" />
<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style><link rel="alternate" type="application/rss+xml" title="Quetzal Leipzig &raquo; Joe Bidens erste große Krise Kommentar-Feed" href="http://www.quetzal-leipzig.de/lateinamerika/joe-bidens-erste-grosse-krise-19093.html/feed" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/search-everything/static/css/se-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/lightbox-plus/css/green/colorbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.quetzal-leipzig.de\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.quetzal-leipzig.de","wp_site_url":"http:\/\/www.quetzal-leipzig.de","wp_root_url":"http:\/\/www.quetzal-leipzig.de","wp_plugins_url":"http:\/\/www.quetzal-leipzig.de\/wp-content\/plugins","wp_content_url":"http:\/\/www.quetzal-leipzig.de\/wp-content","wp_includes_url":"http:\/\/www.quetzal-leipzig.de\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.quetzal-leipzig.de/xmlrpc.php?rsd" />
<link rel='prev' title='Kuba: Impfstoffe gegen COVID-19 in Phase 3' href='http://www.quetzal-leipzig.de/nachrichten/kuba_/kuba-impfstoffe-gegen-covid-19-in-phase-3-19093.html' />
<link rel='canonical' href='http://www.quetzal-leipzig.de/lateinamerika/joe-bidens-erste-grosse-krise-19093.html' />
<link rel='shortlink' href='http://www.quetzal-leipzig.de/?p=47910' />

<!-- Start Of Script Generated By cforms v10.3 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.quetzal-leipzig.de/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://www.quetzal-leipzig.de/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
<!-- <meta name="NextGEN" version="2.1.7" /> -->
<script type="text/javascript">
	window._se_plugin_version = '8.1.3';
</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script charset="utf-8" type="text/javascript">stLight.options({publisher:'c816d8b8-27d2-4990-85c8-825b47695af6'});</script><meta property='og:type' content='article' />
<meta property='og:title' content='Joe Bidens erste große Krise' />
<meta property='og:url' content='http://www.quetzal-leipzig.de/lateinamerika/joe-bidens-erste-grosse-krise-19093.html' />
<meta property='og:description' content='Als Joe Biden im Januar 2021 sein Amt als 46. Präsident der USA antrat, sah er sich mit zwei schweren Problemen konfrontiert, die eng miteinander verwoben waren: der Covid-19-Pandemie und den daraus resultierenden ökonomischen Turbulenzen. Beide Problemfelder hatten bereits im Wahlkampf eine zentrale Rolle als rasch zu überwindendes Erbe der ...' />
<meta property='og:site_name' content='Quetzal Leipzig' />
<meta property='fb:app_id' content='170786542947613' />
<meta property='og:locale' content='de_DE' />
<meta property='og:image' content='http://www.quetzal-leipzig.de/wp-content/uploads/Land/USA/Biden_Bild_Gage_Skidmore_wiki_CC.jpg' />
<link rel='image_src' href='http://www.quetzal-leipzig.de/wp-content/uploads/Land/USA/Biden_Bild_Gage_Skidmore_wiki_CC.jpg' />
<meta property='og:image' content='http://www.quetzal-leipzig.de/wp-content/uploads/Land/USA/USA_Zentralamerika_Bild_Quetzal-Redaktion_gc.JPG' />
<link rel='image_src' href='http://www.quetzal-leipzig.de/wp-content/uploads/Land/USA/USA_Zentralamerika_Bild_Quetzal-Redaktion_gc.JPG' />
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.quetzal-leipzig.de/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3557931-1']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<link rel='stylesheet' id='nextgen_basic_singlepic_style-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_singlepic/static/nextgen_basic_singlepic.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
</head>
<body>

	<div id="bird">
		<img alt="lateinamerika - Quetzal - Politik und Kultur in Lateinamerika" title="lateinamerika" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/lateinamerika-cover.gif">
	</div>

<div id="wrapper"><a name="top"></a>
<h1 id="header"><span><br /><em></em></span></h1>



<span class="preload2"></span>

<ul class="menu2">

	<li class="top"><a href="http://www.quetzal-leipzig.de" id="home" class="top_link"><span>Startseite</span></a></li>

	<li class="top"><a href="/lateinamerika-im-ueberblick/" id="lateinamerika" class="top_link"><span>Lateinamerika</span></a></li>

	<li class="top"><a href="#." class="top_link"><span class="down">L&auml;nder A - V</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub">
			<li><a href="/lateinamerika/argentinien/">Argentinien</a></li>
			<li><a href="/lateinamerika/bolivien/">Bolivien</a></li>
			<li><a href="/lateinamerika/brasilien/">Brasilien</a></li>
			<li><a href="/lateinamerika/chile/">Chile</a></li>
			<li><a href="/lateinamerika/costa-rica/">Costa Rica</a></li>
			<li><a href="/lateinamerika/dominikanische-republik/">Dom. Republik</a></li>
			<li><a href="/lateinamerika/ecuador/">Ecuador</a></li>
			<li><a href="/lateinamerika/el-salvador/">El Salvador</a></li>
			<li><a href="/lateinamerika/guatemala/">Guatemala</a></li>
			<li><a href="/lateinamerika/haiti/">Haiti</a></li>
			<li><a href="/lateinamerika/honduras/">Honduras</a></li>
			<li><a href="/lateinamerika/kolumbien/">Kolumbien</a></li>
			<li><a href="/lateinamerika/kuba/">Kuba</a></li>
			<li><a href="/lateinamerika/mexiko/">Mexiko</a></li>
			<li><a href="/lateinamerika/nicaragua/">Nicaragua</a></li>
			<li><a href="/lateinamerika/panama/">Panama</a></li>
			<li><a href="/lateinamerika/paraguay/">Paraguay</a></li>
			<li><a href="/lateinamerika/peru/">Peru</a></li>	
			<li><a href="/lateinamerika/puerto-rico/">Puerto Rico</a></li>	
			<li><a href="/lateinamerika/uruguay/">Uruguay</a></li>
			<li><a href="/lateinamerika/venezuela/">Venezuela</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
	<li class="top"><a href="#." id="services" class="top_link"><span class="down">Themen</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub-long">
			<li><a href="#." class="fly">Geschichte & Arch&auml;ologie<!--[if gte IE 7]><!--></a><!--<![endif]-->
				<!--[if lte IE 6]><table><tr><td><![endif]-->
				<ul>
					<li><a href="/themen/geschichte-und-archaeologie/praekolumbische-zeit/">Pr&auml;kolumbische Zeit</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/kolonialzeit/">Entdeckungen & Kolonialzeit</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/unabhaengigkeit-19-jahrhundert/">Unabh&auml;ngigkeit & 19. Jh.</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/20-jahrhundert/">20. Jahrhundert</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/21-jahrhundert/">21. Jahrhundert</a></li>
				</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li><a href="/themen/ethnien-und-kulturen/">Ethnien & Kulturen</a></li>
			<li><a href="#." class="fly">Kunst & Kultur<!--[if gte IE 7]><!--></a><!--<![endif]-->
				<!--[if lte IE 6]><table><tr><td><![endif]-->
				<ul>
					<li><a href="/themen/kultur/bildung/">Bildung</a></li>
					<li><a href="/themen/kultur/film/">Film</a></li>
					<li><a href="/themen/kultur/lebensart/">Lebensart</a></li>
					<li><a href="/themen/kultur/literatur/">Literatur</a></li>
					<li><a href="/themen/kultur/malerei/">Malerei & Bildhauerei</a></li>
					<li><a href="/themen/kultur/medien-und-kommunikation/">Medien & Kommunikation</a></li>
					<li><a href="/themen/kultur/musik/">Musik</a></li>
					<li><a href="/themen/kultur/theater/">Theater</a></li>
				</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li><a href="/themen/politik-und-recht/">Politik & Recht</a></li>
			<li><a href="/themen/parteien-und-soziale-bewegungen/">Parteien & Soziale Bewegungen</a></li>
			<li><a href="/themen/gewalt-und-menschenrechte/">Gewalt & Menschenrechte</a></li>
			<li><a href="/themen/gesellschaft-und-soziales/">Gesellschaft & Soziales</a></li>
			<li><a href="/themen/globalisierung-und-regionalisierung/">Globalisierung & Regionalisierung</a></li>
			<li><a href="/themen/wirtschaft-und-entwicklung/">Wirtschaft & Entwicklung</a></li>
			<li><a href="/themen/handel-und-finanzen/">Handel & Finanzen</a></li>
			<li><a href="/themen/ressourcen-und-umwelt/">Ressourcen & Umwelt</a></li>
			<li><a href="/themen/landwirtschaft-und-agrarreform/">Landwirtschaft & Agrarreform</a></li>
			<li><a href="/themen/drogen-und-schattenwirtschaft/">Drogen & Schattenwirtschaft</a></li>
			<li><a href="/themen/militaer-und-sicherheit/">Milit&auml;r & Sicherheit</a></li>
			<li><a href="/themen/kirche-und-religionen/">Kirche & Religionen</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
	<li class="top"><a href="/printausgaben/" class="top_link"><span>Printausgaben</span></a></li>
	<li class="top"><a href="/partner/" class="top_link"><span>Partner</span></a></li>
	
	<li class="top"><a href="#." class="top_link"><span class="down">&Uuml;ber Uns / Kontakt</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub">
			<li><a href="/kontakt/impressum-kontakt/">Impressum / Kontakt</a></li>
			<li><a href="/kontakt/team/">Team</a></li>
			<li><a href="/kontakt/tierisches/">Tierisches</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
</ul>





<div id="all">
<div id="left">

<form style="margin-top:0;" id="searchform" action="http://www.quetzal-leipzig.de/" method="get">
<p style="margin-left: 60px;"><label for="s">Artikel finden:</label>
<input style="margin-left: 00px;" id="s" type="text" name="s" />
<input title="Suche jetzt starten" id="b" value="go" type="submit" />
</p>
</form>
<div id="menuleft">
<dl id="gallery">
	<dd style=""><a href="/spanische-literatur/" title="spanische Literatur">dialogando</a></dd>
	<dd style="padding-bottom: 10px;"><a href="/interviews/" title="Interviews">interviewt</a></dd>
	<dd><a href="/rezension-buch-literatur/" title="Rezension von B&uuml;chern und Literatur">gelesen</a></dd>
	<dd><a href="/rezension-film/" title="Rezension von Filmen">gesehen</a></dd>
	<dd><a href="/speisen-rezepte/" title="Speisen, Rezepte">gegessen</a></dd>
	<dd><a href="/lateinamerikanische-getraenke/" title="lateinamerikanische Getr&auml;nke">getrunken</a></dd>
	<dd style="padding-bottom: 10px;"><a href="/fruechte-pflanzen/" title="Fr&uuml;chte, Pflanzen">gepflanzt</a></dd>
	<dd><a href="/lexikon-lateinamerika/" title="/lexikon/">Lexikon</a></dd>
	<dd style="padding-bottom: 15px;"><a href="/nachrichten/" title="Nachrichten Lateinamerika">Noticias</a></dd>
</dl>
</div>






<h2>Dossier</h2>
<ul id="dossier">
<li><a href="http://www.quetzal-leipzig.de/dossier/brasilianische-zikapiade">Zikapiade in Brasilien</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/dossier-40-jahre-putsch-in-chile">40 Jahre Putsch in Chile</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/quo-vadis-chavezuela">Quo Vadis, ChaveZuela</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/honduras-tegucigolpe-putsch-im-hinterhof">Honduras: TeguciGolpe – Putsch im Hinterhof</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/guatemala-der-fall-xaman">Guatemala: <br>Der Fall Xamán</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/boliviens-neugruendung-ein-land-im-umbruch">Bolivien im Umbruch</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/der-kolumbienkonflikt-im-regionalen-kontext">Der Kolumbienkonflikt</a></li>
</ul>






<h2>Neuzug&auml;nge</h2>
<ul id="last">

<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/joe-bidens-erste-grosse-krise-19093.html">Joe Bidens erste große Krise</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/spanische-literatur/llover-hacia-arriba-erzaehlung-19093.html">Llover hacia arriba (Erzählung)</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/mexiko/was-ist-los-mit-amlo-menschen-in-mexiko-berichten-19093.html">Was ist los mit AMLO? Menschen in Mexiko berichten</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/uruguay/toedliche-ursula-19093.html">Tödliche Ursula</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/themen/globalisierung-und-regionalisierung/eine-andere-perspektive-auf-die-aussenpolitische-dyade-lateinamerika-usa-us-praesident-joseph-r-biden-im-spannungsfeld-von-grenzen-und-moeglichkeiten-teil-2-19093.html">Eine andere Perspektive … auf die außenpolitische Dyade Lateinamerika-USA US-Präsident Joseph R. Biden im Spannungsfeld von Grenzen und Möglichkeiten (Teil 2)</a></li>
<a style="margin-left:100px;color:black;" href="/neuzugange">mehr...</a>


</ul>


<h2>Links</h2>
<ul id="rss">
<li><a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick/links-zu-lateinamerika-linkliste">Lateinamerika</a></li>
</ul>

<h2>Facebook-Seite</h2>
<ul id="dossier">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fquetzalleipzig&amp;width=180&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=72" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:72px;" allowTransparency="true"></iframe>
</ul>

<h2>Abonnieren</h2>
<ul id="rss">
<li><a href="http://feeds.feedburner.com/Lateinamerika">RSS Artikel</a></li>
</ul>

<h2>Quetzal@Twitter</h2>
<ul id="rss">
<li><a href="http://twitter.com/quetzalleipzig">Artikel | Noticias</a></li>
</ul>

<h2>&iexcl;Un Quetzal, por favor!</h2>
<ul id="Spende">
<li><a href="http://www.quetzal-leipzig.de/spende">Spende</a></li>
<li><a href="http://www.quetzal-leipzig.de/foerdermitgliedschaft">F&ouml;rdermitgliedschaft</a></li>
</ul>




<h2>PDF Reader</h2>
<ul id="adobe">
<li><a href="http://www.adobe.com/de/products/acrobat/readstep2_allversions_nojs1.html">Adobe PDF Reader herunterladen</a></li>
</ul>






</div><div id="content">


<div class="post">
<center><h2>Joe Bidens erste große Krise</h2></center>
<center><span class="autor">Autor: <a class='post-meta-key' href='/?s=Peter Gärtner&key=Autor'>Peter Gärtner</a></span>&nbsp;|&nbsp;<span class="date">April 2021&nbsp;|&nbsp;<a href="#sharethis">Artikel empfehlen</a></span></center>
<center><div class="kategorien">Kategorie(n): <a href="http://www.quetzal-leipzig.de/themen/gewalt-und-menschenrechte" rel="category tag">Gewalt &amp; Menschenrechte</a>, <a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick/interamerikanische-beziehungen" rel="category tag">Interamerikanische Beziehungen</a>, <a href="http://www.quetzal-leipzig.de/lateinamerika" rel="category tag">Länder</a>, <a href="http://www.quetzal-leipzig.de/usa" rel="category tag">USA</a>, <a href="http://www.quetzal-leipzig.de/lateinamerika/zentralamerika" rel="category tag">Zentralamerika</a> </div></center>
<p class="absatz-normal">Als Joe Biden im Januar 2021 sein Amt als 46. Präsident der USA antrat, sah er sich mit zwei schweren Problemen konfrontiert, die eng miteinander verwoben waren: der Covid-19-Pandemie und den daraus resultierenden ökonomischen Turbulenzen. Beide Problemfelder hatten bereits im Wahlkampf eine zentrale Rolle als rasch zu überwindendes Erbe der Trump-Ära gespielt. Mit energischen Maßnahmen zur Bekämpfung der Doppelkrise konnte Biden erste Erfolge verbuchen und breite Zustimmung in der Bevölkerung ernten. Die unerwartete Zuspitzung der Lage an der Südgrenze der USA hat den Amtsinhaber hingegen kalt erwischt. Im März nahm die <i>US Border Patrol</i> mehr als 172.000 Menschen fest, die mehrheitlich aus dem nördlichen Dreieck Zentralamerikas geflüchtet waren. Abgesehen davon, das dies der höchste Wert seit 15 Jahren ist, erweist sich ein Umstand als besonders schwerwiegend: Unter den Internierten befinden sich fast 19.000 unbegleitete Kinder – eine Steigerung um 100 Prozent gegenüber dem Vormonat.</p>
<h3 class="absatz-normal">Unverhofft oder doch vorhersehbar?</h3>
<p class="absatz-normal">Auf seiner ersten Pressekonferenz im Amt, die am 25. März stattfand, hatte Joe Biden zum Thema Einwanderung noch verkündet, dass in den Monaten Januar, Februar und März an der Grenze generell mit einer beträchtlichen Steigerung der diesbezüglichen Zahlen zu rechen sei. „Das passiert jedes Jahr.“ Die unerwartet starke „Flüchtlingswelle“ von 2021 sprengt jedoch den von Biden beschworenen Rahmen des „Normalen“ und erweist sich vielmehr als ein „big problem“, das die Dimension einer ernsthaften politischen Krise anzunehmen droht.</p>
<p class="absatz-normal">Sehen wir uns zunächst die Zahlen an. Im Jahr 2000 erreichte die Zahl der Festnahmen von illegal eingewanderten Personen an der Südgrenze der USA ein Allzeithoch von 1,64 Millionen. Fast alle (98 Prozent) hatten die mexikanische Staatsbürgerschaft. Danach gingen die Zahlen deutlich zurück und sanken im Finanzjahr 2011 mit 327.577 Festnahmen auf den bis dahin niedrigsten Wert. 2014 stiegen sie wieder auf 479.371 an. 2018 lagen sie bei 396.579, um ein Jahr später auf 851.508 empor zu schnellen. Infolge der Covid-19-Pandemie reduzierten sie sich im Finanzjahr 2020 auf weniger als die Hälfte (400.651).</p>
<p class="absatz-normal">Im Rückblick erweist sich das Jahr 2014 in mehrfacher Hinsicht als ein Wendepunkt. Damals erreichte die Zahl der unbegleiteten minderjährigen Flüchtlinge mit 102.000 Kindern und Jugendlichen, die von der <i>Border Patrol</i> aufgegriffen wurden, ihren ersten traurigen Höhepunkt. Davon kamen drei Viertel aus den Ländern des nördlichen Dreiecks von Zentralamerika (El Salvador, Guatemala und Honduras). Aber auch hinsichtlich der Herkunft der Flüchtlinge insgesamt zeigte sich eine wichtige Veränderung: Fast die Hälfte kam nun aus El Salvador, Guatemala und Honduras. Seit 2016 nahm der Anteil der Festgenommenen aus diesen Ländern stetig zu. Während zuvor Mexiko als Herkunftsland dominierte, kommt seitdem die Mehrzahl der illegalen Einwanderer aus Zentralamerika (siehe Tabelle 1).</p>
<p class="absatz-normal">Tabelle 1: Anzahl der Festnahmen durch die US Border Patrol an der Südgrenze der USA</p>
<table border="1" width="100%" cellspacing="0" cellpadding="4">
<colgroup>
<col width="102*" />
<col width="26*" />
<col width="25*" />
<col width="25*" />
<col width="26*" />
<col width="25*" />
<col width="26*" /> </colgroup>
<tbody>
<tr valign="TOP">
<td width="40%">
<p>Jahr</p>
</td>
<td width="10%">
<p>2014</p>
</td>
<td width="10%">
<p>2015</p>
</td>
<td width="10%">
<p>2016</p>
</td>
<td width="10%">
<p>2017</p>
</td>
<td width="10%">
<p>2018</p>
</td>
<td width="10%">
<p>2019</p>
</td>
</tr>
<tr valign="TOP">
<td width="40%">
<p>Anzahl der festgenommenen Personen aus dem nördlichen Dreieck (NTC)</p>
</td>
<td width="10%">
<p>239229</p>
</td>
<td width="10%">
<p>134572</p>
</td>
<td width="10%">
<p>200668</p>
</td>
<td width="10%">
<p>164718</p>
</td>
<td width="10%">
<p>225572</p>
</td>
<td width="10%">
<p>608000</p>
</td>
</tr>
<tr valign="TOP">
<td width="40%">
<p>Anteil der NTC-Festnahmen in %</p>
</td>
<td width="10%">
<p>49,9</p>
</td>
<td width="10%">
<p>40,1</p>
</td>
<td width="10%">
<p>49,1</p>
</td>
<td width="10%">
<p>54,1</p>
</td>
<td width="10%">
<p>56,9</p>
</td>
<td width="10%">
<p>71,4</p>
</td>
</tr>
<tr valign="TOP">
<td width="40%">
<p>Gesamtzahl der Festnahmen</p>
</td>
<td width="10%">
<p>479371</p>
</td>
<td width="10%">
<p>331333</p>
</td>
<td width="10%">
<p>408870</p>
</td>
<td width="10%">
<p>303916</p>
</td>
<td width="10%">
<p>396579</p>
</td>
<td width="10%">
<p>851508</p>
</td>
</tr>
</tbody>
</table>
<p class="absatz-normal">Quelle: <i>U.S. Border Patrol Nationwide Apprehensions by Citizenship and Sector in FY 2007-FY 2019. </i></p>
<p class="absatz-normal">Eine dritte Trendwende zeigt sich in Bezug auf die demographische Zusammensetzung der Flüchtlinge. Während im Finanzjahr 2012 noch 90 Prozent Erwachsene waren, die sich allein auf den gefährlichen Weg nach Norden gemacht hatten, betrug deren Anteil 2019 nur noch 35 Prozent. Die restlichen 65 Prozent verteilten sich auf Familien und unbegleitete Minderjährige (vgl. dazu Singer/ Kandel, S. 7-9).</p>
<h3 class="absatz-normal">Ausbau des Grenzregimes als Konstante</h3>
<p class="absatz-normal">Donald Trump hatte 2016 das Thema der Grenze zu Mexiko zu einem zentralen Thema seiner Wahlkampagne gemacht. Mit dem Bau einer Mauer wollte er die illegale Migration in die USA in den Griff bekommen. Trump ist jedoch nicht der erste Präsident, der diesen Weg beschritten hat. Bereits nach den Anschlägen vom 11. September 2001 war die Sicherheit der US-Außengrenzen ins Zentrum der Beziehungen zu Kanada und Mexiko gerückt. Eine der wichtigsten Maßnahmen war die Verabschiedung des <i>Secure Fence Act</i> von 2006. Auf dessen Grundlage ließ George W. Bush einen 1126 km langen Hochsicherheitszaun mit diversen Checkpoints an der 3145 km langen <a href="http://www.quetzal-leipzig.de/wp-content/uploads/Land/USA/Biden_Bild_Gage_Skidmore_wiki_CC.jpg" rel="lightbox[47910]" title="Biden_Bild_Gage_Skidmore_wiki_CC"><img class="ngg-singlepic ngg-right alignnone" src="http://www.quetzal-leipzig.de/wp-content/uploads/Land/USA/Biden_Bild_Gage_Skidmore_wiki_CC.jpg" alt="Biden_Bild_Gage_Skidmore_wiki_CC" width="232" height="177" /></a>US-Grenze zu Mexiko errichten. Barack Obama setzte dieses Projekt fort und verdoppelte außerdem die Zahl der Grenzbeamten von 10.000 (2004) auf 20.700 (2010). Im selben Jahr, also 2010, wurden zusätzlich 1.200 Angehörige der Nationalgarde an der Grenze stationiert.</p>
<p class="absatz-normal">Unter Donald Trump wurde die Einwanderungspolitik deutlich verschärft. Neben der Bereitstellung von 15 Mrd. US-Dollar für den weiteren Mauerbau wurden vor allem die Abschiebungen forciert. So verloren 195.000 Salvadorianer, 57.000 Honduraner, 46.000 Haitianer, 8950 Nepalesen, 2550 Nicaraguaner und 1040 Sudanesen ihren Status als Schutzsuchende (<i>Temporary Protection Status</i>). Im Januar 2019 wurden in den USA die <i>Migrant Protection Protocols</i> (MPP) eingeführt, in dem mehr als 70.000 Einwanderer erfasst sind. Wie ihr mexikanisches Gegenstück <i>Quédate en México</i> (eng.:<i> Stay in Mexico</i> bzw. <i>Remain in Mexico</i>) sieht dieses Programm vor, dass alle Asylsuchenden auf der mexikanischen Seite der Grenze warten müssen, bis die Gerichte in den USA über ihren Antrag entschieden haben. Angesichts dessen, dass bislang nur in einem Prozent der Fälle ein positiver Bescheid erfolgte, stellen die MPP eine besonders perfide Form Abschottung dar.</p>
<p class="absatz-normal">Mit dem Ausbruch der Covid-19-Pandemie wurden die Ausweisungen mit Verweis auf den „Schutz der öffentlichen Gesundheit“ (<i>United States Public Health Service Act, Title 42</i>) weiter intensiviert. Nach Angaben der <i>US Customs and Border Protection</i> wurden von Oktober bis Dezember 2020 allein 206.978 Menschen auf der Grundlage von Title 42 abgeschoben.</p>
<p class="absatz-normal">Diese Praxis wird von Joe Biden weitgehend fortgesetzt. Zwar hat er den Mauerbau vorerst gestoppt, die Abschiebungen unter Title 42, die so genannten <i>Corona Returns</i>, gehen jedoch weiter. Seine Ankündigungen laufen bislang darauf hinaus, symbolisch an der Migrationspolitik von Obama anzuknüpfen, ohne in der Praxis auf die einschneidenden Verschärfungen unter Trump zu verzichten. Die von Biden angestrebte Migrationspolitik mit „menschlichem Antlitz“ läuft somit auf die Quadratur des Kreises hinaus. Zu dieser Schlussfolgerung muss man auch gelangen, wenn man sich den Fluchtursachen und ihrer „Bekämpfung“ durch die neue Administration zuwendet.</p>
<h3 class="absatz-normal">Alarmierende Zustände im nördlichen Dreieck</h3>
<p class="absatz-normal">Bereits 2014 war unter der Federführung von Joe Biden in seiner damaligen Eigenschaft als Vizepräsident der USA der <i>Plan Alianza para la Prosperidad del Triángulo Norte</i> (PAPTN) initiiert worden. Washington hatte nach der „humanitären Katastrophe“ an seiner Südgrenze begriffen, dass der Ausbau des Grenzregimes unter dem Motte der <i>smart border</i> nicht ausreichte, um die Region im Sinne der eigenen Geopolitik zu stabilisieren. Die USA stellten eine Milliarde US-Dollar für die Entwicklung der drei nördlichen Länder Zentralamerikas in Aussicht. Neben der Stärkung der Sicherheit zielte der PAPTN zum einen auf die Ankurbelung der Wirtschaft durch verstärkte Investitionen in strategischen Bereichen (Infrastruktur, Transport, Energie etc.). Zum anderen ging es um den Auf- und Ausbau des Rechtsstaates und der Zivilgesellschaft, um der ausufernden <a href="http://www.quetzal-leipzig.de/lexikon-lateinamerika/gewalt-19093.html" title="Mehr zu &#x93;Gewalt&#x94;. &raquo;">Gewalt</a> und der grassierenden Korruption das Wasser abzugraben.</p>
<p class="absatz-normal">Nach mehr als sechs Jahren fällt die Bilanz ernüchternd aus. Zwar ist die <a href="http://www.quetzal-leipzig.de/lexikon-lateinamerika/gewalt-19093.html" title="Mehr zu &#x93;Gewalt&#x94;. &raquo;">Gewalt</a> – gemessen an den Morden je 100.000 Einwohnern (Mordrate) – inzwischen stark gefallen (siehe Tabelle 2), alle anderen Indikatoren, die als Push-Faktoren der Migration vom nördlichen Dreieck in die USA herangezogen werden, haben sich jedoch dramatisch verschlechtert, was ein kurzer Überblick veranschaulichen soll.</p>
<p class="absatz-normal">Tabelle 2: Mordrate in Zentralamerika 2015-2020</p>
<table border="1" width="100%" cellspacing="0" cellpadding="4">
<colgroup>
<col width="37*" />
<col width="37*" />
<col width="37*" />
<col width="37*" />
<col width="37*" />
<col width="37*" />
<col width="37*" /> </colgroup>
<tbody>
<tr valign="TOP">
<td width="14%"> </td>
<td width="14%">
<p>2015</p>
</td>
<td width="14%">
<p>2016</p>
</td>
<td width="14%">
<p>2017</p>
</td>
<td width="14%">
<p>2018</p>
</td>
<td width="14%">
<p>2019</p>
</td>
<td width="14%">
<p>2020</p>
</td>
</tr>
<tr valign="TOP">
<td width="14%">
<p>Belize</p>
</td>
<td width="14%">
<p>32,2</p>
</td>
<td width="14%">
<p>37,6</p>
</td>
<td width="14%">
<p>37,9</p>
</td>
<td width="14%">
<p>35,9</p>
</td>
<td width="14%">
<p>33,5</p>
</td>
<td width="14%">
<p>24</p>
</td>
</tr>
<tr valign="TOP">
<td width="14%">
<p>El Salvador</p>
</td>
<td width="14%">
<p>103</p>
</td>
<td width="14%">
<p>81,2</p>
</td>
<td width="14%">
<p>60</p>
</td>
<td width="14%">
<p>51</p>
</td>
<td width="14%">
<p>36</p>
</td>
<td width="14%">
<p>20</p>
</td>
</tr>
<tr valign="TOP">
<td width="14%">
<p>Honduras</p>
</td>
<td width="14%">
<p>57</p>
</td>
<td width="14%">
<p>59</p>
</td>
<td width="14%">
<p>42</p>
</td>
<td width="14%">
<p>40</p>
</td>
<td width="14%">
<p>41,2</p>
</td>
<td width="14%">
<p>38</p>
</td>
</tr>
<tr valign="TOP">
<td width="14%">
<p>Guatemala</p>
</td>
<td width="14%">
<p>30</p>
</td>
<td width="14%">
<p>27,3</p>
</td>
<td width="14%">
<p>27,3</p>
</td>
<td width="14%">
<p>26,1</p>
</td>
<td width="14%">
<p>21,5</p>
</td>
<td width="14%">
<p>15</p>
</td>
</tr>
<tr valign="TOP">
<td width="14%">
<p>Costa Rica</p>
</td>
<td width="14%">
<p>11</p>
</td>
<td width="14%">
<p>11,8</p>
</td>
<td width="14%">
<p>12,1</p>
</td>
<td width="14%">
<p>11,7</p>
</td>
<td width="14%">
<p>11</p>
</td>
<td width="14%">
<p>11</p>
</td>
</tr>
<tr valign="TOP">
<td width="14%">
<p>Panama</p>
</td>
<td width="14%">
<p>11</p>
</td>
<td width="14%">
<p>9,3</p>
</td>
<td width="14%">
<p>10,2</p>
</td>
<td width="14%">
<p>9,6</p>
</td>
<td width="14%">
<p>11,2</p>
</td>
<td width="14%">
<p>12</p>
</td>
</tr>
<tr valign="TOP">
<td width="14%">
<p>Nicaragua</p>
</td>
<td width="14%">
<p>8</p>
</td>
<td width="14%">
<p>7</p>
</td>
<td width="14%">
<p>6</p>
</td>
<td width="14%">
<p>k.A.</p>
</td>
<td width="14%">
<p>7,5</p>
</td>
<td width="14%">
<p>4</p>
</td>
</tr>
</tbody>
</table>
<p class="absatz-normal">Quelle: InsightCrime</p>
<p class="absatz-normal">Trotz ihrer sinkenden Mordraten gehören El Salvador und Honduras nach wie vor zu den Ländern mit der höchsten Gewalt in der Welt. Banden- und Drogenkriminalität sowie Femizide gehören zum Alltag vieler Menschen in der Region. Hinzu kommt die Hoffnungslosigkeit, was die eigene Zukunft angeht. Armut, soziale Ungleichheit und Korruption, die weltweit zu den Push-Faktoren zählen, sind in den drei genannten Ländern besonders ausgeprägt. Im September 2019 musste die internationale Kommission zur Bekämpfung der Straflosigkeit in Guatemala (CICIG) ihre Arbeit <a href="http://www.quetzal-leipzig.de/wp-content/uploads/Land/USA/USA_Zentralamerika_Bild_Quetzal-Redaktion_gc.JPG" rel="lightbox[47910]" title="USA_Zentralamerika_Bild_Quetzal-Redaktion_gc"><img class="ngg-singlepic ngg-right alignnone" src="http://www.quetzal-leipzig.de/wp-content/uploads/Land/USA/USA_Zentralamerika_Bild_Quetzal-Redaktion_gc.JPG" alt="USA_Zentralamerika_Bild_Quetzal-Redaktion_gc" width="177" height="232" /></a>einstellen. Der damals amtierende Präsident des Landes, Jimmy Morales, der unter schweren Korruptionsvorwürfen stand, wollte die unbequeme und erfolgreiche Ermittlungsbehörde loswerden, bevor er – wie sein Amtsvorgänger Otto Pérez Molina – wegen seiner Verstrickungen in kriminelle Machenschaften zurücktreten musste. Ebemfalls 2019 wurde Tony, der Bruder des amtierenden honduranischen Präsidenten Juan Orlando Hernández (JOH), in Manhattan wegen verschiedener Drogendelikte angeklagt. Der Präsident selbst steht unter dem Verdacht, seinen Wahlkampf mit Drogengeldern finanziert zu haben.</p>
<p class="absatz-normal">Nach dem Ausbruch der Covid-19-Pandemie im März 2020 hat sich die Situation im Norden Zentralamerikas dramatisch zugespitzt. Ende vorigen Jahres prognostizierte der IWF für die gesamte Region einen wirtschaftlichen Einbruch von minus sechs Prozent. Besonders waren der Tourismus-Sektor und die zahlreichen Familien betroffen, die auf den Rücküberweisungen ihrer Verwandten aus den USA angewiesen waren. Hinzu kamen die verheerenden Folgen zweier tropischer Wirbelstürme (Eta und Iota), die im November 2020 den Isthmus verwüsteten. Besonders die drei Länder des nördlichen Dreiecks leiden seit mehr als fünf Jahren unter einer anhaltenden Dürre.</p>
<p class="absatz-normal">Beide Entwicklungen – der Ausbruch der Pandemie und die Trockenheit – haben dazu beigetragen, dass sich die Ernährungssituation dramatisch verschlechtert hat. Guatemala ist bei der chronischen Unterernährung inzwischen das Land mit der sechsthöchsten Rate in der Welt. Die Zahl der Kinder, die akut davon betroffen sind, hat sich 2020 gegenüber dem Vorjahr verdoppelt.</p>
<p class="absatz-normal">„In der Pandemie ist eine Million Menschen mehr in die Armut gestürzt worden, ihr Anteil ist von 47 auf 60 Prozent gestiegen. In Guatemala leben jetzt rund 30 Prozent in extremer Armut. Der Mindestlohn wurde seit drei Jahren nicht mehr erhöht, Kosten für Lebensmittel und Grundbedarf sind gestiegen.“ (Ricardo Zepeda)</p>
<p class="absatz-normal">Das Welternährungsprogramm hat in seinem “March to July 2021 Outlook” festgestellt, dass sich 570.000 Honduraner, 428.000 Guatemalteken und 121.000 Salvadorianer in Phase 4 der Ernährungsunsicherheit befinden. Die darauffolgende und damit letzte Phase 5 bedeutet bereits „Katastrophe“ bzw. Hungersnot.</p>
<h3 class="absatz-normal">Joe Biden bietet alten Wein in neuen Schläuchen an</h3>
<p class="absatz-normal">Das Ausmaß der illegalen Migration an der Südgrenze der USA überrascht selbst langjährige Kenner der Situation vor Ort. So beschrieb Joe Frank Martinez, Sheriff im Val Verde County (Texas), dessen Grenze zu Mexiko 110 Meilen lang ist, die Dramatik in den ersten Monaten 2021 mit folgenden Worten: „In den 42 Jahren hier habe noch nie so viele Migranten gesehen, die ihr Leben riskieren, um den Rio Grande zu überqueren.“ (aus Chinadaily vom 9. April 2021 unter: <a href="http://global.chinadaily.com.cn/a/202104/09/WS606fbe9fa31024ad0bab4769.html">http://global.chinadaily.com.cn/a/202104/09/WS606fbe9fa31024ad0bab4769.html</a>) Cecilia Muñoz, die unter Barack Obama Direktorin des <i>Domestic Policy Council</i> war, verweist darauf, dass sich die gegenwärtige Flüchtlingswelle nicht auf das Grenzgebiet beschränke, sondern „eine Krise unserer Hemisphäre“ ist. Die Ursachen der Massenmigration lägen vor allem in den Krisen Zentralamerikas, die es zu bekämpfen gelte (Interview vom 4. April 2021; Abruf vom 10. April 2021 unter: <a href="https://wbhm.org/npr_story_post/2021/former-obama-official-on-the-surge-at-the-border-this-is-a-refugee-crisis/">https://wbhm.org/npr_story_post/2021/former-obama-official-on-the-surge-at-the-border-this-is-a-refugee-crisis/</a>).</p>
<p class="absatz-normal">Hinweise für die neue Dimension der Krise liefern auch die Maßnahmen, mit denen Biden darauf reagiert. Am 24. März hatte Joe Biden seine Vizepräsidentin Kamala Harris mit der Leitung aller Maßnahmen betraut, mit denen sich die USA in Zusammenarbeit mit Mexiko und den Ländern des nördlichen Dreiecks Zentralamerikas gegen die „Migrantionsflut“ stemmen will (Abruf vom 10. April unter: <a href="https://www.reuters.com/article/us-usa-immigration-biden-harris-idUSKBN2BG2X6">https://www.reuters.com/article/us-usa-immigration-biden-harris-idUSKBN2BG2X6</a>). Dabei fasst Washington offensichtlich eine Neuauflage des PAPTN von 2014 ins Auge, nur dass diesmal – statt der einen Milliarde damals – vier Milliarden US-Dollar in die Hand genommen werden sollen, um die Fluchtursachen im nördlichen Dreieck Zentralamerikas zu bekämpfen. Das Geld soll vor allem für Investitionen zur Modernisierung der Wirtschaft sowie zur Bekämpfung von Korruption und Gewalt eingesetzt werden.</p>
<p class="absatz-normal">Noch am selben Tag, an dem Biden die Ernennung von Harris zur Sonderbeauftragten bekannt gegeben hatte, meldete sich Nayib Bukele, der Präsident von El Salvador, mit einem Tweed zu Wort. „Wenn die Vereinigten Staaten ernsthaft etwas gegen die Einwanderung an der Südgrenze unternehmen wollen, sollten sie das Konzept des &#8216;Nördlichen Dreiecks&#8217; fallen lassen. Ein recycelter Plan, der 2014 nicht funktioniert hat, wird auch jetzt nicht funktionieren.“ (ebenda)</p>
<p class="absatz-normal">Um zu illustrieren, um welche Fluchtursachen es sich handelt und wie sie miteinander verknüpft sind, soll abschließend Ricardo Zepeda, Koordinator vom <i>Colectivo Social por el Derecho a la Alimentación</i> in Guatemala, zu Wort kommen:</p>
<p class="absatz-normal">„In Guatemala herrscht extreme Ungleichheit: Besitzer der Ländereien … leben in Europa oder den USA. Der Staat wird von diesen Familien, die keine Entwicklung wollen, kontrolliert. Sie profitieren von der Armut. Die Landwirtschaft ist auf den Export ausgerichtet. Der Staat fördert massiv den Anbau von<i> Palma Africana </i>statt Produkte zur Ernährung der Bevölkerung. Es gibt kein internationales Unternehmen in Guatemala, das Arbeitsrechte oder Mindestlohn einhält. Die Löhne sind die niedrigsten in der Region. Viele Menschen erfahren keine Schulbildung, besonders Frauen und Mädchen. Da bleiben nur die ausbeuterischen Arbeitsbedingungen.“</p>
<p class="absatz-normal">Solange die USA als Sachwalter eines solchen Wirtschafts- und Gesellschaftssystems agieren, das permanent und zwangsläufig Flüchtlinge in Massen produziert, werden auch 10 oder 20 Milliarden-Dollar keine Wendung bringen. Es ist Washington selbst, das mit seiner Politik jenen Teufelskreis befeuert, der immer mehr Menschen zur Flucht nach Norden an die Südgrenze der USA treibt. Solange sich diese Politik nicht grundsätzlich ändert, bleibt Bidens erste große Krise eine Dauerkrise.</p>
<p class="absatz-normal"> </p>
<p class="absatz-normal">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</p>
<p class="absatz-normal"><b>Verwendete Quellen:</b></p>
<p class="absatz-normal">Capps, Randy/ Meissner; Doris/ Ruiz Soto, Ariel/ Bolter, Jessica/ Pierce, Sarah: From Control to Crisis. Changing Trends and Policies Reshaping U.S.-Mexico Border Enforcement. Migration Policy Institute, Washington D.C., August 2019</p>
<p class="absatz-normal">Heng Weili: Border agency: 172,000 sought March entry (Abruf vom 10.4.2021 unter: <a href="http://global.chinadaily.com.cn/a/202104/09/WS606fbe9fa31024ad0bab4769.html">http://global.chinadaily.com.cn/a/202104/09/WS606fbe9fa31024ad0bab4769.html</a>)</p>
<p class="absatz-normal">Kolas, Ashild/ Oztik, Lacin Idil: From towers to walls: Trump’s border wall as entrepreneurial performance, in: Politics and Space, 2020</p>
<p class="absatz-normal">Martin, Rachel: Former Obama Official On The Surge At The Border: ‘This Is A Refugee Crisis’ vom 5. April 2021 (Abruf vom 9.4.2021 unter: <a href="https://wbhm.org/npr_story_post/2021/former-obama-official-on-the-surge-at-the-border-this-is-a-refugee-crisis/">https://wbhm.org/npr_story_post/2021/former-obama-official-on-the-surge-at-the-border-this-is-a-refugee-crisis/</a>)</p>
<p class="absatz-normal">Martínez, Daniel E./ Heyman, Josiah/ Slack, Jeremy: Border Enforcement Developments Since 1993 and How to Change CBP. Center for Migration Studies, 24. August 2020</p>
<p class="absatz-normal">Meyer, Peter: U.S. Strategy for Engagement in Central America: An Overview, Updated February 16, 2021</p>
<p class="absatz-normal">Selee, Andrew/ Ruiz Soto, Ariel: Building a new regional migration system. Migration Policy Institute, November 2020</p>
<p class="absatz-normal">Sigelman, Laura: The Hidden Driver. Climate Change and Migration in Cental America&#8217;s Northern Triangle. American Security Project, September 2019</p>
<p class="absatz-normal">Singer, Audrew/ Kandel, William: <a href="http://www.quetzal-leipzig.de/lexikon-lateinamerika/immigration-19093.html" title="Mehr zu &#x93;Immigration&#x94;. &raquo;">Immigration</a> – Recent <a href="http://www.quetzal-leipzig.de/lexikon-lateinamerika/immigration-19093.html" title="Mehr zu &#x93;Immigration&#x94;. &raquo;">Immigration</a> Trends at the U.S. Southwest Border. Congressional Research Service, Washington D.C. November 2019</p>
<p class="absatz-normal">Zepeda, Ricardo: „Unterernährung ist um 90 Prozent gestiegen“. Interview von Thorben Austen, in: junge Welt vom 8. April 2021, S. 2 (im Internet unter: <a href="https://www.jungewelt.de/artikel/400075.hunger-in-guatemala-unterernährung-ist-um-90-prozent-gestiegen.html">https://www.jungewelt.de/artikel/400075.hunger-in-guatemala-unterern%C3%A4hrung-ist-um-90-prozent-gestiegen.html</a>)</p>
<p class="absatz-normal">Zurcher, Anthony : President Joe Biden&#8217;s „big problem“ at the US border; unter: <a href="https://www.bbc.com/news/world-us-canada-56446814">https://www.bbc.com/news/world-us-canada-56446814</a> (Abruf: 9.4.2021)</p>
<p class="absatz-normal"> </p>
<p class="absatz-normal"><strong>Bildquellen: [1]</strong> Gage-Skidmore_wiki_CC; <strong>[2]</strong> Quetzal-Redaktion_gc</p>

<center><a name="sharethis"></a>
<hr width="100%" style="border: 1px solid #D7D4D4; margin-top: 20px; margin-bottom: 10px;">
<table border="0" cellpadding="0" cellspacing="3" width="720px">
<tr>
<td valign="middle" width="150px"><b>Weitersagen:</b></td>
<td width="100px">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.quetzal-leipzig.de/lateinamerika/joe-bidens-erste-grosse-krise-19093.html&amp;send=false&amp;layout=button_count&amp;width=90&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>
</td>
<td width="150px">
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.quetzal-leipzig.de/lateinamerika/joe-bidens-erste-grosse-krise-19093.html" data-text="Joe Bidens erste große Krise" data-count="horizontal" data-via="quetzalleipzig">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
<td width="260px"><span class='st_email_buttons' st_title='Joe Bidens erste große Krise' st_url='http://www.quetzal-leipzig.de/lateinamerika/joe-bidens-erste-grosse-krise-19093.html' displayText='share'></span><span class='st_gbuzz_buttons' st_title='Joe Bidens erste große Krise' st_url='http://www.quetzal-leipzig.de/lateinamerika/joe-bidens-erste-grosse-krise-19093.html' displayText='share'></span><span class='st_sharethis_buttons' st_title='Joe Bidens erste große Krise' st_url='http://www.quetzal-leipzig.de/lateinamerika/joe-bidens-erste-grosse-krise-19093.html' displayText='share'></span></td></tr></table>
<hr width="100%" style="border: 1px solid #D7D4D4; margin-top: 10px; margin-bottom: 10px;">
</center>


<div class='yarpp-related'>
<p>&nbsp;</p><center><div style="background-color: #dddede; text-align:left; width: 450px; border: 1px dotted black;padding: 4px;"><b>&Auml;hnliche Beitr&auml;ge:</b>



<ul>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/venezuela/bolivar-oder-monroe-die-geopolitischen-dimensionen-der-venezolanischen-krise-19093.html" rel="bookmark">Bolívar oder Monroe? Die geopolitischen Dimensionen der venezolanischen Krise</a> 

(Mai 2019)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/costa-rica/usa-zentralamerika-gewalt-sicherheit-allianz-fuer-den-wohlstand-19093.html" rel="bookmark">Washingtons zentralamerikanisches Dilemma</a> 

(April 2015)



</li>
		<li><a href="http://www.quetzal-leipzig.de/themen/globalisierung-und-regionalisierung/eine-andere-perspektive-auf-die-aussenpolitische-dyade-lateinamerika-usa-us-praesident-joseph-r-biden-im-spannungsfeld-von-grenzen-und-moeglichkeiten-teil-2-19093.html" rel="bookmark">Eine andere Perspektive … auf die außenpolitische Dyade Lateinamerika-USA US-Präsident Joseph R. Biden im Spannungsfeld von Grenzen und Möglichkeiten (Teil 2)</a> 

(März 2021)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/mexiko/was-ist-los-mit-amlo-menschen-in-mexiko-berichten-19093.html" rel="bookmark">Was ist los mit AMLO? Menschen in Mexiko berichten</a> 

(April 2021)



</li>
		<li><a href="http://www.quetzal-leipzig.de/themen/globalisierung-und-regionalisierung/was-macht-der-chinesische-drache-in-uncle-sams-hinterhof-19093.html" rel="bookmark">Was macht der chinesische Drache in Uncle Sam&#8217;s Hinterhof?*</a> 

(März 2020)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/mexiko/nafta-mexikos-puma-sprung-in-die-erste-welt-19093.html" rel="bookmark">NAFTA: Mexikos Puma-Sprung in die Erste Welt?</a> 

(Dezember 1993)



</li>
		<li><a href="http://www.quetzal-leipzig.de/themen/globalisierung-und-regionalisierung/eine-andere-perspektive-auf-die-aussenpolitische-dyade-lateinamerika-usa-us-praesident-joseph-r-biden-im-spannungsfeld-von-grenzen-und-moeglichkeiten-teil-1-19093.html" rel="bookmark">Eine andere Perspektive … auf die außenpolitische Dyade Lateinamerika-USA – US-Präsident Joseph R. Biden im Spannungsfeld von Grenzen und Möglichkeiten (Teil 1)</a> 

(März 2021)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/mexiko/mexiko-grenzwelten-arte-dokumentation-19093.html" rel="bookmark">Amexica – Grenzwelten: Eine Dokumentation über die Menschen und Landschaften zwischen den USA und Mexiko</a> 

(Februar 2021)



</li>
	</ul>

                           </div></center>
</div>

<h3 style="margin-top: 25px;"><a name="respond"></a>Kommentar schreiben</h3>
<form action="http://www.quetzal-leipzig.de/lateinamerika/joe-bidens-erste-grosse-krise-19093.html#check" method="post" id="comm">
<fieldset>
<p>
<label for="author">Name: *</label>
<input style="width:200px;" type="text" name="xname" id="author" value="" />
<br />
<label for="url">Homepage:</label>
<input style="width:200px;" type="text" name="home" id="url" value="" />
<br />
<label for="email">E-Mail (wird nicht ver&ouml;ffentlicht): </label>
<input style="width:200px;margin-bottom:35px;" type="text" name="mail" id="email" value="" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="50d57aa0fa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="144"/></p><p>

<label for="url">Ihr Kommentar: *</label>
<textarea name="text" id="t" cols="40" rows="6"  onkeyup="ReloadTextDiv();"></textarea>
</p>
<p><input style="margin-left:200px;margin-top: 8px;" class="btn" title="Kommentar jetzt absenden" name="first" type="submit" id="submit" value="  Kommentar senden  " />
<input type="hidden" name="comment_post_ID" value="47910" />
</p>
</fieldset>
</form>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="50d57aa0fa" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38"/></p>

</div>
<br class="clear" />
<p id="xende"><a class="top-pic" title="zum Seitenanfang" href="#top"><img class="top-pic" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/top.gif" width="25" border="0" height="32" alt="top" /></a></p>
</div>




<hr class="none" />

<div id="foot">&copy; 1993 - 2021 by Quetzal - Leipziger Lateinamerika Verein | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#kontakt">Kontakt</a> | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#copyright">Copyright</a> | <a href="http://www.quetzal-leipzig.de/foerdermitgliedschaft">F&ouml;rdermitgliedschaft</a> | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#datenschutz">Datenschutz</a> | powered by <a title="" href="http://wordpress-deutschland.org/" target="_blank">WordPress</a>  </div>
</div></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.quetzal-leipzig.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/akismet/_inc/form.js'></script>
<!-- Lightbox Plus Colorbox v2.7.1/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,current:"  {current}   {total}",previous:" ",next:" ",close:"Schließen",loop:false,scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"170786542947613","channelUrl":"http:\/\/www.quetzal-leipzig.de\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/de_DE/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>

	<div id="bird">
		<img title="lateinamerika" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/lateinamerika-cover.gif">
	</div>

</body>
</html>

