<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">

<!-- Diese Seite wurde SEO-optimiert von wpSEO (http://www.wpseo.de) -->
<title>Die Konterrevolution ernst nehmen. Überlegungen zum Putsch in Bolivien und seinen Folgen</title>
<meta name="description" content="Der 10. November 2019, der Tag, an dem Evo Morales seinen Rücktritt erklärte, markiert eine ähnlich tiefe Zäsur in der Geschichte Boliviens wie seine Wahl" />



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />


<meta name="audience" content="all" />



<meta name="robots" content="index,follow" />


<meta name="author" content="Lateinamerika - Quetzal Redaktion" />
<meta name="language" content="de" />
<link rel="shortcut icon" href="http://www.quetzal-leipzig.de/wp-content/themes/babble/favicon.ico" type="image/x-icon">
<link media="all" rel="stylesheet" href="http://www.quetzal-leipzig.de/wp-content/themes/babble/style.css" type="text/css" />
<!--[if lte IE 6.5999]>
<style media="all" type="text/css"> @import url("http://www.quetzal-leipzig.de/wp-content/themes/babble/ie6.css");</style>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Artikel" href="http://feeds.feedburner.com/Lateinamerika" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Fernsehtipps" href="http://feeds.feedburner.com/Lateinamerika-Fernsehtipps" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Veranstaltungstipps" href="http://feeds.feedburner.com/Lateinamerika-Veranstaltungstipps" />

<link rel="pingback" href="http://www.quetzal-leipzig.de/xmlrpc.php" />
<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style><link rel="alternate" type="application/rss+xml" title="Quetzal Leipzig &raquo; Die Konterrevolution ernst nehmen. Überlegungen zum Putsch in Bolivien und seinen Folgen Kommentar-Feed" href="http://www.quetzal-leipzig.de/lateinamerika/bolivien/die-konterrevolution-ernst-nehmen-ueberlegungen-zum-putsch-in-bolivien-und-seinen-folgen-19093.html/feed" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/search-everything/static/css/se-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/lightbox-plus/css/green/colorbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.quetzal-leipzig.de\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.quetzal-leipzig.de","wp_site_url":"http:\/\/www.quetzal-leipzig.de","wp_root_url":"http:\/\/www.quetzal-leipzig.de","wp_plugins_url":"http:\/\/www.quetzal-leipzig.de\/wp-content\/plugins","wp_content_url":"http:\/\/www.quetzal-leipzig.de\/wp-content","wp_includes_url":"http:\/\/www.quetzal-leipzig.de\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.quetzal-leipzig.de/xmlrpc.php?rsd" />
<link rel='prev' title='La droga' href='http://www.quetzal-leipzig.de/themen/kultur/la-droga-19093.html' />
<link rel='canonical' href='http://www.quetzal-leipzig.de/lateinamerika/bolivien/die-konterrevolution-ernst-nehmen-ueberlegungen-zum-putsch-in-bolivien-und-seinen-folgen-19093.html' />
<link rel='shortlink' href='http://www.quetzal-leipzig.de/?p=46067' />

<!-- Start Of Script Generated By cforms v10.3 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.quetzal-leipzig.de/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://www.quetzal-leipzig.de/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
<!-- <meta name="NextGEN" version="2.1.7" /> -->
<script type="text/javascript">
	window._se_plugin_version = '8.1.3';
</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script charset="utf-8" type="text/javascript">stLight.options({publisher:'c816d8b8-27d2-4990-85c8-825b47695af6'});</script><meta property='og:type' content='article' />
<meta property='og:title' content='Die Konterrevolution ernst nehmen. Überlegungen zum Putsch in Bolivien und seinen Folgen' />
<meta property='og:url' content='http://www.quetzal-leipzig.de/lateinamerika/bolivien/die-konterrevolution-ernst-nehmen-ueberlegungen-zum-putsch-in-bolivien-und-seinen-folgen-19093.html' />
<meta property='og:description' content='Der 10. November 2019, der Tag, an dem Evo Morales seinen Rücktritt erklärte, markiert eine ähnlich tiefe Zäsur in der Geschichte Boliviens wie seine Wahl zum ersten indigenen Präsidenten Ende 2005 – diesmal jedoch ...' />
<meta property='og:site_name' content='Quetzal Leipzig' />
<meta property='fb:app_id' content='170786542947613' />
<meta property='og:locale' content='de_DE' />
<meta property='og:image' content='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Bolivien/LaPaz_Bild_Quetzal_Redaktion_gc.JPG' />
<link rel='image_src' href='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Bolivien/LaPaz_Bild_Quetzal_Redaktion_gc.JPG' />
<meta property='og:image' content='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Bolivien/La-Paz_Regierungspalast_Foto_Quetzal-Redaktion_gc.JPG' />
<link rel='image_src' href='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Bolivien/La-Paz_Regierungspalast_Foto_Quetzal-Redaktion_gc.JPG' />
<meta property='og:image' content='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Bolivien/Bolivien_Foto-Quetzal-Redaktion-Soledad-Biasatti.JPG' />
<link rel='image_src' href='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Bolivien/Bolivien_Foto-Quetzal-Redaktion-Soledad-Biasatti.JPG' />
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.quetzal-leipzig.de/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3557931-1']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<link rel='stylesheet' id='nextgen_basic_singlepic_style-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_singlepic/static/nextgen_basic_singlepic.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
</head>
<body>

	<div id="bird">
		<img alt="lateinamerika - Quetzal - Politik und Kultur in Lateinamerika" title="lateinamerika" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/lateinamerika-cover.gif">
	</div>

<div id="wrapper"><a name="top"></a>
<h1 id="header"><span><br /><em></em></span></h1>



<span class="preload2"></span>

<ul class="menu2">

	<li class="top"><a href="http://www.quetzal-leipzig.de" id="home" class="top_link"><span>Startseite</span></a></li>

	<li class="top"><a href="/lateinamerika-im-ueberblick/" id="lateinamerika" class="top_link"><span>Lateinamerika</span></a></li>

	<li class="top"><a href="#." class="top_link"><span class="down">L&auml;nder A - V</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub">
			<li><a href="/lateinamerika/argentinien/">Argentinien</a></li>
			<li><a href="/lateinamerika/bolivien/">Bolivien</a></li>
			<li><a href="/lateinamerika/brasilien/">Brasilien</a></li>
			<li><a href="/lateinamerika/chile/">Chile</a></li>
			<li><a href="/lateinamerika/costa-rica/">Costa Rica</a></li>
			<li><a href="/lateinamerika/dominikanische-republik/">Dom. Republik</a></li>
			<li><a href="/lateinamerika/ecuador/">Ecuador</a></li>
			<li><a href="/lateinamerika/el-salvador/">El Salvador</a></li>
			<li><a href="/lateinamerika/guatemala/">Guatemala</a></li>
			<li><a href="/lateinamerika/haiti/">Haiti</a></li>
			<li><a href="/lateinamerika/honduras/">Honduras</a></li>
			<li><a href="/lateinamerika/kolumbien/">Kolumbien</a></li>
			<li><a href="/lateinamerika/kuba/">Kuba</a></li>
			<li><a href="/lateinamerika/mexiko/">Mexiko</a></li>
			<li><a href="/lateinamerika/nicaragua/">Nicaragua</a></li>
			<li><a href="/lateinamerika/panama/">Panama</a></li>
			<li><a href="/lateinamerika/paraguay/">Paraguay</a></li>
			<li><a href="/lateinamerika/peru/">Peru</a></li>	
			<li><a href="/lateinamerika/puerto-rico/">Puerto Rico</a></li>	
			<li><a href="/lateinamerika/uruguay/">Uruguay</a></li>
			<li><a href="/lateinamerika/venezuela/">Venezuela</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
	<li class="top"><a href="#." id="services" class="top_link"><span class="down">Themen</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub-long">
			<li><a href="#." class="fly">Geschichte & Arch&auml;ologie<!--[if gte IE 7]><!--></a><!--<![endif]-->
				<!--[if lte IE 6]><table><tr><td><![endif]-->
				<ul>
					<li><a href="/themen/geschichte-und-archaeologie/praekolumbische-zeit/">Pr&auml;kolumbische Zeit</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/kolonialzeit/">Entdeckungen & Kolonialzeit</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/unabhaengigkeit-19-jahrhundert/">Unabh&auml;ngigkeit & 19. Jh.</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/20-jahrhundert/">20. Jahrhundert</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/21-jahrhundert/">21. Jahrhundert</a></li>
				</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li><a href="/themen/ethnien-und-kulturen/">Ethnien & Kulturen</a></li>
			<li><a href="#." class="fly">Kunst & Kultur<!--[if gte IE 7]><!--></a><!--<![endif]-->
				<!--[if lte IE 6]><table><tr><td><![endif]-->
				<ul>
					<li><a href="/themen/kultur/bildung/">Bildung</a></li>
					<li><a href="/themen/kultur/film/">Film</a></li>
					<li><a href="/themen/kultur/lebensart/">Lebensart</a></li>
					<li><a href="/themen/kultur/literatur/">Literatur</a></li>
					<li><a href="/themen/kultur/malerei/">Malerei & Bildhauerei</a></li>
					<li><a href="/themen/kultur/medien-und-kommunikation/">Medien & Kommunikation</a></li>
					<li><a href="/themen/kultur/musik/">Musik</a></li>
					<li><a href="/themen/kultur/theater/">Theater</a></li>
				</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li><a href="/themen/politik-und-recht/">Politik & Recht</a></li>
			<li><a href="/themen/parteien-und-soziale-bewegungen/">Parteien & Soziale Bewegungen</a></li>
			<li><a href="/themen/gewalt-und-menschenrechte/">Gewalt & Menschenrechte</a></li>
			<li><a href="/themen/gesellschaft-und-soziales/">Gesellschaft & Soziales</a></li>
			<li><a href="/themen/globalisierung-und-regionalisierung/">Globalisierung & Regionalisierung</a></li>
			<li><a href="/themen/wirtschaft-und-entwicklung/">Wirtschaft & Entwicklung</a></li>
			<li><a href="/themen/handel-und-finanzen/">Handel & Finanzen</a></li>
			<li><a href="/themen/ressourcen-und-umwelt/">Ressourcen & Umwelt</a></li>
			<li><a href="/themen/landwirtschaft-und-agrarreform/">Landwirtschaft & Agrarreform</a></li>
			<li><a href="/themen/drogen-und-schattenwirtschaft/">Drogen & Schattenwirtschaft</a></li>
			<li><a href="/themen/militaer-und-sicherheit/">Milit&auml;r & Sicherheit</a></li>
			<li><a href="/themen/kirche-und-religionen/">Kirche & Religionen</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
	<li class="top"><a href="/printausgaben/" class="top_link"><span>Printausgaben</span></a></li>
	<li class="top"><a href="/partner/" class="top_link"><span>Partner</span></a></li>
	
	<li class="top"><a href="#." class="top_link"><span class="down">&Uuml;ber Uns / Kontakt</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub">
			<li><a href="/kontakt/impressum-kontakt/">Impressum / Kontakt</a></li>
			<li><a href="/kontakt/team/">Team</a></li>
			<li><a href="/kontakt/tierisches/">Tierisches</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
</ul>





<div id="all">
<div id="left">

<form style="margin-top:0;" id="searchform" action="http://www.quetzal-leipzig.de/" method="get">
<p style="margin-left: 60px;"><label for="s">Artikel finden:</label>
<input style="margin-left: 00px;" id="s" type="text" name="s" />
<input title="Suche jetzt starten" id="b" value="go" type="submit" />
</p>
</form>
<div id="menuleft">
<dl id="gallery">
	<dd style=""><a href="/spanische-literatur/" title="spanische Literatur">dialogando</a></dd>
	<dd style="padding-bottom: 10px;"><a href="/interviews/" title="Interviews">interviewt</a></dd>
	<dd><a href="/rezension-buch-literatur/" title="Rezension von B&uuml;chern und Literatur">gelesen</a></dd>
	<dd><a href="/rezension-film/" title="Rezension von Filmen">gesehen</a></dd>
	<dd><a href="/speisen-rezepte/" title="Speisen, Rezepte">gegessen</a></dd>
	<dd><a href="/lateinamerikanische-getraenke/" title="lateinamerikanische Getr&auml;nke">getrunken</a></dd>
	<dd style="padding-bottom: 10px;"><a href="/fruechte-pflanzen/" title="Fr&uuml;chte, Pflanzen">gepflanzt</a></dd>
	<dd><a href="/lexikon-lateinamerika/" title="/lexikon/">Lexikon</a></dd>
	<dd style="padding-bottom: 15px;"><a href="/nachrichten/" title="Nachrichten Lateinamerika">Noticias</a></dd>
</dl>
</div>






<h2>Dossier</h2>
<ul id="dossier">
<li><a href="http://www.quetzal-leipzig.de/dossier/brasilianische-zikapiade">Zikapiade in Brasilien</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/dossier-40-jahre-putsch-in-chile">40 Jahre Putsch in Chile</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/quo-vadis-chavezuela">Quo Vadis, ChaveZuela</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/honduras-tegucigolpe-putsch-im-hinterhof">Honduras: TeguciGolpe – Putsch im Hinterhof</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/guatemala-der-fall-xaman">Guatemala: <br>Der Fall Xamán</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/boliviens-neugruendung-ein-land-im-umbruch">Bolivien im Umbruch</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/der-kolumbienkonflikt-im-regionalen-kontext">Der Kolumbienkonflikt</a></li>
</ul>






<h2>Neuzug&auml;nge</h2>
<ul id="last">

<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/bolivien/die-konterrevolution-ernst-nehmen-ueberlegungen-zum-putsch-in-bolivien-und-seinen-folgen-19093.html">Die Konterrevolution ernst nehmen. Überlegungen zum Putsch in Bolivien und seinen Folgen</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/themen/kultur/la-droga-19093.html">La droga</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/brasilien/gil-gilberto-ok-ok-ok-19093.html">Gil, Gilberto: Ok ok ok</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/uruguay/onetti-juan-carlos-die-so-gefuerchtete-hoelle-fuenf-geschichten-19093.html">Onetti, Juan Carlos: Die so gefürchtete Hölle – Fünf Geschichten</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/themen/ressourcen-und-umwelt/freiheit-von-hunger-und-armut-eine-utopie-sechs-bemerkungen-aus-aktuellem-anlass-19093.html">Freiheit von Hunger und Armut – eine Utopie? Sechs Bemerkungen aus aktuellem Anlass</a></li>
<a style="margin-left:100px;color:black;" href="/neuzugange">mehr...</a>


</ul>


<h2>Links</h2>
<ul id="rss">
<li><a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick/links-zu-lateinamerika-linkliste">Lateinamerika</a></li>
</ul>

<h2>Facebook-Seite</h2>
<ul id="dossier">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fquetzalleipzig&amp;width=180&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=72" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:72px;" allowTransparency="true"></iframe>
</ul>

<h2>Abonnieren</h2>
<ul id="rss">
<li><a href="http://feeds.feedburner.com/Lateinamerika">RSS Artikel</a></li>
</ul>

<h2>Quetzal@Twitter</h2>
<ul id="rss">
<li><a href="http://twitter.com/quetzalleipzig">Artikel | Noticias</a></li>
</ul>

<h2>&iexcl;Un Quetzal, por favor!</h2>
<ul id="Spende">
<li><a href="http://www.quetzal-leipzig.de/spende">Spende</a></li>
<li><a href="http://www.quetzal-leipzig.de/foerdermitgliedschaft">F&ouml;rdermitgliedschaft</a></li>
</ul>




<h2>PDF Reader</h2>
<ul id="adobe">
<li><a href="http://www.adobe.com/de/products/acrobat/readstep2_allversions_nojs1.html">Adobe PDF Reader herunterladen</a></li>
</ul>






</div><div id="content">


<div class="post">
<center><h2>Die Konterrevolution ernst nehmen. Überlegungen zum Putsch in Bolivien und seinen Folgen</h2></center>
<center><span class="autor">Autor: <a class='post-meta-key' href='/?s=Peter Gärtner&key=Autor'>Peter Gärtner</a></span>&nbsp;|&nbsp;<span class="date">November 2019&nbsp;|&nbsp;<a href="#sharethis">Artikel empfehlen</a></span></center>
<center><div class="kategorien">Kategorie(n): <a href="http://www.quetzal-leipzig.de/lateinamerika/bolivien" rel="category tag">Bolivien</a>, <a href="http://www.quetzal-leipzig.de/themen/gewalt-und-menschenrechte" rel="category tag">Gewalt &amp; Menschenrechte</a>, <a href="http://www.quetzal-leipzig.de/themen/politik-und-recht" rel="category tag">Politik &amp; Recht</a> </div></center>
<p class="absatz-normal"><em>Der 10. November 2019, der Tag, an dem Evo Morales seinen Rücktritt erklärte, markiert eine ähnlich tiefe Zäsur in der Geschichte Boliviens wie seine Wahl zum ersten indigenen Präsidenten Ende 2005 – diesmal jedoch unter umgekehrten Vorzeichen. Während damals die Neugründung des Landes als plurinationaler Staat und damit ein Prozess der Dekolonialisierung eingeleitet wurde, steht heute genau dies zur Disposition. Was nach dem 20. Oktober als vermeintlich friedliche Protestbewegung begann, ist in einen Putsch übergegangen und entpuppt sich nun als volle, faschistische Konterrevolution. Dass dies geschehen konnte, hat vielfältige Ursachen. Eine der entscheidenden liegt in der Unterschätzung der Konterrevolution. Dazu im folgenden einige Überlegungen.</em></p>
<h3 class="absatz-normal">1. Evos Bilanz – ganze, halbe oder gar keine Revolution?</h3>
<p class="absatz-normal">Die Verdienste von Evo Morales bei der Umgestaltung des einst ärmsten Landes Südamerikas bestreitet außer seinen heute nach der Macht greifenden Gegnern von rechts kaum jemand. Anerkennung des plurinationalen Charakters des Landes, weitgehende Autonomierechte für die indigene Bevölkerungsmehrheit, Rückgewinnung der Kontrolle über die Naturressourcen, Umverteilung der daraus resultierenden Gewinne zugunsten der Armen und Marginalisierten. Als erster indigener Präsident Boliviens verband er den Widerstand der sozialen Bewegungen, die unter seiner Führung gegen <a href="http://www.quetzal-leipzig.de/lexikon-lateinamerika/rassismus-19093.html" title="Mehr zu &#x93;Rassismus&#x94;. &raquo;">Rassismus</a>, Neoliberalismus und US-Vorherrschaft angetreten waren, mit der Transformation des Landes.</p>
<p class="absatz-normal">Zahlreiche wirtschaftliche und soziale Indikatoren belegen die Verbesserungen im Leben der Bolivianer. So wurden in den vergangenen Jahren bedeutende Fortschritte bei der Reduzierung der Armut erzielt: Der Anteil der Armen sank von 66 Prozent (2000) auf 39 Prozent (2016). Nach fünf Jahren (2011-2015) mit Rekordraten des Wirtschaftswachstums zwischen 4,9 und 6,8 Prozent konnte Bolivien in den Jahren 2017 und 2018 einen Zuwachs des BIP von 4,2 Prozent verzeichnen. Pro Kopf stieg das BIP in laufenden Preisen von 1049 (2005) auf 3565 US-Dollar (2018). In diesem Zeitraum haben sich außerdem Säuglings- und Kindersterblichkeit halbiert und der <a href="http://www.quetzal-leipzig.de/lexikon-lateinamerika/hdi-human-development-index-19093.html" title="Mehr zu &#x93;HDI&#x94;. &raquo;">HDI</a> (Human Development Index) ist von 0,624 auf 0,693 gestiegen, was eine Verbesserung im Länderranking vom 183. auf der 118. bedeutet.</p>
<p class="absatz-normal">Entgegen den eigenen Ansprüchen ist es der Regierung jedoch nicht gelungen, mit dem traditionellen Wirtschaftsmodell zu brechen, das nach wie vor auf dem Export von Rohstoffen und Agrarprodukten beruht. 2018 waren Gas mit 34, Erze und Metalle mit 29,1, Gold mit 13,5 und Tierfutter mit 6,1 Prozent Anteil an der Warenausfuhr die führenden Exportgüter. Zahlreiche Kritiker aus den sozialen Bewegungen sowie linke Intellektuelle kritisierten dieses Modell als „Neo-Extraktivismus“. In der Realität wurde allzu oft gegen die Rechte der Natur und die Prinzipien des „Buen vivir“, die in der Verfassung von 2009 verankert waren, verstoßen. Deren Annahme war nur möglich, nachdem die Regierung im wirtschaftlich dominanten Oriente mit Santa Cruz als Zentrum auf die geplante Agrarreform verzichtet hatte. Zuvor hatte die dort beheimatete regionale Oligarchie Bolivien mit ihrem Widerstand gegen die Neugründung des Landes an den Rand eines Bürgerkrieges gebracht. Neben dem Pakt mit der Wirtschaftselite von Santa Cruz <a href="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Bolivien/LaPaz_Bild_Quetzal_Redaktion_gc.JPG" rel="lightbox[46067]" title="LaPaz_Bild_Quetzal_Redaktion_gc"><img class="ngg-singlepic ngg-right alignnone" src="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Bolivien/LaPaz_Bild_Quetzal_Redaktion_gc.JPG" alt="LaPaz_Bild_Quetzal_Redaktion_gc" width="256" height="192" /></a>stellte die Herstellung „guter Beziehungen“ zur Armee den zweiten machtpolitischen Kompromiss von Evo Morales dar. In den sozialen Bewegungen, die ihn durch ihre breite Unterstützung bei den Wahlen von 2005 an die Regierung gebracht hatten, schieden sich im Verlaufe der Jahre die Geister am Verhältnis zu seiner Politik und zur Regierungspartei <a href="http://www.quetzal-leipzig.de/lateinamerika/bolivien/movimento-al-socialismo-instrumento-politico-por-la-soberania-de-los-pueblos-mas-ipsp-19093.html" title="Mehr zu &#x93;MAS&#x94;. &raquo;">MAS</a> (<i>Movimiento al Socialismo</i>). Die Auseinandersetzungen um das nationale Schutzgebiet TIPNIS legten diese Konflikte offen und führten oftmals zur Spaltung die ursprünglichen Basis von Evo Morales.</p>
<p class="absatz-normal">Im Rückblick stellt sich die Frage, wie die nach 2005 begonnene Transformation zu bewerten ist. Zum einen stellt sie einen mehrfachen Bruch mit der Vergangenheit dar und hat die gesellschaftlichen Kräfteverhältnisse zugunsten der bislang ausgegrenzten indigenen Bevölkerung geändert. Mit der Neugründung wurde nicht nur das traditionelle Staats- und Nationenverständnis in Frage gestellt, sondern auch eine Abkehr vom Neoliberalismus eingeleitet. Außenpolitisch ging Bolivien ein enges Bündnis mit Kuba und Venezuela ein. Im Rahmen der UNO und auf regionaler Ebene setzte sich Bolivien für eine aktive Klimapolitik ein. Andererseits machen die oben beschriebenen machtpolitischen Kompromisse mit Oligarchie und Armee, die Entfremdung von der eigenen Basis sowie die Inkonsequenz bei der Umsetzung eines alternativen Wirtschaftsmodells zugleich deutlich, dass es sich trotz aller Fortschritte um eine unvollendete Transformation oder halbe Revolution handelt. Je nachdem, wie sich ihr Verhältnis zu Evo Morales gestaltet, sehen die einen Linken das Glas halb voll, die anderen halb leer.</p>
<p class="absatz-normal">Dass die bisherigen Errungenschaften von rechts verteufelt oder zumindest klein geredet werden, versteht sich dabei von selbst. Wenn linke Kritiker von Evo Morales und seiner Politik jedoch gemeinsam mit rechten Kräften agieren oder ihn gar mit Faschisten wie Fernando Camacho gleichsetzen, arbeiten sie – ob sie wollen oder nicht – einer Konterrevolution zu, die inzwischen – egal, ob es sich um eine ganze oder halbe Revolution handelt – offen zur vollständigen Revanche angetreten ist. Um so bedauerlicher ist ist Wortmeldung der bekannten bolivianischen Anarchofeministin María Galindo, die am 6. November 2019 in der Zeitung <i>Página 7</i> folgendes äußerte: „Fernando Camacho und Evo Morales sind komplementär. … Beide halten sich für die einzigen Repräsentanten des &#8216;Volkes&#8217;. Beide hassen die Freiheiten der Frauen und der Schwulen. Beide sind homophob und Rassisten, beide benutzen den Konflikt zu ihrem eigenen Vorteil“ (zitiert in einem Beitrag von Raúl Zibechi und drei weiteren Autoren).</p>
<h3 class="absatz-normal">2. Vom Protest zur Konterrevolution</h3>
<p class="absatz-normal">Das Referendum vom 21. Februar 2016, bei dem über eine neuerliche Kandidatur von Evo Morales zu den nächsten Präsidentschaftswahlen per Verfassungsreform entschieden wurde, endete für ihn mit einer Niederlage. Dass er dann trotzdem bei den Wahlen vom 20. Oktober 2019 antrat und die Opposition zudem Wahlfälschungen behauptete, waren der entscheidende Anlass für die danach entstehende Protestbewegung. Inzwischen hat die organisierte Rechte der Führung übernommen und plant eine Rückkehr zu den Verhältnissen vor 2005. Wie konnte es dazu kommen? Um diese Frage zu beantworten, ist es sinnvoll, vier Aspekte des Eskalationsprozesses zu unterscheiden.</p>
<p class="absatz-normal">A. Der Anlass – Die Wahlen vom 20. Oktober 2019: Nach Auszählung aller Stimmen erklärte die oberste Wahlbehörde Evo Morales mit 47,08 Prozent der Stimmen offiziell zum Sieger der Präsidentschaftswahlen. Da der Zweitplazierte Carlos Mesa, Kandidat der <i>Comunidad Ciudadana,</i> nur 36,51 Prozent erhielt, entfiel damit eine Stichwahl. Diese wäre notwendig gewesen, wenn der Abstand zwischen beiden weniger als 10 Prozent betragen hätte. Da die ersten Zwischenergebnisse genau dies angezeigt hatten, erhob die Opposition den Vorwurf der Wahlfälschung. Auf dieser Grundlage entfaltete sich eine breite Protestbewegung, die einen zweiten Wahlgang forderte.</p>
<p class="absatz-normal">Eine Fälschung der Wahlergebnisse wird seit dem 20. Oktober zwar lautstark und mit immer breiterem Echo behauptet, was jedoch auf wackligen Füßen steht. Sergio Pascual, ehemaliger Abgeordneter des spanischen Parlaments und leitender Mitarbeiter des CELAG, das sich mit geopolitischen Entwicklungen in und um Lateinamerika befasst, führt dazu folgende Argumente an: Zum einen sei bekannt, dass die Stimmergebnisse aus den ländlichen Gebieten (<i>voto rural</i>), wo Evo Morales seine Hochburgen hat, später eintreffen als die aus den Städte. Auch die Regierung hat das Anwachsen des Abstandes zwischen den beiden führenden Kandidaten während der Auszählung damit erklärt. Zum anderen ist dabei erstmals ein elektronisches Verfahren (<i>Transmisión Rápida de Resultados Electorales Preliminares – TREP</i>) angewendet worden, das von der Firma <i>Neotec</i> entwickelt worden war. Diese wiederum gehört Marcel Guzmán de Rojas, einem engen Anhänger von Carlos Mesa. Da die Regierung ihrerseits Fälschungen zu Ungunsten von Evo Morales vermutete, stellte sie das Verfahren auf das traditionelle Verfahren der Auszählung per Hand um, wodurch eine Unterbrechung von 24 Stunden verursacht wurde. Die danach ausgezählten Stimmen wiesen dann im Endergebnis eine Differenz von mehr als 10 Prozent auf.</p>
<p class="absatz-normal">Daraufhin untersuchte eine Expertengruppe der OAS (Organisation Amerikanischer Staaten) auf Bitten der Regierung mehr als 33.043 Wahlunterlagen, fand aber nur 78 Fehler. Am Morgen des 10. November gab sie vorzeitig bekannt, dass es seitens der Regierung massive Fälschungen gegeben habe. Dies heizte die Stimmung der Gegner von Evo Morales zusätzlich an.</p>
<p class="absatz-normal">B. Die Kaperung von rechts – Von der Forderung nach einer Stichwahl zum erzwungenen Rücktritt:</p>
<p class="absatz-normal">Während sich die Forderungen der Protestbewegung anfangs auf die Abhaltung der Stichwahl beschränkt hatten, kam es am 2. November zu einer entscheidenden Wende. Der Präsident des Bürgerkomitees von Santa Cruz, Luis Fernando Camacho, rief Armee und Polizei dazu auf, sich an „die Seite der Leute zu stellen“, um den Rücktritt von Evo Morales zu erzwingen. Dies verdient aus zwei Gründen besondere Beachtung. Zum einen markiert dieser Schritt das Ende des Paktes, den die Regierung mit der Oligarchie von Santa Cruz im Herbst 2008 geschlossen hatte. Zum anderen verbinden sich bei Camacho reaktionäres Christentum, <a href="http://www.quetzal-leipzig.de/lexikon-lateinamerika/rassismus-19093.html" title="Mehr zu &#x93;Rassismus&#x94;. &raquo;">Rassismus</a> und faschistisches Gedankengut zu einer besonders explosiven Mischung, weshalb er auch als „bolivianischer Bolsonaro“ bezeichnet wird. Die mit diesem Aufruf einhergehende Diskursverschiebung wurde durch die maßgeblichen Medien im In- und Ausland öffentlichkeitswirksam unterstützt und verstärkt. Dies ging gleichzeitig mit der Stürmung und Besetzung regierungsnaher Radio- und TV-Stationen durch Anhänger der Opposition einher. Am 8. November verweigerten die ersten Polizeieinheiten in Cochabamba, Sucre y Santa Cruz den Befehl und in La Paz kam es zu Verbrüderungen mit den Regierungsgegnern. Um ein Blutbad zu verhindern, erklärten Evo Morales und weitere Regierungsmitglieder am Nachmittag des 10. November ihren Rücktritt.</p>
<p class="absatz-normal">C. Der Kipppunkt – Polizei und Armee als Vollstrecker des Staatsstreichs: Noch am Vormittag hatte die Regierung Neuwahlen angekündigt und damit die ursprüngliche Forderung der Opposition erfüllt. Dennoch legte die Militärführung dem Präsidenten den Rücktritt nahe. Zuvor hatten sich die Polizeieinheiten in ihre Kasernen zurückgezogen. Damit sahen sich die Mitglieder und Anhänger der Reg<a href="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Bolivien/La-Paz_Regierungspalast_Foto_Quetzal-Redaktion_gc.JPG" rel="lightbox[46067]" title="La Paz_Regierungspalast_Foto_Quetzal-Redaktion_gc"><img class="ngg-singlepic ngg-right alignnone" src="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Bolivien/La-Paz_Regierungspalast_Foto_Quetzal-Redaktion_gc.JPG" alt="La Paz_Regierungspalast_Foto_Quetzal-Redaktion_gc" width="188" height="256" /></a>ierung nebst ihren Familienangehörigen schutzlos den Anfeindungen ihrer Gegner ausgesetzt. Das Haus von Evo Morales wurde geplündert und die Präsidentengarde ließ den Präsidentenpalast ohne Bewachung zurück.</p>
<p class="absatz-normal">Dieses konzertierte Vorgehen der drei entscheidenden Akteure – die von rechts gekaperte Opposition, die meuternden Polizeieinheiten sowie die Armeeführung, die den demokratisch gewählten Präsidenten, dessen Amtszeit erst am 22. Januar 2020 ausgelaufen wäre, zum Rücktritt nötigte – erfüllt klar den Tatbestand des Staatsstreichs. In diesem Sinne äußert sich auch Andrés Malamud, leitender Wissenschaftler am Institut für Sozialwissenschaften der Universität von Lissabon (unter: <a href="https://elpais.com/internacional/2019/11/11/actualidad/1573500916_562089.html">https://elpais.com/internacional/2019/11/11/actualidad/1573500916_562089.html</a>; Abruf vom 12.11.2019). Wenn genau dies von fast allen wichtigen Medien Deutschlands wie FAZ, Süddeutsche Zeitung, taz, Spiegel, Deutschlandfunk und T-online in Frage gestellt wird und zudem behauptet wird, dass Evo Morales selbst daran schuld sei, dann wirft das ein bezeichnendes Licht auf unsere sog. Qualitätsmedien. Lediglich Neues Deutschland und Junge Welt bezeichnen die Ereignisse als das, was sie sind: als Putsch! (zur Berichterstattung der deutschen Medien vgl. den Beitrag von Tobias Riegel).</p>
<p class="absatz-normal">Am Dienstag (12.11.) hat sich die zweite Vizepräsidentin des Senats, Jeanine Añez, zur Übergangspräsidentin von Bolivien erklärt. Bereits einen Tag später wurde sie von den USA und Brasilien anerkannt. Auch der Chef der bolivianischen Armee, General Williams Kaliman, hat sich ebenso wie das Verfassungsgericht öffentlich hinter sie gestellt. Am Mittwoch hatte Evo Morales gegenüber <i>El País</i> erklärt, dass er nach wie vor Präsident seines Landes sei, da das Parlament seinen Rücktritt immer noch nicht angenommen hat. Dort verfügt die Regierungspartei <a href="http://www.quetzal-leipzig.de/lateinamerika/bolivien/movimento-al-socialismo-instrumento-politico-por-la-soberania-de-los-pueblos-mas-ipsp-19093.html" title="Mehr zu &#x93;MAS&#x94;. &raquo;">MAS</a> in beiden Kammern über eine Zweidrittelmehrheit – 88 der 130 Sitze bei den Abgeordneten und 25 von 36 im Senat. Solange das Parlament den erzwungenen Rücktritterklärungen des Staatspräsidenten und der Senatspräsidentin Adriana Salvatierra, die ebenfalls dem MAS angehört und von Polizisten am Betreten des Parlamentsgebäudes gehindert worden war, nicht zugestimmt hat, bleibt die Amtsübernahme von Jeanine Añez verfassungswidrig. Erst wenn der durch den Putsch verursachte Verfassungsbruch rückgängig gemacht wird, können die von ihr angekündigten Wahlen, die innerhalb der nächsten drei Monaten abgehalten werden sollen, als frei und fair gelten.</p>
<p class="absatz-normal">D. Das wahre Gesicht – Vorgehen und Komplizen der Konterrevolution: Am Mittwoch (13.11.) machte ein Tweed von Jeanine Añez aus dem Jahr 2013 die Runde, in der sie verkündet hatte, sie träume von einem „Bolivien frei von indigenen, satanischen Riten, die Stadt ist nicht für die Indios, die sollen ins Hochland oder in den Chaco gehen!“ (Junge Welt vom 14.11.2019, S. 1). Damit stößt sie in dasselbe Horn wie Fernando Camacho, auch wenn sich dieser mit einem solchen „Indio“ aus Potosí verbündet hat. Dabei handelt es sich um Marco Antonio Pumari, den Präsidenten des dortigen Bürgerkomitees (<i>Comité Cívico Potosinista</i> – COMCIPO). Ob es sich dabei um mehr als ein Feigenblatt handelt, muss abgewartet werden. Ebenso ist noch offen, wie sich das Verhältnis zwischen der rassistischen und faschistischen Rechten, der gemäßigten Opposition um Carlos Mesa und den Sicherheitskräften (Polizei und Armee) weiter gestalten wird. Die entscheidende Frage ist, wie lange der kleinste gemeinsame Nenner, der Sturz von Evo Morales, vorhalten wird und welchen Stellenwert die einzelnen Akteure für die konterrevolutionäre Strategie der USA besitzen.</p>
<p class="absatz-normal">Auf der Gegenseite formiert sich der Widerstand gegen den Putsch. So fordert der Gewerkschaftsbund <a href="http://www.quetzal-leipzig.de/lexikon-lateinamerika/central-obrera-bolivana-cob-19093.html" title="Mehr zu &#x93;COB&#x94;. &raquo;">COB</a> die Wiederstellung der verfassungsmäßigen Ordnung, des sozialen Friedens und der nationalen Einheit. Sollte dies innerhalb der gesetzten Frist von 24 Stunden nicht geschehen, droht ein unbefristeter Generalstreik. Inzwischen gehen die Anhänger von Evo Morales in den meisten Städten auf die Straße, um gegen den Putsch zu demonstrieren.</p>
<p class="absatz-normal">Am Dienstag (12.11.) sind tausende Einwohner von der Millionenstadt El Alto, die in 4000 Metern Höhe liegt und mehrheitlich von Aymara bewohnt wird, ins unmittelbar benachbarte La Paz marschiert und haben dort ein Cabildo – eine offene Bürgerversammlung – abgehalten. Die Armeeführung hat es sich nicht nehmen lassen, zwei Kampfjets mit niedrigem Abstand über die Menschenmenge fliegen zu lassen. Bisher sind bei den Protesten zehn Menschen getötet worden.</p>
<p class="absatz-normal">Besonders makaber ist das Verhalten der bolivianischen Streitkräfte. Während sie bis zum Rücktritt von Evo Morales erklärt hatten, gegen ihre protestierenden Landsleute keine <a href="http://www.quetzal-leipzig.de/lexikon-lateinamerika/gewalt-19093.html" title="Mehr zu &#x93;Gewalt&#x94;. &raquo;">Gewalt</a> anwenden zu wollen, tun sie danach genau dies – und zwar gegen die Unterstützer der inzwischen gestürzten Regierung. Das Verbrennen der Wiphalla, der traditionellen Flagge der indigenen Andenbevölkerung, gehört inzwischen zum Standardrepertoire der Gegner des „Indio-Präsidenten“. Dies zeigt, wie sehr das Lager der Putschisten vom Geist des Rassismus geprägt ist. In einem Land mit einer indigenen Bevölkerungsmehrheit verheißen derartige Manifestationen das Hasses und der <a href="http://www.quetzal-leipzig.de/lexikon-lateinamerika/gewalt-19093.html" title="Mehr zu &#x93;Gewalt&#x94;. &raquo;">Gewalt</a> nichts Gutes.</p>
<h3 class="absatz-normal">3. Strategien und Ziele der Konterrevolution</h3>
<p class="absatz-normal">Welche Bedeutung dem Putsch in Bolivien zukommt, wird erst im kontinentalen Kontext in vollem Maße sichtbar. Er bildet das bislang letzte Glied in einer langen Reihe von Regime Changes, die im Rollback der Linkswende in Lateinamerika ihren gemeinsamen Nenner haben. Im Rückblick ergibt sich folgende Chronologie: Der Reigen wird durch den Putsch vom 11. April 2002 in Venezuela eröffnet, der jedoch am Widerstand der Volksmassen scheitert und zur Radikalisierung des von Hugo Chávez eingeleiteten Transformationsprozesses führt. In Honduras (2009), Paraguay (2012) und Brasilien (2016) waren die Staatsstreiche, die viele Ähnlichkeiten mit den jüngsten Vorgängen in Bolivien und Venezuela aufweisen, jedoch von Erfolg gekrönt. In allen drei Fällen wurden linke Präsidenten, die demokratisch gewählt worden waren, durch die konzertierte Aktion zentraler staatliche Institutionen (Armee, Polizei, Judikative, Parlament) gestürzt. In Ecuador (Polizeirevolte 2010), Nicaragua (Massenproteste 2018) und Venezuela (seit dem Tod von Hugo Chávez 2013 in Permanenz) konnte der geplante Regime Change verhindert werden. In Argentinien setzte sich der rechte Unternehmer Mauricio Macri bei den Präsidentschaftswahlen von 2015 gegen die Linksperonistin Cristina Fernández de Kirchner durch. In Ecuador vollzog Lenín Moreno, der im Mai 2017 als Nachfolger von Rafael Correa ins Präsidentenamt gewählt worden war, den Richtungswechsel nach recht, indem er sein linkes Wahlprogramm verriet. Diese neuerliche Hinwendung zum Neoliberalismus führte im Oktober 2019 zu Massenprotesten, bei denen auch der Rücktritt Morenos gefordert wurde. Gegen diesen Rechtstrend konnten sich bei den Präsidentschaftswahlen in Mexiko (Juli 2018) und Argentinien (Oktober 2019) mit Andrés Manuel López Obrador (kurz: AMLO) bzw. Alberto Fernández und Cristina Fernández de Kirchner (ab Dezember neuer Präsident bzw. neue Vizepräsidentin) linke Politiker durchsetzen.</p>
<p class="absatz-normal">Bereits diese kurze Auflistung zeigt, wie hart umkämpft Lateinamerika ist. Will man die Hintergrunde dieses zähen Ringens um die Zukunft des Kontinents erkunden, dann bedarf es der Einbeziehung der globalen Geopolitik, insonderheit der USA.</p>
<p class="absatz-normal"><a href="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Bolivien/Bolivien_Foto-Quetzal-Redaktion-Soledad-Biasatti.JPG" rel="lightbox[46067]" title="Bolivien_Foto Quetzal Redaktion-Soledad Biasatti"><img class="ngg-singlepic ngg-right alignnone" src="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Bolivien/Bolivien_Foto-Quetzal-Redaktion-Soledad-Biasatti.JPG" alt="Bolivien_Foto Quetzal Redaktion-Soledad Biasatti" width="256" height="192" /></a>Gegenwärtig sehen sich die USA mehrfach herausgefordert: durch den Aufstieg der „systemischen Rivalen“ China und Russland, durch die Verwicklung in nicht gewinnbare Kriege im Nahen und Mittleren Osten (Syrien, Irak, Afghanistan), durch die Konflikte mit dem Iran und mit Nordkorea, durch Handelskriege mit der EU – ganz zu schweigen von globalen Gefahren wie Wirtschafts- und Finanzkrisen oder dem Klimawandel. Darauf hat US-Präsident Donald Trump mit einer Politik reagiert, in der die Durchsetzung eigener Interessen den absoluten Vorrang hat („America first“). In diesem Kontext nimmt das Verhältnis zu Lateinamerika einen zentralen, aber außerhalb der Region oft unterschätzten Stellenwert ein. Dieser lässt sich wie folgt umreißen:</p>
<p class="absatz-normal">Erstens hängt die imperiale bzw. hegemoniale Glaubwürdigkeit der USA in besonderem Maße davon ab, dass sich im eigenen Hinterhof keine offene Verweigerung oder gar Widerstand zeigt. Zu dieser Glaubwürdigkeit gehört auch, außerregionale Mächte fernzuhalten (Monroe-Doktrin).</p>
<p class="absatz-normal">Zweitens hat Lateinamerika eine zentrale Bedeutung für die Sicherheit der USA. Um die faktische Insellage als Zentrum Nordamerikas, nur umgeben von zwei Ozeanen und zwei schwachen bzw. untergeordneten Nachbarn, aufrechtzuerhalten, darf Einsonderheit der „hegemoniale Schirm“ über dem zirkumkaribische Raum (<i>Greater Caribbean</i>), zu dem auch Mexiko, Zentralamerika, Kolumbien und Venezuela gehören, keine Risse bekommt. Im geopolitischen Selbstverständnis der USA zählt die gesamte westliche Hemisphäre zum unverzichtbaren Sicherheitsraum.</p>
<p class="absatz-normal">Drittens gewinnt der ungehinderte Zugriff auf Rohstoffe an Bedeutung, bei dem sich die USA verstärkt mit der wachsenden Präsenz Chinas in Lateinamerika auseinandersetzen müssen. Auch die infrastrukturelle Erschließung Südamerikas mit massiver chinesischer Hilfe ist Washington ein Dorn im Auge.</p>
<p class="absatz-normal">Imperialer Glaubwürdigkeit, geopolitische Sicherheit und ökonomische Interessen werden viertens von einer Ideologie überspannt und zusammengehalten, die sich aus einem Sendungsbewusstsein mit universellem Anspruch speist. Nach dem Motto „Was gut ist für die USA, ist auch gut für den Rest der Welt“ beansprucht Washington faktisch die Weltherrschaft. Die anti-imperialistische bzw. linksnationalistische Politik der oben genannten lateinamerikanischen Länder, die von linken Präsidenten regiert wurden bzw. noch werden, sowie vor allem die Existenz des sozialistischen Kubas unmittelbar vor der eigenen Haustür machen den Herren im Weißen Haus besonders schwer zu schaffen.</p>
<p class="absatz-normal">Aus all dem lässt sich schlussfolgern, dass jede linke Regierung (oder besser: jede Regierung, die gegen den Hegemonialanspruch der USA verstößt) in den Augen Washingtons eine Regierung auf Abruf ist. Diese Erkenntnis ist für das Verständnis der Konterrevolution in Lateinamerika von zentraler Bedeutung. Gerade hier bilden die USA deren Zentrum und treten abweichenden Entwicklungen mit besonderer Härte entgegen. Faktisch handelt es sich dabei um eine Konterrevolution in Permanenz, auch wenn dies nicht immer sichtbar wird. Mit der geopolitischen Neuorientierung von Donald Trump gewinnt die konterrevolutionäre Stoßrichtung Washingtons noch an Schärfe. Um das „Fortress America“ gegen zunehmenden Druck von außen zu verteidigen, kann und darf die „unverzichtbare Weltmacht“ auch nicht auf den kleinsten Zipfel Lateinamerikas verzichten. Dabei stehen Kuba, Venezuela und Nicaragua, die von Trumps ehemaligem Nationalen Sicherheitsberater als „Troika der Tyrannei“ diffamiert wurden, im Zentrum des Fadenkreuzes. Sollte sich die Konterrevolution in Bolivien durchsetzen, dann drohen gerade diesen drei Ländern noch härtere Zeiten – mit allen Unwägbarkeiten, die damit verbunden sind.</p>
<p class="absatz-normal">Wenn Evo Morales mit seinen Anhängern die „Schlacht um Bolivien“ gewinnen will, dann müssen sie aus den bisherigen Fehlern lernen. Zu diesen gehört zweifellos das Festhalten an einer weiteren Amtszeit und die überzogene Fixierung auf die Person des Präsidenten. Es gilt nunmehr, das durch seinen Rücktritt entstandene Machtvakuum rasch zu füllen und mit klarer Orientierung den Widerstand gegen die Konterrevolution zu organisieren. Mit Blick auf die gegenwärtige Entwicklung in Chile, wo eine breite und militante Protestbewegung den Rücktritt des rechten Präsidenten Sebastián Piñera fordert, stellt Tobias Riegel in seinem Beitrag die Frage, warum dort – trotz ähnlicher Militanz wie bei der Protestbewegung in Bolivien – die Bezeichnung „Putsch“ nicht greift. Entscheidend für die Bewertung solcher Gewaltakte wie Putsch ist deren Einordnung und Zielsetzung. Im Falle Chiles handelt es um die Überwindung des Erbes der langjährigen, blutigen Pinochet-Diktatur sowie der drückenden sozialen Ungleichheit. In Bolivien hingegen wurde die Protestbewegung, die Neuwahlen forderte, von rechten, faschistischen Kräften gekapert und als Manövriermasse eines Putsches gegen die rechtmäßige Regierung missbraucht. Jetzt geht es darum, die Errungenschaften des neuen, plurinationalen Bolivien, die untrennbar mit dem Wirken von Evo Morales verbunden sind, gegen die Angriffe der Konterrevolution zu verteidigen.</p>
<p class="absatz-normal">Es waren die Putschisten, die mit ihrer Forderung nach dessen Rücktritt die Büchse der Pandora geöffnet haben. Nachdem der Geist der Gewalt und des Rassismus einmal entwichen ist, wird es sehr schwer, den weiteren Verlauf der Ereignisse zu prognostizieren. Paradoxerweise tragen die Sicherheitskräfte, die die Situation durch ihren Seitenwechsel erst zum Kippen gebracht haben, nun die Verantwortung dafür, ob im Ringen um die Zukunft Boliviens noch mehr Blut fließen wird.</p>
<p class="absatz-normal" style="text-align: right"> </p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p>
<p class="absatz-normal"><strong>Quellen:</strong></p>
<p class="absatz-normal">Riegel, Tobias: Bolivien in den Medien: Der Putsch, der kein Putsch sein darf. Nachdenkseiten vom 12.11.2019 unter: <a href="https://www.nachdenkseiten.de/?p=56297">https://www.nachdenkseiten.de/?p=56297</a> (Abruf vom 14.11.2019)</p>
<p class="absatz-normal">Rodríguez, Mario: Die organisierte Rechte hat übernommen, in: Neues Deutschland vom 14.10.2019, S. 3</p>
<p class="absatz-normal">Wirtschaftskammer Österreich: Länderprofil Bolivien. Stand Okt. 2019</p>
<p class="absatz-normal">Zibechi, Raúl/ Stefanoni, Pablo/Molina, Fernando/ Roitman, Marcos: Un levantamiento popular aprovechado por la ultraderecha, 12/11/2019, unter: <a href="https://vientosur.info/spip.php?article15294">https://vientosur.info/spip.php?article15294</a> (Abruf vom 14.11.2019)</p>
<p class="absatz-normal">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p class="absatz-normal"><strong>Bildquellen: [1][2] </strong>Quetzal-Redaktion_gc <strong>[3] </strong>Quetzal-Redaktion_solebiasatti</p>
<p class="absatz-normal" style="text-align: right"><strong>mehr lesen:</strong></p>
<p class="absatz-normal" style="text-align: right"><a href="https://www.marx21.de/bolivien-putsch-morales-interview-guzman/">https://www.marx21.de/bolivien-putsch-morales-interview-guzman/</a></p>

<center><a name="sharethis"></a>
<hr width="100%" style="border: 1px solid #D7D4D4; margin-top: 20px; margin-bottom: 10px;">
<table border="0" cellpadding="0" cellspacing="3" width="720px">
<tr>
<td valign="middle" width="150px"><b>Weitersagen:</b></td>
<td width="100px">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.quetzal-leipzig.de/lateinamerika/bolivien/die-konterrevolution-ernst-nehmen-ueberlegungen-zum-putsch-in-bolivien-und-seinen-folgen-19093.html&amp;send=false&amp;layout=button_count&amp;width=90&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>
</td>
<td width="150px">
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.quetzal-leipzig.de/lateinamerika/bolivien/die-konterrevolution-ernst-nehmen-ueberlegungen-zum-putsch-in-bolivien-und-seinen-folgen-19093.html" data-text="Die Konterrevolution ernst nehmen. Überlegungen zum Putsch in Bolivien und seinen Folgen" data-count="horizontal" data-via="quetzalleipzig">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
<td width="260px"><span class='st_email_buttons' st_title='Die Konterrevolution ernst nehmen. Überlegungen zum Putsch in Bolivien und seinen Folgen' st_url='http://www.quetzal-leipzig.de/lateinamerika/bolivien/die-konterrevolution-ernst-nehmen-ueberlegungen-zum-putsch-in-bolivien-und-seinen-folgen-19093.html' displayText='share'></span><span class='st_gbuzz_buttons' st_title='Die Konterrevolution ernst nehmen. Überlegungen zum Putsch in Bolivien und seinen Folgen' st_url='http://www.quetzal-leipzig.de/lateinamerika/bolivien/die-konterrevolution-ernst-nehmen-ueberlegungen-zum-putsch-in-bolivien-und-seinen-folgen-19093.html' displayText='share'></span><span class='st_sharethis_buttons' st_title='Die Konterrevolution ernst nehmen. Überlegungen zum Putsch in Bolivien und seinen Folgen' st_url='http://www.quetzal-leipzig.de/lateinamerika/bolivien/die-konterrevolution-ernst-nehmen-ueberlegungen-zum-putsch-in-bolivien-und-seinen-folgen-19093.html' displayText='share'></span></td></tr></table>
<hr width="100%" style="border: 1px solid #D7D4D4; margin-top: 10px; margin-bottom: 10px;">
</center>


<div class='yarpp-related'>
<p>&nbsp;</p><center><div style="background-color: #dddede; text-align:left; width: 450px; border: 1px dotted black;padding: 4px;"><b>&Auml;hnliche Beitr&auml;ge:</b>



<ul>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/bolivien/evo-statt-kolumbus-indigener-praesident-wird-bolivien-weiter-regieren-19093.html" rel="bookmark">Evo statt Kolumbus. Indigener Präsident wird Bolivien weiter regieren</a> 

(Oktober 2014)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/ecuador/ecuador-konflikt-ums-ol-19093.html" rel="bookmark">Ecuador: Konflikt ums Öl</a> 

(Januar 2006)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/honduras/tegucigolpe-honduras-vier-jahre-nach-dem-putsch-19093.html" rel="bookmark">Tegucigolpe – Honduras vier Jahre nach dem Putsch</a> 

(Juni 2013)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/bolivien/elector-2009-%e2%80%93-wahlen-in-bolivien-teil-3-19093.html" rel="bookmark">Elector 2009 – Wahlen in Bolivien, Teil 3</a> 

 (04. November 2009)




</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/guatemala/guatemala-zweiter-wahlgang-der-favorit-gewinnt-die-staatskrise-schwelt-weiter-19093.html" rel="bookmark">Guatemala, zweiter Wahlgang: Der Favorit gewinnt, die Staatskrise schwelt weiter</a> 

(Oktober 2015)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/bolivien/die-problematischen-beziehungen-zwischen-bolivien-chile-und-peru-19093.html" rel="bookmark">Die problematischen Beziehungen zwischen Bolivien, Chile und Peru</a> 

(März 2011)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/bolivien/kein-showdown-in-bolivien-das-referendum-vom-10-august-2008-19093.html" rel="bookmark">Kein Showdown in Bolivien – Das Referendum vom 10. August 2008</a> 

(August 2008)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/bolivien/tanja-ernst-stefan-schmalz-die-neugruendung-boliviens-die-regierung-morales-19093.html" rel="bookmark">Ernst, Tanja / Schmalz, Stefan: Die Neugründung Boliviens? Die Regierung Morales</a> 

 (19. April 2010)




</li>
	</ul>

                           </div></center>
</div>

<h3 style="margin-top: 25px;"><a name="respond"></a>Kommentar schreiben</h3>
<form action="http://www.quetzal-leipzig.de/lateinamerika/bolivien/die-konterrevolution-ernst-nehmen-ueberlegungen-zum-putsch-in-bolivien-und-seinen-folgen-19093.html#check" method="post" id="comm">
<fieldset>
<p>
<label for="author">Name: *</label>
<input style="width:200px;" type="text" name="xname" id="author" value="" />
<br />
<label for="url">Homepage:</label>
<input style="width:200px;" type="text" name="home" id="url" value="" />
<br />
<label for="email">E-Mail (wird nicht ver&ouml;ffentlicht): </label>
<input style="width:200px;margin-bottom:35px;" type="text" name="mail" id="email" value="" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="07496f965f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="246"/></p><p>

<label for="url">Ihr Kommentar: *</label>
<textarea name="text" id="t" cols="40" rows="6"  onkeyup="ReloadTextDiv();"></textarea>
</p>
<p><input style="margin-left:200px;margin-top: 8px;" class="btn" title="Kommentar jetzt absenden" name="first" type="submit" id="submit" value="  Kommentar senden  " />
<input type="hidden" name="comment_post_ID" value="46067" />
</p>
</fieldset>
</form>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="07496f965f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="158"/></p>

</div>
<br class="clear" />
<p id="xende"><a class="top-pic" title="zum Seitenanfang" href="#top"><img class="top-pic" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/top.gif" width="25" border="0" height="32" alt="top" /></a></p>
</div>




<hr class="none" />

<div id="foot">&copy; 1993 - 2019 by Quetzal - Leipziger Lateinamerika Verein | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#kontakt">Kontakt</a> | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#copyright">Copyright</a> | <a href="http://www.quetzal-leipzig.de/foerdermitgliedschaft">F&ouml;rdermitgliedschaft</a> | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#datenschutz">Datenschutz</a> | powered by <a title="" href="http://wordpress-deutschland.org/" target="_blank">WordPress</a>  </div>
</div></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.quetzal-leipzig.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/akismet/_inc/form.js'></script>
<!-- Lightbox Plus Colorbox v2.7.1/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,current:"  {current}   {total}",previous:" ",next:" ",close:"Schließen",loop:false,scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"170786542947613","channelUrl":"http:\/\/www.quetzal-leipzig.de\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/de_DE/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>

	<div id="bird">
		<img title="lateinamerika" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/lateinamerika-cover.gif">
	</div>

</body>
</html>

