<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">

<!-- Diese Seite wurde SEO-optimiert von wpSEO (http://www.wpseo.de) -->
<title>Ernesto Che Guevara in der Erinnerungskultur Argentiniens – Teil I</title>
<meta name="description" content="Ernesto Che Guevara zählt zweifelsohne zu den herausragenden Persönlichkeiten des 20. Jahrhunderts. Viele Menschen aus aller Welt identifizieren sich mit dem Argentinier, um entweder ihren" />



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />


<meta name="audience" content="all" />



<meta name="robots" content="index,follow" />


<meta name="author" content="Lateinamerika - Quetzal Redaktion" />
<meta name="language" content="de" />
<link rel="shortcut icon" href="http://www.quetzal-leipzig.de/wp-content/themes/babble/favicon.ico" type="image/x-icon">
<link media="all" rel="stylesheet" href="http://www.quetzal-leipzig.de/wp-content/themes/babble/style.css" type="text/css" />
<!--[if lte IE 6.5999]>
<style media="all" type="text/css"> @import url("http://www.quetzal-leipzig.de/wp-content/themes/babble/ie6.css");</style>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Artikel" href="http://feeds.feedburner.com/Lateinamerika" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Fernsehtipps" href="http://feeds.feedburner.com/Lateinamerika-Fernsehtipps" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Veranstaltungstipps" href="http://feeds.feedburner.com/Lateinamerika-Veranstaltungstipps" />

<link rel="pingback" href="http://www.quetzal-leipzig.de/xmlrpc.php" />
<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style><link rel="alternate" type="application/rss+xml" title="Quetzal Leipzig &raquo; Ernesto Che Guevara in der Erinnerungskultur Argentiniens – Teil I Kommentar-Feed" href="http://www.quetzal-leipzig.de/lateinamerika/argentinien/ernesto-che-guevara-in-der-erinnerungskultur-argentiniens-teil-i-19093.html/feed" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/search-everything/static/css/se-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/lightbox-plus/css/green/colorbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.quetzal-leipzig.de\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.quetzal-leipzig.de","wp_site_url":"http:\/\/www.quetzal-leipzig.de","wp_root_url":"http:\/\/www.quetzal-leipzig.de","wp_plugins_url":"http:\/\/www.quetzal-leipzig.de\/wp-content\/plugins","wp_content_url":"http:\/\/www.quetzal-leipzig.de\/wp-content","wp_includes_url":"http:\/\/www.quetzal-leipzig.de\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.quetzal-leipzig.de/xmlrpc.php?rsd" />
<link rel='prev' title='Venezuela: Fakten zur Flüchtlingskrise' href='http://www.quetzal-leipzig.de/nachrichten/venezuela_/venezuela-fakten-zur-fluechtlingskrise-19093.html' />
<link rel='canonical' href='http://www.quetzal-leipzig.de/lateinamerika/argentinien/ernesto-che-guevara-in-der-erinnerungskultur-argentiniens-teil-i-19093.html' />
<link rel='shortlink' href='http://www.quetzal-leipzig.de/?p=44956' />

<!-- Start Of Script Generated By cforms v10.3 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.quetzal-leipzig.de/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://www.quetzal-leipzig.de/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
<!-- <meta name="NextGEN" version="2.1.7" /> -->
<script type="text/javascript">
	window._se_plugin_version = '8.1.3';
</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script charset="utf-8" type="text/javascript">stLight.options({publisher:'c816d8b8-27d2-4990-85c8-825b47695af6'});</script><meta property='og:type' content='article' />
<meta property='og:title' content='Ernesto Che Guevara in der Erinnerungskultur Argentiniens – Teil I' />
<meta property='og:url' content='http://www.quetzal-leipzig.de/lateinamerika/argentinien/ernesto-che-guevara-in-der-erinnerungskultur-argentiniens-teil-i-19093.html' />
<meta property='og:description' content='Ernesto Che Guevara zählt zweifelsohne zu den herausragenden Persönlichkeiten des 20. Jahrhunderts. Viele Menschen aus aller Welt identifizieren sich mit dem Argentinier, um entweder ihren Widerstand gegen das hegemoniale System oder ihre Unzufriedenheit mit dem Status quo zum Ausdruck zu bringen. In Argentinien ...' />
<meta property='og:site_name' content='Quetzal Leipzig' />
<meta property='fb:app_id' content='170786542947613' />
<meta property='og:locale' content='de_DE' />
<meta property='og:image' content='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Argentinien/Julio-Roca-Denkmal_Bild_Quetzal-Redaktion_solebiasatti.JPG' />
<link rel='image_src' href='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Argentinien/Julio-Roca-Denkmal_Bild_Quetzal-Redaktion_solebiasatti.JPG' />
<meta property='og:image' content='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Argentinien/Mujer_Originaria_Denkmal_Bild_Quetzal-Redaktion_solebiasatti.jpg' />
<link rel='image_src' href='http://www.quetzal-leipzig.de/wp-content/uploads/Land/Argentinien/Mujer_Originaria_Denkmal_Bild_Quetzal-Redaktion_solebiasatti.jpg' />
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.quetzal-leipzig.de/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3557931-1']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<link rel='stylesheet' id='nextgen_basic_singlepic_style-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_singlepic/static/nextgen_basic_singlepic.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
</head>
<body>

	<div id="bird">
		<img alt="lateinamerika - Quetzal - Politik und Kultur in Lateinamerika" title="lateinamerika" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/lateinamerika-cover.gif">
	</div>

<div id="wrapper"><a name="top"></a>
<h1 id="header"><span><br /><em></em></span></h1>



<span class="preload2"></span>

<ul class="menu2">

	<li class="top"><a href="http://www.quetzal-leipzig.de" id="home" class="top_link"><span>Startseite</span></a></li>

	<li class="top"><a href="/lateinamerika-im-ueberblick/" id="lateinamerika" class="top_link"><span>Lateinamerika</span></a></li>

	<li class="top"><a href="#." class="top_link"><span class="down">L&auml;nder A - V</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub">
			<li><a href="/lateinamerika/argentinien/">Argentinien</a></li>
			<li><a href="/lateinamerika/bolivien/">Bolivien</a></li>
			<li><a href="/lateinamerika/brasilien/">Brasilien</a></li>
			<li><a href="/lateinamerika/chile/">Chile</a></li>
			<li><a href="/lateinamerika/costa-rica/">Costa Rica</a></li>
			<li><a href="/lateinamerika/dominikanische-republik/">Dom. Republik</a></li>
			<li><a href="/lateinamerika/ecuador/">Ecuador</a></li>
			<li><a href="/lateinamerika/el-salvador/">El Salvador</a></li>
			<li><a href="/lateinamerika/guatemala/">Guatemala</a></li>
			<li><a href="/lateinamerika/haiti/">Haiti</a></li>
			<li><a href="/lateinamerika/honduras/">Honduras</a></li>
			<li><a href="/lateinamerika/kolumbien/">Kolumbien</a></li>
			<li><a href="/lateinamerika/kuba/">Kuba</a></li>
			<li><a href="/lateinamerika/mexiko/">Mexiko</a></li>
			<li><a href="/lateinamerika/nicaragua/">Nicaragua</a></li>
			<li><a href="/lateinamerika/panama/">Panama</a></li>
			<li><a href="/lateinamerika/paraguay/">Paraguay</a></li>
			<li><a href="/lateinamerika/peru/">Peru</a></li>	
			<li><a href="/lateinamerika/puerto-rico/">Puerto Rico</a></li>	
			<li><a href="/lateinamerika/uruguay/">Uruguay</a></li>
			<li><a href="/lateinamerika/venezuela/">Venezuela</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
	<li class="top"><a href="#." id="services" class="top_link"><span class="down">Themen</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub-long">
			<li><a href="#." class="fly">Geschichte & Arch&auml;ologie<!--[if gte IE 7]><!--></a><!--<![endif]-->
				<!--[if lte IE 6]><table><tr><td><![endif]-->
				<ul>
					<li><a href="/themen/geschichte-und-archaeologie/praekolumbische-zeit/">Pr&auml;kolumbische Zeit</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/kolonialzeit/">Entdeckungen & Kolonialzeit</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/unabhaengigkeit-19-jahrhundert/">Unabh&auml;ngigkeit & 19. Jh.</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/20-jahrhundert/">20. Jahrhundert</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/21-jahrhundert/">21. Jahrhundert</a></li>
				</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li><a href="/themen/ethnien-und-kulturen/">Ethnien & Kulturen</a></li>
			<li><a href="#." class="fly">Kunst & Kultur<!--[if gte IE 7]><!--></a><!--<![endif]-->
				<!--[if lte IE 6]><table><tr><td><![endif]-->
				<ul>
					<li><a href="/themen/kultur/bildung/">Bildung</a></li>
					<li><a href="/themen/kultur/film/">Film</a></li>
					<li><a href="/themen/kultur/lebensart/">Lebensart</a></li>
					<li><a href="/themen/kultur/literatur/">Literatur</a></li>
					<li><a href="/themen/kultur/malerei/">Malerei & Bildhauerei</a></li>
					<li><a href="/themen/kultur/medien-und-kommunikation/">Medien & Kommunikation</a></li>
					<li><a href="/themen/kultur/musik/">Musik</a></li>
					<li><a href="/themen/kultur/theater/">Theater</a></li>
				</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li><a href="/themen/politik-und-recht/">Politik & Recht</a></li>
			<li><a href="/themen/parteien-und-soziale-bewegungen/">Parteien & Soziale Bewegungen</a></li>
			<li><a href="/themen/gewalt-und-menschenrechte/">Gewalt & Menschenrechte</a></li>
			<li><a href="/themen/gesellschaft-und-soziales/">Gesellschaft & Soziales</a></li>
			<li><a href="/themen/globalisierung-und-regionalisierung/">Globalisierung & Regionalisierung</a></li>
			<li><a href="/themen/wirtschaft-und-entwicklung/">Wirtschaft & Entwicklung</a></li>
			<li><a href="/themen/handel-und-finanzen/">Handel & Finanzen</a></li>
			<li><a href="/themen/ressourcen-und-umwelt/">Ressourcen & Umwelt</a></li>
			<li><a href="/themen/landwirtschaft-und-agrarreform/">Landwirtschaft & Agrarreform</a></li>
			<li><a href="/themen/drogen-und-schattenwirtschaft/">Drogen & Schattenwirtschaft</a></li>
			<li><a href="/themen/militaer-und-sicherheit/">Milit&auml;r & Sicherheit</a></li>
			<li><a href="/themen/kirche-und-religionen/">Kirche & Religionen</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
	<li class="top"><a href="/printausgaben/" class="top_link"><span>Printausgaben</span></a></li>
	<li class="top"><a href="/partner/" class="top_link"><span>Partner</span></a></li>
	
	<li class="top"><a href="#." class="top_link"><span class="down">&Uuml;ber Uns / Kontakt</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub">
			<li><a href="/kontakt/impressum-kontakt/">Impressum / Kontakt</a></li>
			<li><a href="/kontakt/team/">Team</a></li>
			<li><a href="/kontakt/tierisches/">Tierisches</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
</ul>





<div id="all">
<div id="left">

<form style="margin-top:0;" id="searchform" action="http://www.quetzal-leipzig.de/" method="get">
<p style="margin-left: 60px;"><label for="s">Artikel finden:</label>
<input style="margin-left: 00px;" id="s" type="text" name="s" />
<input title="Suche jetzt starten" id="b" value="go" type="submit" />
</p>
</form>
<div id="menuleft">
<dl id="gallery">
	<dd style=""><a href="/spanische-literatur/" title="spanische Literatur">dialogando</a></dd>
	<dd style="padding-bottom: 10px;"><a href="/interviews/" title="Interviews">interviewt</a></dd>
	<dd><a href="/rezension-buch-literatur/" title="Rezension von B&uuml;chern und Literatur">gelesen</a></dd>
	<dd><a href="/rezension-film/" title="Rezension von Filmen">gesehen</a></dd>
	<dd><a href="/speisen-rezepte/" title="Speisen, Rezepte">gegessen</a></dd>
	<dd><a href="/lateinamerikanische-getraenke/" title="lateinamerikanische Getr&auml;nke">getrunken</a></dd>
	<dd style="padding-bottom: 10px;"><a href="/fruechte-pflanzen/" title="Fr&uuml;chte, Pflanzen">gepflanzt</a></dd>
	<dd><a href="/lexikon-lateinamerika/" title="/lexikon/">Lexikon</a></dd>
	<dd style="padding-bottom: 15px;"><a href="/nachrichten/" title="Nachrichten Lateinamerika">Noticias</a></dd>
</dl>
</div>






<h2>Dossier</h2>
<ul id="dossier">
<li><a href="http://www.quetzal-leipzig.de/dossier/brasilianische-zikapiade">Zikapiade in Brasilien</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/dossier-40-jahre-putsch-in-chile">40 Jahre Putsch in Chile</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/quo-vadis-chavezuela">Quo Vadis, ChaveZuela</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/honduras-tegucigolpe-putsch-im-hinterhof">Honduras: TeguciGolpe – Putsch im Hinterhof</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/guatemala-der-fall-xaman">Guatemala: <br>Der Fall Xamán</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/boliviens-neugruendung-ein-land-im-umbruch">Bolivien im Umbruch</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/der-kolumbienkonflikt-im-regionalen-kontext">Der Kolumbienkonflikt</a></li>
</ul>






<h2>Neuzug&auml;nge</h2>
<ul id="last">

<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/argentinien/ernesto-che-guevara-in-der-erinnerungskultur-argentiniens-teil-i-19093.html">Ernesto Che Guevara in der Erinnerungskultur Argentiniens – Teil I</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/stopp-kein-wasser-verschwenden-in-kolumbien-19093.html">„Stopp!“ – Kein Wasser verschwenden in Kolumbien</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/chile/adrianas-pakt-ein-film-von-lissette-orozco-19093.html">Adrianas Pakt: Ein Film von Lissette Orozco</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/themen/ressourcen-und-umwelt/fracking-the-world-trumps-energiepolitik-als-zeichen-imperialer-ueberdehnung-19093.html">Fracking the World? Trumps Energiepolitik als Zeichen imperialer Überdehnung</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/nicaragua/die-not-der-aerztinnen-und-rettungssanitaeterinnen-in-nicaragua-19093.html">Die Not der ÄrztInnen und RettungssanitäterInnen in Nicaragua</a></li>
<a style="margin-left:100px;color:black;" href="/neuzugange">mehr...</a>


</ul>


<h2>Links</h2>
<ul id="rss">
<li><a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick/links-zu-lateinamerika-linkliste">Lateinamerika</a></li>
</ul>

<h2>Facebook-Seite</h2>
<ul id="dossier">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fquetzalleipzig&amp;width=180&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=72" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:72px;" allowTransparency="true"></iframe>
</ul>

<h2>Abonnieren</h2>
<ul id="rss">
<li><a href="http://feeds.feedburner.com/Lateinamerika">RSS Artikel</a></li>
</ul>

<h2>Quetzal@Twitter</h2>
<ul id="rss">
<li><a href="http://twitter.com/quetzalleipzig">Artikel | Noticias</a></li>
</ul>

<h2>&iexcl;Un Quetzal, por favor!</h2>
<ul id="Spende">
<li><a href="http://www.quetzal-leipzig.de/spende">Spende</a></li>
<li><a href="http://www.quetzal-leipzig.de/foerdermitgliedschaft">F&ouml;rdermitgliedschaft</a></li>
</ul>




<h2>PDF Reader</h2>
<ul id="adobe">
<li><a href="http://www.adobe.com/de/products/acrobat/readstep2_allversions_nojs1.html">Adobe PDF Reader herunterladen</a></li>
</ul>






</div><div id="content">


<div class="post">
<center><h2>Ernesto Che Guevara in der Erinnerungskultur Argentiniens – Teil I</h2></center>
<center><span class="autor">Autor: <a class='post-meta-key' href='/?s=Gonzalo Compañy&key=Autor'>Gonzalo Compañy</a></span>&nbsp;|&nbsp;<span class="date">Februar 2019&nbsp;|&nbsp;<a href="#sharethis">Artikel empfehlen</a></span></center>
<center><div class="kategorien">Kategorie(n): <a href="http://www.quetzal-leipzig.de/themen/geschichte-und-archaeologie/20-jahrhundert" rel="category tag">20. Jahrhundert</a>, <a href="http://www.quetzal-leipzig.de/lateinamerika/argentinien" rel="category tag">Argentinien</a>, <a href="http://www.quetzal-leipzig.de/lateinamerika/bolivien" rel="category tag">Bolivien</a>, <a href="http://www.quetzal-leipzig.de/themen/geschichte-und-archaeologie" rel="category tag">Geschichte &amp; Archäologie</a>, <a href="http://www.quetzal-leipzig.de/themen/gesellschaft-und-soziales" rel="category tag">Gesellschaft &amp; Soziales</a>, <a href="http://www.quetzal-leipzig.de/lateinamerika/kuba" rel="category tag">Kuba</a> </div></center>
<p class="absatz-normal"><em>Ernesto Che Guevara zählt zweifelsohne zu den herausragenden Persönlichkeiten des 20. Jahrhunderts. Viele Menschen aus aller Welt identifizieren sich mit dem Argentinier, um entweder ihren Widerstand gegen das hegemoniale System oder ihre Unzufriedenheit mit dem Status quo zum Ausdruck zu bringen. In Argentinien, dem Heimatsland Guevaras, fällt die Erinnerung an den Revolutionär als alles anderes als eindeutig aus. Zwar war er bereits während des Guerillakampfes gegen die Batista-Diktatur und besonders seit dem Sieg der kubanischen Revolution in den argentinischen Medien präsent, dennoch hat es nach seinem Tode Jahrzehnte gedauert, bis die ersten erinnerungspolitischen Maßnahmen durchgeführt wurden. Selbst jetzt, wo Che zu einer weltberühmten Figur geworden ist, löst er immer noch Meinungsverschiedenheiten aus. QUETZAL stellt hier den ersten von drei Teilen eines Beitrages vor, der erstmals einen Überblick über die Erinnerungskultur Argentiniens in Bezug auf Ernesto Che Guevara vermittelt.</em></p>
<h3 class="absatz-normal">Der öffentliche Raum als umkämpftes Terrain</h3>
<p class="absatz-normal">Anhand der Menschheitsgeschichte ist davon auszugehen, dass die Gestaltung des öffentlichen Raums durch einzelne Menschen bzw. die Gemeinschaft zeitlich vor der Schaffung aller Formen der Herrschaft liegt. Im Kontext des modernen Staates wird die Bezeichnung von Orten – Straßen, Plätze, Städte etc. – jedoch zu einem Instrument, das ausschließlich von ihm selbst verwendet werden soll. In diesem Sinne werden Figuren und Ereignisse der Geschichte, die nach der Meinung der führenden Klasse hervorzuheben sind, vom Staat ausgewählt bzw. genehmigt. Doch auch wenn dies zum staatlichen Monopol wird – oder gerade deshalb –, bedeutet jedoch nicht, dass sich die Gestaltung des öffentlichen Raums auf den Bereich des Staats beschränkt bzw. außerhalb der offiziellen Ebene nicht stattfindet.</p>
<p class="absatz-normal">Die Gestaltung des öffentlichen Raum wird zu einem <i>umkämpften Territorium </i>(vgl. Geiger 2010)<a class="sdfootnoteanc" href="#sdfootnote1sym" name="sdfootnote1anc"></a>, in dem unterschiedliche Stimmen zum Ausdruck gebracht werden. Dieses Phänomen kann mit dem Begriff von <i>Public Mourning</i><a class="sdfootnoteanc" href="#sdfootnote2sym" name="sdfootnote2anc"></a> (Fischer 2016: 67) beschrieben werden. Nach diesem Begriff stellt die informelle Durchführung solcher Maßnahmen – aus welchen Gründen auch immer diese erfolgt – einen <i>Gegenentwurf</i> zur offiziellen Gestaltung des öffentlichen Raumes dar. Im Sinne Lefebvres handelt es sich um eine <i>Raumaneignung </i>(vgl. Lefebvre 1991)<a class="sdfootnoteanc" href="#sdfootnote3sym" name="sdfootnote3anc"></a>. Auf der politischen Ebene stellen diese, von der Stadtverwaltung nicht genehmigten Initiativen ein Instrument der Zivilgesellschaft dar, beispielsweise um Widerstand zu leisten, die Nichtübereinstimmung mit auch immer von der Regierung geführten, unpopulären Maßnahmen zu offenbaren, sowie um gehört zu werden. Die Durchführung solcher Aktionen stellt also einerseits die ausgeschlossene Konzipierung des öffentlichen Raums durch den Staat infrage dar. Andererseits führt diese zu einer kritischen Auseinandersetzung mit der hinter den <a href="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Argentinien/Julio-Roca-Denkmal_Bild_Quetzal-Redaktion_solebiasatti.JPG" rel="lightbox[44956]" title="Julio-Roca-Denkmal_Bild_Quetzal-Redaktion_solebiasatti"><img class="ngg-singlepic ngg-right alignnone" src="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Argentinien/Julio-Roca-Denkmal_Bild_Quetzal-Redaktion_solebiasatti.JPG" alt="Julio-Roca-Denkmal_Bild_Quetzal-Redaktion_solebiasatti" width="315" height="210" /></a>Bezeichnungen gelegenen Geschichte.</p>
<p class="absatz-normal">Ein Überblick der Bezeichnungen von Orten – Städte, Straßen, Plätze etc. – in Argentinien zeigt, wie einseitig die Liste der historischen Figuren und Ereignissen ist, an die offiziell erinnert werden soll. Darin finden sich korrupte Politiker, Personen aus der Oligarchie, die sich an dem Hunger und Armut des Volkes bereicherten, sowie hochrangigen Militäroffiziere, deren Hauptverdienst entweder in der Amtsenthebungen legitimer Regierungen oder in der Vernichtung bzw. Versklavung indigener Völker besteht.</p>
<p class="absatz-normal">Zwei der Hauptfiguren, welche sich diesbezüglich als besonders emblematisch zeigen, sind Christoph Kolumbus (1451-1506) und Julio A. Roca (1843-1914). Der Erstgenannte symbolisiert bekanntlich die Vernichtung der indigener Bevölkerung bzw. deren Akkulturation sowie – im weitesten Sinne – die koloniale<i> </i>Ausweitung Europas. Der zweite war ein General der argentinischen Armee, der seinen „Ruhm“ seiner Rolle bei der sogenannten „Wüstenkampagne“, dem größten Vernichtungskrieg gegen die indigene Bevölkerung Patagoniens, verdankt. Die Eroberung neuer landwirtschaftlicher Gebiete für den damals neugeborenen argentinischen Staat brachten ihm nicht nur 50.000 Hektar<a class="sdfootnoteanc" href="#sdfootnote1sym" name="sdfootnote1anc"><sup>1</sup></a> sondern auch die Präsidentschaft Argentiniens (1880-1886) ein. Eine bereits vor Jahren initiierte Initiative des bekannten Historikers Osvaldo Bayer zielt darauf ab, die landesweit verstreuten 36 Roca-Denkmäler<a class="sdfootnoteanc" href="#sdfootnote5sym" name="sdfootnote5anc"></a> (vgl. Bayer 2007) auf die Rinderfarm <i>La Larga</i> in Daireaux (Provinz Buenos Aires) zu bringen, die den die Roca-Nachfahren gehört (vgl. Valko 2013)<a class="sdfootnoteanc" href="#sdfootnote6sym" name="sdfootnote6anc"></a>.</p>
<p class="absatz-normal">Obwohl das angestrebte Ziel bislang noch nicht vollständig verwirklicht werden konnte, löste die Initiative landesweit Debatten über die Notwendigkeit aus, sich kritisch mit der Erinnerungspolitik auseinanderzusetzen. In diesem Kontext wurde erreicht, dass einerseits das Roca-Denkmal, welches seit 1941 im Zentrum Buenos Aires steht, durch ein anderes ersetzt werden soll, das der <i>Mujer Originaria </i>(dt.: Urfrau), Ursprung aller Ureinwohner, gewidmet ist. Dies ist umso bemerkenswerter, da es sich dabei um eine Bürgerinitiative handelt, welche mit Beteiligung der Gemeinde durchgeführt wird – wobei der Entwurf mit VertreterInnen unterschiedlicher indigenen Gemeinden abgesprochen wurde und die Baumaterialien (Bronze) von der Gemeinde gespendet wurden. Andererseits konnten Bürgerinitiativen in mehreren Orten Argentiniens – unter anderem in Epuyén (Chubut), Villa María (Córdoba), Arroyo Leyes (Santa Fe), Las Rojas und Las Flores (Buenos Aires) – die Umbenennung der jeweiligen Julio-A.-Roca-Straße in Pueblos-Originarios-Straße durchsetzen. In Buenos Aires wurde dem Stadtparlament 2012 ein Gesetzesentwurf vorgelegt, um in dieser Stadt ebenfalls die Bezeichnung <i>Julio A. Roca</i> aus dem öffentlichen Raum – Straßen, Schulen, Bibliotheken etc. – zu entfernen und die jeweiligen Orte nach der <i>Mujer Originaria </i>zu benennen<a class="sdfootnoteanc" href="#sdfootnote2sym" name="sdfootnote2anc"><sup>2</sup></a>.<i> </i></p>
<p class="absatz-normal">In Bezug auf Kolumbus – wie bereits erwähnt die andere der umstrittensten Figuren – wurde 2013<a class="sdfootnoteanc" href="#sdfootnote2sym" name="sdfootnote2anc"><sup>2</sup></a> von der nationalen Exekutive die Ersetzung des 1921<i> </i>errichteten<i> </i>Denkmals, das seitdem hinter dem Regierungspalast <i>Casa Rosada</i> stand,<i> </i>durch ein Juana-Azurduy-Denkmal zugestimmt. Juana Azurduy de Padilla (1780-1862) aus Chuquisaca in Bolivien war eine Führerin des Widerstandes und Schlüsselfigur im Befreiungskampf gegen die koloniale Besetzung Südamerikas durch die Spanier.</p>
<p class="absatz-normal"><a href="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Argentinien/Mujer_Originaria_Denkmal_Bild_Quetzal-Redaktion_solebiasatti.jpg" rel="lightbox[44956]" title="Mujer_Originaria_Denkmal_Bild_Quetzal-Redaktion_solebiasatti"><img class="ngg-singlepic ngg-right alignnone" src="http://www.quetzal-leipzig.de/wp-content/uploads/Land/Argentinien/Mujer_Originaria_Denkmal_Bild_Quetzal-Redaktion_solebiasatti.jpg" alt="Mujer_Originaria_Denkmal_Bild_Quetzal-Redaktion_solebiasatti" width="210" height="315" /></a>Es gibt andere Bürgerinitiativen zur Umgestaltung des öffentlichen Raumes, welche jedoch nicht auf offizieller Ebene aktiv bzw. vom Staat nicht genehmigt sind. Wie bereits erwähnt, bringen diese Handlungen gewöhnlich symbolisch-politische Botschaften zum Ausdruck. Orte bzw. Ortsbezeichnungen können informell umgestaltet werden, einerseits um Gerechtigkeit zu fordern – beispielsweise werden Straßenschildern mit den Namen von Opfern staatlicher, fremdenfeindlich motivierter oder geschlechtsbezogener Gewalt umbenannt –, oder um zu versuchen, dass diese nicht in Vergessenheit geraten. Andererseits stellen informellen Maßnahmen wie diese <i>Hilferufe</i><a class="sdfootnoteanc" href="#sdfootnote9sym" name="sdfootnote9anc"></a> (vgl. Harvey 2012) dar, um eine politische Botschaft zu übermitteln. Da es darum geht, Aufmerksamkeit zu erregen, ist die Nutzung von Humor und Ironie dabei nicht ausgeschlossen.</p>
<p class="absatz-normal">Außerdem werden die Orten nicht zufällig ausgewählt. So forderte beispielsweise eine Gruppe von Bürgern und Bürgerinnen in Buenos Aires, die <i>Plaza</i> <i>Virreyes </i>(dt.: Platz der Vizekönige) in <i>Plaza</i> <i>Túpac Amaru</i> umzubenennen. Bereits einige Jahrzehnte bevor eine Straße in Buenos Aires offiziell den Namen <em>Ernesto Che Guevara</em> erhalten hat, wurde die <i>Calle</i> <i>Colón </i>in Rosario (Provinz Santa Fe) inoffiziell in Che-Guevara-Straße umbenannt. In derselben Stadt erhielt die nach Julio A. Roca<i> </i>benannte Straße auf ebenso informelle Weise ihren neuen Namen <i>Calle</i> <i>Pocho Lepratti</i>. Pocho Lepratti war ein anerkannter Sozialaktivist, der im Dezember 2001 während des Belagerungszustand von Angehörigen der Polizei kaltblütig ermordet wurde. Trotz der offiziellen Versuche, die Straßenschilder beider Straßen „sauber“ zu halten, tauchten immer wieder die Namen Ches und Leprattis auf. Jahre später werden beide Straßen im Volksmund immer noch als Che Guevara- und Pocho-Lepratti-Straße bezeichnet. Im Stadtviertel Floresta (Buenos Aires) wurde 2003 der Ramón-Falcón-Platz informell in Che-Guevara-Platz umbenannt. Falcón war ein ehemaliger Polizeichef, welcher 1909 eine der brutalsten polizeilicher Repression gegen eine Demonstration der Arbeiterbewegung in der Geschichte Argentiniens befahl.</p>
<h3 class="absatz-normal">Erkämpfte Erinnerung an Che – Museen und andere Orte</h3>
<p class="absatz-normal">Derjenige, der Kuba besucht, bekommt einen Eindruck von der Bewunderung, die Che unter den Menschen unterschiedlichsten Alters hervorruft. Das 1988 in der Stadt Santa Clara errichtete Mausoleum, welches seit 1997 seine sterblichen Überreste beherbergt, stellt das wichtigste Denkmal dar, das dem Argentinier weltweit gewidmet ist. Dieser Bau zählt außerdem zu den wichtigsten Sehenswürdigkeiten der Insel und ist für Tausende von Touristen bzw. Che-BewundererInnen aus aller Welt ein magischer Anziehungspunkt. Das bolivianische Dorf La Higuera ist ein weiterer Ort, der aus historischen Gründen untrennbar mit Guevara verbunden ist. Diesen in der Provinz Vallegrande gelegenen Weiler erreichten die Guerilleros am 26. September 1967. Nachdem sie sich mehrere Kämpfe mit den Rangern der bolivianischen Armee geliefert hatten, wurde Ernesto Che Guevara zusammen mit zwei weiteren Guerilleros festgenommen und ohne Gerichtsurteil von Angehörigen der bolivianischen Streitkräfte umgebracht.</p>
<p class="absatz-normal">Es wäre zu erwarten, dass sich sein Geburtsland in ähnlicher Weise erinnert, wie dies in Kuba und Bolivien der Fall ist. Obwohl Ernesto Guevara Argentinier ist, mussten seine Landsleute bis 1996 warten, ehe das <i>Primer Museo Ernesto Che Guevara </i>(dt.: Erstes Ernesto-Che-Guevara-Museum), im Stadtviertel Caballito in Buenos Aires eröffnet wurde. Dabei handelte es sich um eine gemeinnützige Privatinitiative, die – weil sie keine staatliche Unterstützung erhielt – aus wirtschaftlichen Gründen schließen musste. Bezeichnend ist, dass dieses Museum nicht nur fast 30 Jahre nach dem Tod Ches und ohne offizielle Hilfe gegründet wurde, sondern auch die Tatsache, dass es der Wirtschaftskrise von 2001 zum Opfer fiel. Auch wenn das Museum von bestimmten Reiseführern immer noch als Sehenswürdigkeit angeboten wird<a class="sdfootnoteanc" href="#sdfootnote3sym" name="sdfootnote3anc"><sup>3</sup></a>, findet jeder, der eventuell Buenos Aires besuchen würde, doch nur ein gewöhnliches Antiquariat vor, wo außerdem einige auf Che bzw. Kuba bezogenen Gegenstände zu betrachten sind. Derjenige, der vor 2001 das eigentliche Museum besucht hätte, durfte sich eine eher konventionelle Ausstellung anschauen. Die damals ausgestellte Sammlung, die heute nicht mehr zu sehen ist, umfasste Bilder, persönliche Korrespondenzen, Gegenstände und Bücher aus Ernestos Jugendzeit. Ein Großteil der Exponate wurde der Menschenrechtsorganisation <i>Madres de Plaza de Mayo</i> gespendet<a class="sdfootnoteanc" href="#sdfootnote4sym" name="sdfootnote4anc"><sup>4</sup></a>.</p>
<p class="absatz-normal">Die erste offizielle Maßnahme des argentinischen Staates zur Erinnerung an Che geht auf das Jahr 1997 zurück. Dabei handelt es sich um die Herausgabe einer Briefmarke, die Che im Zusammenhang mit seinem 30. Todestag gewidmet wurde<a class="sdfootnoteanc" href="#sdfootnote5sym" name="sdfootnote5anc"><sup>5</sup></a>. Es ist paradox, dass die erste offizielle Hommage an Che unter der Regierung des damaligen Präsidenten Carlos Menem stattfand, dessen Amtszeit 1989-1999 zweifelsohne als die Antithese zu Ches Vorstellungen bezeichnet werden kann. Diese Maßnahme steht im Kontext seiner widersprüchlichen Strategie, das Volk mit <i>Brot und Spielen</i> zu befriedigen – damals war die Rede von <i>Pizza und Champagne –</i> während gleichzeitig Maßnahmen zum Abbau des Staates durchführt wurden (vgl. Hujo 2002)<a class="sdfootnoteanc" href="#sdfootnote13sym" name="sdfootnote13anc"></a>. In diesem Sinne wurde die Geschichte von Menem bereits im Wahlkampf 1989 instrumentalisiert. Damals vereinnahmte er die Figur des Ángel Vicente <i>Chacho </i>Peñaloza (1798-1863), der – wie er selbst – aus der Provinz La Rioja stammte und eine der wichtigsten Figuren der <i>Montonero</i>-Bewegung im Kampf gegen den Zentralismus von Buenos Aires war.</p>
<p class="absatz-normal">Das erste Museum, welches vom Staat unterstützt wird, öffnete 2001 seine Pforten und befindet sich in Alta Gracia (Provinz Córdoba). Dort lebte das Ehepaar Guevara De la Serna, das diesen Wohnort aufgrund seiner bekannten Klimaeigenschaften gewählt hatte, nachdem bei dem Erstgeborenen Ernesto Asthma diagnostiziert worden war. Das <i>Museo Casa Ernesto Guevara</i> (dt.: Museum „Ernesto-Guevaras-Haus“) wurde in der <i>Villa Nydia</i>, welche von Ernesto und seiner Familie zwischen 1935-1937 und 1939-1943 bewohnt wurde, eingerichtet<a class="sdfootnoteanc" href="#sdfootnote6sym" name="sdfootnote6anc"><sup>6</sup></a>. Auch wenn das Museum Teil des offiziellen kulturellen Programms ist, handelt es sich jedoch um eine lokale Initiative – wobei mit „Staat<i>“</i> nur<i> </i>das Rathaus der Stadt Alta Gracia gemeint ist. Außer dem Haus, das selbst Teil der Ausstellung ist, werden sowohl Bilder als auch persönlichen Gegenstände Guevaras ausgestellt, unter denen das berühmte Fahrrad, mit dem Che seine erste Reise (1950) durch den Norden Argentiniens unternahm, als <i>Highlight </i>hervorzuheben ist.</p>
<p class="absatz-normal">Ein weiteres von Che bewohntes Haus, das in ein Museum umgewandelt wurde, befindet sich in Caraguatay, einem kleinen Dorf in der Provinz Misiones. Es handelt sich um das zweite Haus, in dem Che wohnte, nachdem er 1928 in Rosario das Licht der Welt erblickt hatte. Das Gelände wurde bereits 1997 durch Verabschiedung eines Erlasses der Provinz Misiones einstimmig als gemeinnützig erklärt und anschließend von der Provinzregierung übernommen<a class="sdfootnoteanc" href="#sdfootnote7sym" name="sdfootnote7anc"><sup>7</sup></a>. Zwei Jahre später wurde von landesweit verbreiteten Zeitungen die Nachricht veröffentlicht, dass der Beschluss nicht eingehalten worden sei und das kürzlich sanierte Haus sich in einem bedauernswerten Zustand befinde – nicht zuletzt aufgrund des Verhaltens der Besucher, die auf der Suche nach Che-Erinnerungsstücken vieles entwendet hatten<a class="sdfootnoteanc" href="#sdfootnote8sym" name="sdfootnote8anc"><sup>8</sup></a>. Das Museum wurde erst Ende 2006 (wieder)geöffnet<a class="sdfootnoteanc" href="#sdfootnote9sym" name="sdfootnote9anc"><sup>9</sup></a>, dessen Arbeit nun vom nationalen Parlament unterstützt wurde<a class="sdfootnoteanc" href="#sdfootnote10sym" name="sdfootnote10anc"><sup>10</sup></a>. Dieses als <i>Hogar Misionero del Che</i><a class="sdfootnoteanc" href="#sdfootnote11sym" name="sdfootnote11anc"><sup>11</sup></a> bezeichnete Museum beheimatet einerseits eine Dauerausstellung, ein kleines Bibliothek, ein Archiv mit audiovisuellem Material und ein Auditorium, sowie eine thematische Bar. Andererseits verknüpft es die Geschichte Ches mit Sehenswürdigkeiten aus der Umgebung, dem Provinzpark-Ernesto-Che-Guevara.</p>
<p class="absatz-normal">2.580 Km südwestlich Caraguatays, in der patagonischen Kleinstadt San Martín de los Andes (Provinz Neuquén), befindet sich das Che-Museum <i>La Pastera</i><a class="sdfootnoteanc" href="#sdfootnote12sym" name="sdfootnote12anc"><sup>12</sup></a>.<i> </i>Dieses wurde 2008 von der <i>Asociación de Trabajadores del Estado </i>(ATE; dt.: Vereinigung der Staatsbeamten), eine der wichtigsten Gewerkschaften Argentiniens, gegründet. Wie der Name schon nahe legt, wurde für die Errichtung des Museums die alte Scheune saniert, in der Che und sein Mitreisender Alberto Granado während ihrer Lateinamerika-Reise (1951–1952) auf dem Weg nach Chile Unterkunft fanden. Außer einer audiovisuellen Dauerausstellung, welche anhand von Reden und Interviews die Geschichte Ches erzählt, enthält <i>La Pastera</i> einen kleinen Shop, wo Bilder und unterschiedliche Publikationen des <i>Centro de Estudios Che Guevara</i><a class="sdfootnoteanc" href="#sdfootnote13sym" name="sdfootnote13anc"><sup>13</sup></a> (La Habana) angeboten werden.</p>
<p class="absatz-normal">In Rosario, der Geburtsstadt Ches, befindet sich der CELChe (<i>Centro de Estudios Latinoamericanos Ernesto Che Guevara;</i> dt.: Lateinamerikanisches Forschungszentrum „Ernesto Che Guevara“). Auch wenn das Dekret zur Gründung eines offiziellen Raumes, der Che gewidmet ist, bereits 2004 verabschiedet wurde<a class="sdfootnoteanc" href="#sdfootnote14sym" name="sdfootnote14anc"><sup>14</sup></a>, verwirklichte die Stadt dieses Vorhaben erst 2011. Das Forschungszentrum wurde zunächst im Gebäude des Unterstaatssekretariats für Kultur und Bildung der Stadt Rosario untergebracht, ehe es im Rahmen des 89. Geburtstages und des 50. Todestages im Juni 2017 an einem eigenen Ort am Fluss Paraná wiedereröffnet wurde<a class="sdfootnoteanc" href="#sdfootnote15sym" name="sdfootnote15anc"><sup>15</sup></a>. Außer einer audiovisuellen Dauerausstellung und einer Bibliothek verfügt das CELChe über ein Auditorium für Vorträge, Seminare und Konzerte<a class="sdfootnoteanc" href="#sdfootnote16sym" name="sdfootnote16anc"><sup>16</sup></a>.</p>
<p class="absatz-normal">Das Tourismus-Programm <i>Los Caminos del Che </i>(dt.: Die Wege des Che) wurde vom Sekretariat für Tourismus 2009 mit dem Ziel präsentiert, die unterschiedlichen offiziellen Che-Erinnerungsorte (Alta Gracia, Caraguatay, Neuquén und Rosario) auf nationaler und internationaler Ebene zu fördern. Im Jahr 2015, als Präsident Mauricio Macris sein Amt antrat, wurde das Programm, welches damals vom Parlament „von nationaler Bedeutung“ erklärt worden war, außer Kraft gesetzt.</p>
<p class="absatz-normal">Mehrere Initiativen, welche darauf abzielten, Che-Erinnerungsorte in der argentinischen Hauptstadt Buenos Aires zu schaffen, sind gescheitert. Eines von ihnen bezieht sich auf das beim Stadtrat Buenos Aires eingegangene Projekt einer offiziellen Beschilderung des Ortes, an dem Che in Buenos Aires wohnte. Dieses Haus, das in der Aráoz-Straße im Stadtviertel Palermo stand, stellt den letzten Wohnsitz Ches in Argentinien dar, bevor er 1953 letztendlich von seiner Heimat Abschied nahm. Im Gegensatz zu anderen Lebensstationen Guevaras in Argentinien, die entweder vom Staat (Alta Gracia, Caraguatay) oder von einer Gewerkschaft (San Martín de los Andes) übernommen wurden und dadurch außerhalb des Immobilienmarktes verblieben, führte das vollkommene Fehlen des Denkmalschutzes bzw. die Vernachlässigung durch Politiker und Beamten zum Abbruch des Hauses in der <i>Calle Aráoz</i>. An seiner Stelle steht heute ein Mehrfamilienhaus. Da trotz jahrelanger Bemühungen die Behandlung des Projekts im Parlament nicht erreicht wurde, beschlossen NachbarInnen – zu denen auch Juan Martín Guevara, der jüngste der Guevara De la Serna-Kinder gehört – 2017 das Einsetzen einer Gedenktafel, um wenigstens die Erinnerung an die Stelle, wo damals das Haus stand, wachzuhalten<a class="sdfootnoteanc" href="#sdfootnote17sym" name="sdfootnote17anc"><sup>17</sup></a>. Sowohl der Mangel an offiziellen Erinnerungsorten bezüglich Ches in Buenos Aires als auch die Untätigkeit bzw. der politische Widerstand gegen solche Bürgerinitiativen seitens der offiziellen Behörden vermitteln eine Vorstellung von den Kontroversen, die die Figur Guevaras nach wie vor in seinem Heimatland auslöst.</p>
<p class="absatz-normal">Andere ebenso umstrittene Initiativen sind die wiederholten Versuche, Straßen nach Ernesto Che Guevara zu benennen. Einer der ersten geht auf das Jahr 1992 zurück, als dem Gemeinderat im Stadtviertel Flores ein Entwurf für die Umbenennung der Culpina-Straße in <i>Calle</i> <i>Che Guevara </i>vorgelegt wurde. Dieser wurde jedoch von konservativen Sektoren der Nachbarschaft kritisiert und anschließend vom Bürgermeister abgelehnt. Einige Zeit danach, im Jahr 2005, wurde erneut versucht, Che eine Straße zu widmen. Diesmal handelte es sich um die Umbenennung der im Stadtviertel Núñez gelegenen José-Luis-Cantilo-Straße in Che-Guevara-Straße<i>.</i> Im Gegensatz zum vorherigen Beispiel wurde der Entwurf weder abgelehnt noch angenommen: Er wurde vom Ausschuss für Kultur des Gemeinderats nicht einmal erörtert<a class="sdfootnoteanc" href="#sdfootnote18sym" name="sdfootnote18anc"><sup>18</sup></a>. Ein weiteres Projekt, diesmal eine Allee in Buenos Aires nach Che zu benennen, löste den Zorn einer katholischen ultrakonservativen Vereinigung, des <i>Cruzada Reparadora del Santo Rosario</i><a class="sdfootnoteanc" href="#sdfootnote19sym" name="sdfootnote19anc"><sup>19</sup></a> (dt.: Restaurativer Kreuzzug des Heiligen Rosenkranzes), aus<a class="sdfootnoteanc" href="#sdfootnote20sym" name="sdfootnote20anc"><sup>20</sup></a>. Dieser behauptete, Ernesto Guevara sei der Argentinier mit den meisten Morden auf dem Konto. Auch wenn sich diese Behauptung – vor allem mit Blick auf die argentinische Geschichte – mehr als fragwürdig ist, konnte das Projekt jedenfalls bisher nicht durchgeführt werden.</p>
<p class="absatz-normal">Immerhin konnte neulich die Umbenennung einer Straße im Stadtviertel des Großraums Buenos Aires, in San Andrés, in <i>Calle</i> <i>Ernesto Che Guevara </i>erfolgen. Auch wenn es sich um eine 100m lange Straße handelt, stellt diese Initiative den ersten Versuch dar, welcher zu einem befriedigenden Ergebnis geführt hat. Dabei ist zu beachten, dass – im Unterschied zu der großen Mehrheit der europäischen Städte – das städtische Straßennetz von Buenos Aires einem riesigen Schachbrett ähnelt, wobei die gewöhnlichste Gasse kilometerlang sein kann. Das gleiche geschah in anderen Orten des sogenannten <i>Inlandes</i>, der argentinischen Provinz, wie beispielsweise in Río Gallegos (Santa Cruz), Alta Gracia und Huerta Grande (Córdoba), Santiago del Estero und Frías (Santiago del Estero), Comodoro Rivadavia (Chubut), Bahía Blanca und Mar del Plata (Buenos Aires) und Pampa Blanca (Jujuy), sowie Rosario (Santa Fe). Auf die letztgenannte Stadt in der Provinz Santa Fe wird noch im nächsten Teil näher eingegangen.</p>
<p class="absatz-normal"> </p>
<p class="absatz-normal">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8211;</p>
<p class="absatz-normal"><strong>Literatur:</strong></p>
<p class="absatz-normal">Bayer, Osvaldo: La larga paz argentina, in: <i>Página/12 </i>vom 24.11.2007.</p>
<p class="absatz-normal">Fischer, Norbert: <i>Gedächtnislandschaften in Geschichte und Gegenwart</i>. Wiesbaden 2016.</p>
<p class="absatz-normal">Geiger, Margot: <i>Umkämpftes Territorium. Markt, Staat und soziale Bewegungen in Argentinien</i>. Münster 2010.</p>
<div id="sdfootnote2">
<p class="absatz-normal">Harvey, David: <i>Rebel Cities. From the Rights to the City to the Urban Revolution</i>. London 2012.</p>
<p class="absatz-normal">Hujo, Katja: Die Wirtschaftspolitik der Regierung Menem: Stabilisierung und Strukturreformen im Kontext des Konvertibilitätsplan, in: P. Birle und S. Carreras (Hrsg.) <i>Argentinien nach zehn Jahren Menem. Wandel und Kontinuität</i>. Frankfurt am Main 2002, S. 85-123.</p>
</div>
<p class="absatz-normal">Lefebvre, Henri: <i>The Production of Space.</i> Oxford 1991 [1974].</p>
<p class="absatz-normal">Valko, Marcelo: <i>Desmonumentar a Roca. Estatuaria oficial y dialéctica disciplinadora.</i> Buenos Aires 2013.</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</p>
<p>&nbsp;</p>
<div id="sdfootnote1">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote1anc" name="sdfootnote1sym">1 </a><a href="https://www.elfederal.com.ar/la-larga-el-pueblo-de-los-solteros/">https://www.elfederal.com.ar/la-larga-el-pueblo-de-los-solteros/</a> <span style="color: #000000">[Abruf 11.01.2019]</span></p>
</div>
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote2anc" name="sdfootnote2sym">2 </a><a href="https://corrienteup.org.ar/2012/03/reconocimiento-a-la-mujer-originaria/">https://corrienteup.org.ar/2012/03/reconocimiento-a-la-mujer-originaria/</a> [Abruf 30.12.2018].</p>
<div id="sdfootnote8">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote8anc" name="sdfootnote8sym">8 </a><a href="https://www.pagina12.com.ar/diario/sociedad/3-224445-2013-07-14.html">https://www.pagina12.com.ar/diario/sociedad/3-224445-2013-07-14.html</a> <span style="color: #000000">[Abruf 30.12.2018].</span></p>
</div>
<div id="sdfootnote3">
<p class="sdfootnote" align="JUSTIFY"><a class="sdfootnotesym" href="#sdfootnote3anc" name="sdfootnote3sym">3 </a><a href="https://www.tripadvisor.co.za/Attraction_Review-g312741-d2642360-Reviews-Museo_Ernesto_Che_Guevara-Buenos_Aires_Capital_Federal_District.html">https://www.tripadvisor.co.za/Attraction_Review-g312741-d2642360-Reviews-Museo_Ernesto_Che_Guevara-Buenos_Aires_Capital_Federal_District.html</a> [abruf 30.12.2018].</p>
</div>
<div id="sdfootnote4">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote4anc" name="sdfootnote4sym">4 </a><a href="https://www.efe.com/efe/cono-sur/cronicas/el-unico-museo-del-che-en-buenos-aires-se-mantiene-un-pintoresco-bazar/50000803-3056880">https://www.efe.com/efe/cono-sur/cronicas/el-unico-museo-del-che-en-buenos-aires-se-mantiene-un-pintoresco-bazar/50000803-3056880</a> [Abruf 30.12.2018].</p>
</div>
<div id="sdfootnote5">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote5anc" name="sdfootnote5sym">5 </a><a href="https://www.clarin.com/sociedad/estampilla-che_0_B1j-oDlW0Fe.html">https://www.clarin.com/sociedad/estampilla-che_0_B1j-oDlW0Fe.html</a>; <a href="https://prisioneroenargentina.com/index.php/2017/04/11/el-che-heroe-postal/">https://prisioneroenargentina.com/index.php/2017/04/11/el-che-heroe-postal/</a> [abruf 30.12.2018]</p>
</div>
<div id="sdfootnote6">
<p align="JUSTIFY"><a class="sdfootnotesym" href="#sdfootnote14anc" name="sdfootnote6sym">6</a> <a href="http://altagracia.gob.ar/museo-casa-del-che/">http://altagracia.gob.ar/museo-casa-del-che/</a> [Abruf 27.12.2018].</p>
</div>
<div id="sdfootnote7">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote7anc" name="sdfootnote7sym">7 </a><a href="https://www.diputados.gob.ar/proyectos/proyecto.jsp?exp=5734-D-2006">https://www.diputados.gob.ar/proyectos/proyecto.jsp?exp=5734-D-2006</a> [Abruf 27.12.2018].</p>
</div>
<div id="sdfootnote8">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote8anc" name="sdfootnote8sym">8 </a><a href="https://www.lanacion.com.ar/126688-saquearon-la-casa-del-che-guevara-en-misiones">https://www.lanacion.com.ar/126688-saquearon-la-casa-del-che-guevara-en-misiones</a> [Abruf 27.12.2018].</p>
</div>
<div id="sdfootnote9">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote9anc" name="sdfootnote9sym">9 </a><a href="https://www.elterritorio.com.ar/hoy-reinauguran-en-caraguatay-el-hogar-misionero-del-che-guevara-4907377630516626-et">https://www.elterritorio.com.ar/hoy-reinauguran-en-caraguatay-el-hogar-misionero-del-che-guevara-4907377630516626-et</a> [Abruf 27.12.2018].</p>
</div>
<div id="sdfootnote10">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote10anc" name="sdfootnote10sym">10 </a><a href="https://www.diputados.gob.ar/proyectos/proyecto.jsp?exp=5734-D-2006">https://www.diputados.gob.ar/proyectos/proyecto.jsp?exp=5734-D-2006</a> [Abruf 27.12.2018].</p>
</div>
<div id="sdfootnote11">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote11anc" name="sdfootnote11sym">11 </a><a href="https://www.regionlitoral.net/2016/09/caraguatay-parque-provincial-ernesto-che-guevara.html">https://www.regionlitoral.net/2016/09/caraguatay-parque-provincial-ernesto-che-guevara.html</a></p>
</div>
<div id="sdfootnote12">
<p align="JUSTIFY"><a class="sdfootnotesym" href="#sdfootnote12anc" name="sdfootnote12sym">12 </a><a href="http://www.lapastera.org.ar/paneles.asp"><span style="color: #000080"><span style="text-decoration: underline">http://www.lapastera.org.ar/paneles.asp</span></span></a> <span style="color: #000000">[Abruf 27.12.2018].</span></p>
</div>
<div id="sdfootnote13">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote13anc" name="sdfootnote13sym">13 </a><a href="https://www.ecured.cu/Centro_de_Estudios_Che_Guevara">https://www.ecured.cu/Centro_de_Estudios_Che_Guevara</a> [Abruf 30.12.2018].</p>
</div>
<div id="sdfootnote14">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote14anc" name="sdfootnote14sym">14 </a>Concejo Municipal de Rosario, Ordenanza N° 7646.</p>
</div>
<div id="sdfootnote15">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote15anc" name="sdfootnote15sym">15 </a><a href="http://www.rosarionoticias.gob.ar/page/noticias/id/89468/title/El-CELChe-presentó-su-nuevo-espacio-en-los-Galpones-">http://www.rosarionoticias.gob.ar/page/noticias/id/89468/title/El-CELChe-present%C3%B3-su-nuevo-espacio-en-los-Galpones-</a> [Abruf 30.12.2018].</p>
</div>
<div id="sdfootnote16">
<p align="JUSTIFY"><a class="sdfootnotesym" href="#sdfootnote16anc" name="sdfootnote16sym">16 </a><a href="https://www.rosario.gob.ar/web/ciudad/cultura/centros-culturales/centro-de-estudios-latinoamericanos-ernesto-che-guevara-celche">https://www.rosario.gob.ar/web/ciudad/cultura/centros-culturales/centro-de-estudios-latinoamericanos-ernesto-che-guevara-celche</a> [Abruf 30.12.2018].</p>
</div>
<div id="sdfootnote17">
<p align="JUSTIFY"><a class="sdfootnotesym" href="#sdfootnote17anc" name="sdfootnote17sym">17 </a><a href="https://www.pagina12.com.ar/45039-la-casa-del-che-en-palermo">https://www.pagina12.com.ar/45039-la-casa-del-che-en-palermo</a> [Abruf 30.12.2018].</p>
</div>
<div id="sdfootnote18">
<p align="JUSTIFY"><a class="sdfootnotesym" href="#sdfootnote18anc" name="sdfootnote18sym">18 </a><span style="color: #000080"><span style="text-decoration: underline"><a href="https://palermonline.com.ar/noticias_2006/nota011_che.htm">https://palermonline.com.ar/noticias_2006/nota011_che.htm</a> </span></span>[Abruf 30.12.2018].</p>
</div>
<div id="sdfootnote19">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote19anc" name="sdfootnote19sym">19 </a><a href="http://www.cristianocatolico.com/2009/04/cruzada-reparadora-del-santo-rosario.html">http://www.cristianocatolico.com/2009/04/cruzada-reparadora-del-santo-rosario.html</a> [Abruf 30.12.2018].</p>
</div>
<div id="sdfootnote20">
<p class="sdfootnote"><a class="sdfootnotesym" href="#sdfootnote20anc" name="sdfootnote20sym">20 </a><a href="https://www.proceso.com.mx/214392/una-estatua-para-el-che-guevara">https://www.proceso.com.mx/214392/una-estatua-para-el-che-guevara</a> [Abruf 27.12.2018].</p>
<p class="sdfootnote"> </p>
<p class="sdfootnote">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p class="sdfootnote"><strong>Bildquellen: [1]</strong>,<strong> [2] </strong>Quetzal-Redaktion_solebiasatti<strong><br /></strong></p>
</div>

<center><a name="sharethis"></a>
<hr width="100%" style="border: 1px solid #D7D4D4; margin-top: 20px; margin-bottom: 10px;">
<table border="0" cellpadding="0" cellspacing="3" width="720px">
<tr>
<td valign="middle" width="150px"><b>Weitersagen:</b></td>
<td width="100px">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.quetzal-leipzig.de/lateinamerika/argentinien/ernesto-che-guevara-in-der-erinnerungskultur-argentiniens-teil-i-19093.html&amp;send=false&amp;layout=button_count&amp;width=90&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>
</td>
<td width="150px">
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.quetzal-leipzig.de/lateinamerika/argentinien/ernesto-che-guevara-in-der-erinnerungskultur-argentiniens-teil-i-19093.html" data-text="Ernesto Che Guevara in der Erinnerungskultur Argentiniens – Teil I" data-count="horizontal" data-via="quetzalleipzig">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
<td width="260px"><span class='st_email_buttons' st_title='Ernesto Che Guevara in der Erinnerungskultur Argentiniens – Teil I' st_url='http://www.quetzal-leipzig.de/lateinamerika/argentinien/ernesto-che-guevara-in-der-erinnerungskultur-argentiniens-teil-i-19093.html' displayText='share'></span><span class='st_gbuzz_buttons' st_title='Ernesto Che Guevara in der Erinnerungskultur Argentiniens – Teil I' st_url='http://www.quetzal-leipzig.de/lateinamerika/argentinien/ernesto-che-guevara-in-der-erinnerungskultur-argentiniens-teil-i-19093.html' displayText='share'></span><span class='st_sharethis_buttons' st_title='Ernesto Che Guevara in der Erinnerungskultur Argentiniens – Teil I' st_url='http://www.quetzal-leipzig.de/lateinamerika/argentinien/ernesto-che-guevara-in-der-erinnerungskultur-argentiniens-teil-i-19093.html' displayText='share'></span></td></tr></table>
<hr width="100%" style="border: 1px solid #D7D4D4; margin-top: 10px; margin-bottom: 10px;">
</center>


<div class='yarpp-related'>
<p>&nbsp;</p><center><div style="background-color: #dddede; text-align:left; width: 450px; border: 1px dotted black;padding: 4px;"><b>&Auml;hnliche Beitr&auml;ge:</b>



<ul>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/bolivien/ernesto-che-guevara-das-quetzal-dossier-oktober-2017-juni-2018-19093.html" rel="bookmark">Ernesto Che Guevara – Das QUETZAL-Dossier (Oktober 2017 – Juni 2018)</a> 

(Oktober 2017)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick/ernesto-che-guevara-ein-chronologischer-ueberblick-ueber-sein-leben-19093.html" rel="bookmark">Ernesto Che Guevara – ein chronologischer Überblick über sein Leben</a> 

()



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/bolivien/uhu-oder-nachtigall-der-50-todestag-von-ernesto-che-guevara-im-spiegel-der-medien-19093.html" rel="bookmark">Uhu oder Nachtigall? Der 50. Todestag von Ernesto Che Guevara im Spiegel der Medien</a> 

(Oktober 2017)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/argentinien/geehrt-umstritten-aber-nach-wie-vor-aktuell-bolivianische-und-argentinische-zeitungen-zum-50-todestag-von-ernesto-che-guevara-19093.html" rel="bookmark">Geehrt, umstritten, aber nach wie vor aktuell <br/> Bolivianische und argentinische Zeitungen zum 50. Todestag von Ernesto Che Guevara</a> 

(November 2017)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/guatemala/wie-sandino-sterben-warum-ernesto-guevara-in-guatemala-zum-revolutionaer-wurde-19093.html" rel="bookmark">„Wie Sandino sterben“ <br/>Warum Ernesto Guevara in Guatemala zum Revolutionär wurde</a> 

(März 2018)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/kuba/theoriegerueste-auf-einer-realpolitischen-baustelle-ein-essay-zu-ernesto-che-guevaras-wirtschaftspolitik-als-industrieminister-teil-2-19093.html" rel="bookmark">Theoriegerüste auf einer realpolitischen Baustelle <br/>Ein Essay zu Ernesto Che Guevaras Wirtschaftspolitik als Industrieminister &#8211; Teil 2</a> 

(Juni 2018)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/kuba/guevara-ernesto-che-episoden-aus-dem-revolutionskrieg-19093.html" rel="bookmark">Guevara, Ernesto Che: Episoden aus dem Revolutionskrieg</a> 

(Mai 2018)



</li>
		<li><a href="http://www.quetzal-leipzig.de/themen/kultur/che-der-private-blick-ein-film-von-jana-von-rautenberg-19093.html" rel="bookmark">Che. Der private Blick: Ein Film von Jana von Rautenberg</a> 

(Juli 2018)



</li>
	</ul>

                           </div></center>
</div>

<h3 style="margin-top: 25px;"><a name="respond"></a>Kommentar schreiben</h3>
<form action="http://www.quetzal-leipzig.de/lateinamerika/argentinien/ernesto-che-guevara-in-der-erinnerungskultur-argentiniens-teil-i-19093.html#check" method="post" id="comm">
<fieldset>
<p>
<label for="author">Name: *</label>
<input style="width:200px;" type="text" name="xname" id="author" value="" />
<br />
<label for="url">Homepage:</label>
<input style="width:200px;" type="text" name="home" id="url" value="" />
<br />
<label for="email">E-Mail (wird nicht ver&ouml;ffentlicht): </label>
<input style="width:200px;margin-bottom:35px;" type="text" name="mail" id="email" value="" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="71c1b406ba" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p><p>

<label for="url">Ihr Kommentar: *</label>
<textarea name="text" id="t" cols="40" rows="6"  onkeyup="ReloadTextDiv();"></textarea>
</p>
<p><input style="margin-left:200px;margin-top: 8px;" class="btn" title="Kommentar jetzt absenden" name="first" type="submit" id="submit" value="  Kommentar senden  " />
<input type="hidden" name="comment_post_ID" value="44956" />
</p>
</fieldset>
</form>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="71c1b406ba" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="47"/></p>

</div>
<br class="clear" />
<p id="xende"><a class="top-pic" title="zum Seitenanfang" href="#top"><img class="top-pic" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/top.gif" width="25" border="0" height="32" alt="top" /></a></p>
</div>




<hr class="none" />

<div id="foot">&copy; 1993 - 2019 by Quetzal - Leipziger Lateinamerika Verein | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#kontakt">Kontakt</a> | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#copyright">Copyright</a> | <a href="http://www.quetzal-leipzig.de/foerdermitgliedschaft">F&ouml;rdermitgliedschaft</a> | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#datenschutz">Datenschutz</a> | powered by <a title="" href="http://wordpress-deutschland.org/" target="_blank">WordPress</a>  </div>
</div></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.quetzal-leipzig.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/akismet/_inc/form.js'></script>
<!-- Lightbox Plus Colorbox v2.7.1/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,current:"  {current}   {total}",previous:" ",next:" ",close:"Schließen",loop:false,scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"170786542947613","channelUrl":"http:\/\/www.quetzal-leipzig.de\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/de_DE/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>

	<div id="bird">
		<img title="lateinamerika" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/lateinamerika-cover.gif">
	</div>

</body>
</html>

