<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="de-DE">
<head profile="http://gmpg.org/xfn/11">

<!-- Diese Seite wurde SEO-optimiert von wpSEO (http://www.wpseo.de) -->
<title>Patagonia Express Trio: Piazzolla Ruta 100</title>
<meta name="description" content="Anlässlich des 100. Geburtstages des genialen Komponisten und Bandoneonisten Ástor Piazzolla (1921-1992) fanden nicht nur in seinem Geburtstagsland Argentinien, sondern auch in vielen anderen Teilen" />



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />


<meta name="audience" content="all" />



<meta name="robots" content="index,follow" />


<meta name="author" content="Lateinamerika - Quetzal Redaktion" />
<meta name="language" content="de" />
<link rel="shortcut icon" href="http://www.quetzal-leipzig.de/wp-content/themes/babble/favicon.ico" type="image/x-icon">
<link media="all" rel="stylesheet" href="http://www.quetzal-leipzig.de/wp-content/themes/babble/style.css" type="text/css" />
<!--[if lte IE 6.5999]>
<style media="all" type="text/css"> @import url("http://www.quetzal-leipzig.de/wp-content/themes/babble/ie6.css");</style>
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Artikel" href="http://feeds.feedburner.com/Lateinamerika" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Fernsehtipps" href="http://feeds.feedburner.com/Lateinamerika-Fernsehtipps" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed - Veranstaltungstipps" href="http://feeds.feedburner.com/Lateinamerika-Veranstaltungstipps" />

<link rel="pingback" href="http://www.quetzal-leipzig.de/xmlrpc.php" />
<style type='text/css'>
					.no-break br {
						display: none !important;
					}
			</style><link rel="alternate" type="application/rss+xml" title="Quetzal Leipzig &raquo; Patagonia Express Trio: Piazzolla Ruta 100 Kommentar-Feed" href="http://www.quetzal-leipzig.de/lateinamerika/argentinien/48759-19093.html/feed" />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='se-link-styles-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/search-everything/static/css/se-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_dlmp_styles-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/lightbox-plus/css/green/colorbox.css' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.quetzal-leipzig.de\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.quetzal-leipzig.de","wp_site_url":"http:\/\/www.quetzal-leipzig.de","wp_root_url":"http:\/\/www.quetzal-leipzig.de","wp_plugins_url":"http:\/\/www.quetzal-leipzig.de\/wp-content\/plugins","wp_content_url":"http:\/\/www.quetzal-leipzig.de\/wp-content","wp_includes_url":"http:\/\/www.quetzal-leipzig.de\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.quetzal-leipzig.de/xmlrpc.php?rsd" />
<link rel='prev' title='Kuba: Mehr rechtliche Möglichkeiten für Auslandsinvestitionen auf der Insel' href='http://www.quetzal-leipzig.de/nachrichten/kuba_/kuba-mehr-rechtliche-moeglichkeiten-fuer-auslandsinvestitionen-auf-der-insel-19093.html' />
<link rel='canonical' href='http://www.quetzal-leipzig.de/lateinamerika/argentinien/48759-19093.html' />
<link rel='shortlink' href='http://www.quetzal-leipzig.de/?p=48759' />

<!-- Start Of Script Generated By cforms v10.3 [Oliver Seidel | www.deliciousdays.com] -->
<link rel="stylesheet" type="text/css" href="http://www.quetzal-leipzig.de/wp-content/plugins/cforms/styling/cforms.css" />
<script type="text/javascript" src="http://www.quetzal-leipzig.de/wp-content/plugins/cforms/js/cforms.js"></script>
<!-- End Of Script Generated By cforms -->

	<style type='text/css'>
	.download-info .download-button {
		background-image: url(http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/downloadbutton.gif);
	}
	.download-info .more-button {
		background-image: url(http://www.quetzal-leipzig.de/wp-content/plugins/download-monitor/page-addon/morebutton.gif);
	}
	</style>
<!-- <meta name="NextGEN" version="2.1.7" /> -->
<script type="text/javascript">
	window._se_plugin_version = '8.1.3';
</script>
<script charset="utf-8" type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script><script charset="utf-8" type="text/javascript">stLight.options({publisher:'c816d8b8-27d2-4990-85c8-825b47695af6'});</script><meta property='og:type' content='article' />
<meta property='og:title' content='Patagonia Express Trio: Piazzolla Ruta 100' />
<meta property='og:url' content='http://www.quetzal-leipzig.de/lateinamerika/argentinien/48759-19093.html' />
<meta property='og:description' content='Anlässlich des 100. Geburtstages des genialen Komponisten und Bandoneonisten Ástor Piazzolla (1921-1992) fanden nicht nur in seinem Geburtstagsland Argentinien, sondern auch in vielen anderen Teilen der Welt Konzerte und Veranstaltungen zu seinen Ehren statt. Und natürlich nutzte auch die Plattenindustrie die Gelegenheit, Alben mit seinen Werken zu verlegen. Dazu gehört auch die Veröffentlichung des Albums ...' />
<meta property='og:site_name' content='Quetzal Leipzig' />
<meta property='fb:app_id' content='170786542947613' />
<meta property='og:locale' content='de_DE' />
<meta property='og:image' content='http://www.quetzal-leipzig.de/wp-content/uploads/kultur/Patagonia-Express-Trio_Bild_CoverScan.jpg' />
<link rel='image_src' href='http://www.quetzal-leipzig.de/wp-content/uploads/kultur/Patagonia-Express-Trio_Bild_CoverScan.jpg' />
<!-- Vipers Video Quicktags v6.5.2 | http://www.viper007bond.com/wordpress-plugins/vipers-video-quicktags/ -->
<style type="text/css">
.vvqbox { display: block; max-width: 100%; visibility: visible !important; margin: 10px auto; } .vvqbox img { max-width: 100%; height: 100%; } .vvqbox object { max-width: 100%; } 
</style>
<script type="text/javascript">
// <![CDATA[
	var vvqflashvars = {};
	var vvqparams = { wmode: "opaque", allowfullscreen: "true", allowscriptaccess: "always" };
	var vvqattributes = {};
	var vvqexpressinstall = "http://www.quetzal-leipzig.de/wp-content/plugins/vipers-video-quicktags/resources/expressinstall.swf";
// ]]>
</script>


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3557931-1']);
  _gaq.push(['_gat._anonymizeIp']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<link rel='stylesheet' id='nextgen_basic_singlepic_style-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_singlepic/static/nextgen_basic_singlepic.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.quetzal-leipzig.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
</head>
<body>

	<div id="bird">
		<img alt="lateinamerika - Quetzal - Politik und Kultur in Lateinamerika" title="lateinamerika" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/lateinamerika-cover.gif">
	</div>

<div id="wrapper"><a name="top"></a>
<h1 id="header"><span><br /><em></em></span></h1>



<span class="preload2"></span>

<ul class="menu2">

	<li class="top"><a href="http://www.quetzal-leipzig.de" id="home" class="top_link"><span>Startseite</span></a></li>

	<li class="top"><a href="/lateinamerika-im-ueberblick/" id="lateinamerika" class="top_link"><span>Lateinamerika</span></a></li>

	<li class="top"><a href="#." class="top_link"><span class="down">L&auml;nder A - V</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub">
			<li><a href="/lateinamerika/argentinien/">Argentinien</a></li>
			<li><a href="/lateinamerika/bolivien/">Bolivien</a></li>
			<li><a href="/lateinamerika/brasilien/">Brasilien</a></li>
			<li><a href="/lateinamerika/chile/">Chile</a></li>
			<li><a href="/lateinamerika/costa-rica/">Costa Rica</a></li>
			<li><a href="/lateinamerika/dominikanische-republik/">Dom. Republik</a></li>
			<li><a href="/lateinamerika/ecuador/">Ecuador</a></li>
			<li><a href="/lateinamerika/el-salvador/">El Salvador</a></li>
			<li><a href="/lateinamerika/guatemala/">Guatemala</a></li>
			<li><a href="/lateinamerika/haiti/">Haiti</a></li>
			<li><a href="/lateinamerika/honduras/">Honduras</a></li>
			<li><a href="/lateinamerika/kolumbien/">Kolumbien</a></li>
			<li><a href="/lateinamerika/kuba/">Kuba</a></li>
			<li><a href="/lateinamerika/mexiko/">Mexiko</a></li>
			<li><a href="/lateinamerika/nicaragua/">Nicaragua</a></li>
			<li><a href="/lateinamerika/panama/">Panama</a></li>
			<li><a href="/lateinamerika/paraguay/">Paraguay</a></li>
			<li><a href="/lateinamerika/peru/">Peru</a></li>	
			<li><a href="/lateinamerika/puerto-rico/">Puerto Rico</a></li>	
			<li><a href="/lateinamerika/uruguay/">Uruguay</a></li>
			<li><a href="/lateinamerika/venezuela/">Venezuela</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
	<li class="top"><a href="#." id="services" class="top_link"><span class="down">Themen</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub-long">
			<li><a href="#." class="fly">Geschichte & Arch&auml;ologie<!--[if gte IE 7]><!--></a><!--<![endif]-->
				<!--[if lte IE 6]><table><tr><td><![endif]-->
				<ul>
					<li><a href="/themen/geschichte-und-archaeologie/praekolumbische-zeit/">Pr&auml;kolumbische Zeit</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/kolonialzeit/">Entdeckungen & Kolonialzeit</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/unabhaengigkeit-19-jahrhundert/">Unabh&auml;ngigkeit & 19. Jh.</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/20-jahrhundert/">20. Jahrhundert</a></li>
					<li><a href="/themen/geschichte-und-archaeologie/21-jahrhundert/">21. Jahrhundert</a></li>
				</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li><a href="/themen/ethnien-und-kulturen/">Ethnien & Kulturen</a></li>
			<li><a href="#." class="fly">Kunst & Kultur<!--[if gte IE 7]><!--></a><!--<![endif]-->
				<!--[if lte IE 6]><table><tr><td><![endif]-->
				<ul>
					<li><a href="/themen/kultur/bildung/">Bildung</a></li>
					<li><a href="/themen/kultur/film/">Film</a></li>
					<li><a href="/themen/kultur/lebensart/">Lebensart</a></li>
					<li><a href="/themen/kultur/literatur/">Literatur</a></li>
					<li><a href="/themen/kultur/malerei/">Malerei & Bildhauerei</a></li>
					<li><a href="/themen/kultur/medien-und-kommunikation/">Medien & Kommunikation</a></li>
					<li><a href="/themen/kultur/musik/">Musik</a></li>
					<li><a href="/themen/kultur/theater/">Theater</a></li>
				</ul><!--[if lte IE 6]></td></tr></table></a><![endif]-->
			</li>
			<li><a href="/themen/politik-und-recht/">Politik & Recht</a></li>
			<li><a href="/themen/parteien-und-soziale-bewegungen/">Parteien & Soziale Bewegungen</a></li>
			<li><a href="/themen/gewalt-und-menschenrechte/">Gewalt & Menschenrechte</a></li>
			<li><a href="/themen/gesellschaft-und-soziales/">Gesellschaft & Soziales</a></li>
			<li><a href="/themen/globalisierung-und-regionalisierung/">Globalisierung & Regionalisierung</a></li>
			<li><a href="/themen/wirtschaft-und-entwicklung/">Wirtschaft & Entwicklung</a></li>
			<li><a href="/themen/handel-und-finanzen/">Handel & Finanzen</a></li>
			<li><a href="/themen/ressourcen-und-umwelt/">Ressourcen & Umwelt</a></li>
			<li><a href="/themen/landwirtschaft-und-agrarreform/">Landwirtschaft & Agrarreform</a></li>
			<li><a href="/themen/drogen-und-schattenwirtschaft/">Drogen & Schattenwirtschaft</a></li>
			<li><a href="/themen/militaer-und-sicherheit/">Milit&auml;r & Sicherheit</a></li>
			<li><a href="/themen/kirche-und-religionen/">Kirche & Religionen</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
	<li class="top"><a href="/printausgaben/" class="top_link"><span>Printausgaben</span></a></li>
	<li class="top"><a href="/partner/" class="top_link"><span>Partner</span></a></li>
	
	<li class="top"><a href="#." class="top_link"><span class="down">&Uuml;ber Uns / Kontakt</span><!--[if gte IE 7]><!--></a><!--<![endif]-->
		<!--[if lte IE 6]><table><tr><td><![endif]-->
		<ul class="sub">
			<li><a href="/kontakt/impressum-kontakt/">Impressum / Kontakt</a></li>
			<li><a href="/kontakt/team/">Team</a></li>
			<li><a href="/kontakt/tierisches/">Tierisches</a></li>
		</ul>
		<!--[if lte IE 6]></td></tr></table></a><![endif]-->
	</li>
</ul>





<div id="all">
<div id="left">

<form style="margin-top:0;" id="searchform" action="http://www.quetzal-leipzig.de/" method="get">
<p style="margin-left: 60px;"><label for="s">Artikel finden:</label>
<input style="margin-left: 00px;" id="s" type="text" name="s" />
<input title="Suche jetzt starten" id="b" value="go" type="submit" />
</p>
</form>
<div id="menuleft">
<dl id="gallery">
	<dd style=""><a href="/spanische-literatur/" title="spanische Literatur">dialogando</a></dd>
	<dd style="padding-bottom: 10px;"><a href="/interviews/" title="Interviews">interviewt</a></dd>
	<dd><a href="/rezension-buch-literatur/" title="Rezension von B&uuml;chern und Literatur">gelesen</a></dd>
	<dd><a href="/rezension-film/" title="Rezension von Filmen">gesehen</a></dd>
	<dd><a href="/speisen-rezepte/" title="Speisen, Rezepte">gegessen</a></dd>
	<dd><a href="/lateinamerikanische-getraenke/" title="lateinamerikanische Getr&auml;nke">getrunken</a></dd>
	<dd style="padding-bottom: 10px;"><a href="/fruechte-pflanzen/" title="Fr&uuml;chte, Pflanzen">gepflanzt</a></dd>
	<dd><a href="/lexikon-lateinamerika/" title="/lexikon/">Lexikon</a></dd>
	<dd style="padding-bottom: 15px;"><a href="/nachrichten/" title="Nachrichten Lateinamerika">Noticias</a></dd>
</dl>
</div>






<h2>Dossier</h2>
<ul id="dossier">
<li><a href="http://www.quetzal-leipzig.de/dossier/brasilianische-zikapiade">Zikapiade in Brasilien</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/dossier-40-jahre-putsch-in-chile">40 Jahre Putsch in Chile</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/quo-vadis-chavezuela">Quo Vadis, ChaveZuela</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/honduras-tegucigolpe-putsch-im-hinterhof">Honduras: TeguciGolpe – Putsch im Hinterhof</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/guatemala-der-fall-xaman">Guatemala: <br>Der Fall Xamán</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/boliviens-neugruendung-ein-land-im-umbruch">Bolivien im Umbruch</a></li>
<li><a href="http://www.quetzal-leipzig.de/dossier/der-kolumbienkonflikt-im-regionalen-kontext">Der Kolumbienkonflikt</a></li>
</ul>






<h2>Neuzug&auml;nge</h2>
<ul id="last">

<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/argentinien/48759-19093.html">Patagonia Express Trio: Piazzolla Ruta 100</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/dominikanische-republik/bicentenario-1821-2021-vi-die-dreifache-unabhaengigkeit-santo-domingos-19093.html">Bicentenario 1821-2021 (VI): Die dreifache Unabhängigkeit Santo Domingos</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/lateinamerika/panama/bicentenario-1821-2021-v-panamas-unabhaengigkeitsdilemma-transit-als-traum-und-trauma-19093.html">Bicentenario 1821-2021 (V): Panamas Unabhängigkeitsdilemma – Transit als Traum und Trauma</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/themen/kultur/hymnisches-ernsthaft-und-kurios-19093.html">Hymnisches – ernsthaft und kurios</a></li>
<li style="margin-bottom: 6px;"><a href="http://www.quetzal-leipzig.de/rezension-buch-literatur/eroberung-oder-die-inkaisierung-des-abendlandes-rezension-19093.html">Binet, Laurent: Eroberung</a></li>
<a style="margin-left:100px;color:black;" href="/neuzugange">mehr...</a>


</ul>


<h2>Links</h2>
<ul id="rss">
<li><a href="http://www.quetzal-leipzig.de/lateinamerika-im-ueberblick/links-zu-lateinamerika-linkliste">Lateinamerika</a></li>
</ul>

<h2>Facebook-Seite</h2>
<ul id="dossier">
<iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fquetzalleipzig&amp;width=180&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=false&amp;header=false&amp;height=72" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:180px; height:72px;" allowTransparency="true"></iframe>
</ul>

<h2>Abonnieren</h2>
<ul id="rss">
<li><a href="http://feeds.feedburner.com/Lateinamerika">RSS Artikel</a></li>
</ul>

<h2>Quetzal@Twitter</h2>
<ul id="rss">
<li><a href="http://twitter.com/quetzalleipzig">Artikel | Noticias</a></li>
</ul>

<h2>&iexcl;Un Quetzal, por favor!</h2>
<ul id="Spende">
<li><a href="http://www.quetzal-leipzig.de/spende">Spende</a></li>
<li><a href="http://www.quetzal-leipzig.de/foerdermitgliedschaft">F&ouml;rdermitgliedschaft</a></li>
</ul>




<h2>PDF Reader</h2>
<ul id="adobe">
<li><a href="http://www.adobe.com/de/products/acrobat/readstep2_allversions_nojs1.html">Adobe PDF Reader herunterladen</a></li>
</ul>






</div><div id="content">


<div class="post">
<center><h2>Patagonia Express Trio: Piazzolla Ruta 100</h2></center>
<center><span class="autor">Autor: <a class='post-meta-key' href='/?s=Gonzalo Compañy&key=Autor'>Gonzalo Compañy</a></span>&nbsp;|&nbsp;<span class="date">Dezember 2021&nbsp;|&nbsp;<a href="#sharethis">Artikel empfehlen</a></span></center>
<center><div class="kategorien">Kategorie(n): <a href="http://www.quetzal-leipzig.de/lateinamerika/argentinien" rel="category tag">Argentinien</a>, <a href="http://www.quetzal-leipzig.de/themen/kultur" rel="category tag">Kunst &amp; Kultur</a>, <a href="http://www.quetzal-leipzig.de/themen/kultur/musik" rel="category tag">Musik</a> </div></center>
<p class="absatz-normal"><a href="http://www.quetzal-leipzig.de/wp-content/uploads/kultur/Patagonia-Express-Trio_Bild_CoverScan.jpg" rel="lightbox[48759]" title="Patagonia-Express-Trio_Bild_CoverScan"><img class="ngg-singlepic ngg-left alignnone" src="http://www.quetzal-leipzig.de/wp-content/uploads/kultur/Patagonia-Express-Trio_Bild_CoverScan.jpg" alt="Patagonia-Express-Trio_Bild_CoverScan" width="200" height="200" /></a>Anlässlich des 100. Geburtstages des genialen Komponisten und Bandoneonisten Ástor Piazzolla (1921-1992) fanden nicht nur in seinem Geburtstagsland Argentinien, sondern auch in vielen anderen Teilen der Welt Konzerte und Veranstaltungen zu seinen Ehren statt. Und natürlich nutzte auch die Plattenindustrie die Gelegenheit, Alben mit seinen Werken zu verlegen. Dazu gehört auch die Veröffentlichung des Albums <em>Piazzolla Ruta 100</em>, das von dem zu diesem Anlass gegründeten Patagonia Express Trio aufgenommen wurde. Bestehend aus den talentierten Brüdern Oscar (Cello) und Claudio Bohórquez (Violine) und keinem Geringeren als dem Pianisten, Komponisten und Arrangeur Gustavo Beytelmann zollt das Trio – Format, für das der Pianist eine besondere Vorliebe hat – dem großen Ástor mit einer Reihe von Songs Tribut.</p>
<p class="absatz-normal">Das Album besteht aus elf Titeln, von denen die ersten sieben aus der Feder Piazzollas stammen. Von den verbliebenen vier Stücken stammen drei von Beytelmann und der letzte Titel ist Duke Ellingtongs Jazz-Standard <em>Caravan</em>. Obwohl eine visuelle Betrachtung der aus Piazzollas Repertoire ausgewählten Werke zunächst den Eindruck erwecken könnte, dass die Auswahl nicht besonders originell ist, genügt es, die Scheibe einmal abzuspielen, um die Meinung schnell zu ändern und sich von dem, was dieses Trio zu sagen hat, völlig mitreißen zu lassen.</p>
<p class="absatz-normal">Beginnend mit <em>Las cuatro estaciones porteñas</em> (a.k.a. Die vier Jahreszeiten von Buenos Aires), die zweifellos zu den Kompositionen Piazzollas gehören, die im Repertoire von Solisten, Ensembles und Orchestern der Welt am meisten vertreten sind, überzeugt das Trio nicht nur durch die Wahl der <em>Tempi</em>, sondern auch durch die Phrasierung und die Ausführung technischer Elemente wie dem Vibrato, das – nach dem bescheidenen Ohr dieses Rezensenten und abgesehen von Aufnahmen des Komponisten selbst – das Hören nach so vielen Versionen anderer MusikerInnen „neu kalibriert“.</p>
<p class="absatz-normal">In Teilen dieser im Laufe der Zeit gewordenen Suite, wie beispielsweise <em>Verano Porteño</em>, kommen die Streicher nicht in Versuchung, sich den äußerst gefährlichen langsamen Passagen und Staccati hinzugeben, die von anderen KollegInnen oft überspielt oder weniger „natürlich“ gespielt werden. Zusammen mit Beytelmanns treffsicherem Klavierspiel führt dies zu einer bemerkenswerten kontrapunktischen Gestaltung des Trios. Das gleiche gilt für ein weiteres Stück, <em>Le Grand Tango</em>, das Piazzolla dem legendären Cellisten Mtislav Rostropovich gewidmet hat. Auch wenn dieses Werk als Fantasie für Violoncello und Klavier angesehen werden kann, in der die Sätze in ununterbrochenen Folge aufeinander folgen – was eine zusätzliche Herausforderung für die potenziellen Interpreten darstellt –, überzeugt das Duo durch den Dialog zwischen den verschiedenen Stimmen und die organische Aufrechterhaltung des Pulses während des gesamten Stückes. In <em>Milonga en re</em> führt die Wahl eines schnelleren Tempo, das der neueren Version des Posaunisten Achilles Liarmakopoulos&#8217; Trio (2018) nähersteht als Gidon Kremers berühmter Interpretation desselben Stückes in seiner <em>Hommage à Piazzolla</em> (1996), zu einer kompakten und harmonischen Version führt.</p>
<p class="absatz-normal"><em>La muerte del ángel</em>, ein Titel, in dem das Trio seine interpretatorischen Qualitäten und seine Sensibilität für das Werk des Bandoneonisten unter Beweis stellt, weicht drei Stücken Beytelmanns, die sich offensichtlich auf Piazzolla beziehen. Im Falle von <em>Ofrenda</em> handelt es sich um ein Stück, das der Pianist konzipierte, als er die Nachricht vom Tod Piazzollas im Radio hörte – es beginnt mit den ersten Noten von <em>Milonga del ángel</em> und erinnert an Ravels intime <em>Pavane pour une infante défunte</em>. Eine frühere Version dieses Titels wurde vom Autor mit dem Klarinettisten Rémi Lerner und dem Geiger Cyril Garac bereits auf dem Album <em>L&#8217;autre Visage</em> (2011) aufgenommen.</p>
<p class="absatz-normal">Hingegen sind <em>Balada</em> und <em>Tango</em> zwei Stücke für Klavier und Geige, die in jüngerer Zeit konzipiert wurden und die der Komponist den Brüdern Bohórquez gewidmet hat. In der zarten <em>Balada</em> werden die beiden Instrumente, Klavier und Geige, sowohl in den Teilen, in denen sie allein erklingen, als auch in den Teilen, in denen sie sich gegenseitig begleiten, bis zum Äußersten angetrieben. <em>Tango</em> ist auch ein langsames Stück und hat zwar ähnliche Ausdruckstiefe wie die <em>Balada</em>, doch im Gegensatz zum vorherigen Titel enthält es dazu mehrere rhythmische Elemente, die eher der sogenannten zeitgenössischen Musik näherstehen. Den Abschluss bildet, wie bereits erwähnt, eine Version von <em>Caravan</em>, ein Werk, das auch von anderen Trios Beytelmanns in den Alben <em>Tango à la Duke</em> (1997) und <em>L&#8217;autre Visage</em> registriert wurde und deutlich macht, dass der Pianist immer wieder etwas Neues dazu zu sagen hat.</p>
<p class="absatz-normal">Beytelmanns (Venado Tuerto, 1945) Beziehung zu Astor Piazzolla nahm besonders in der zweiten Hälfte der 1970er Jahre Gestalt an, als sich der Pianist Piazzollas Octeto Electrónico auf dessen Europatournee 1977 anschloss. Das Paradox an der Situation ist, dass diese Tournee (wie sich im Laufe der Zeit herausstellte) Teil der Propagandakampagne der seit 1976 de facto regierenden Militärjunta war, um der Diskreditierung des südamerikanischen Landes im Ausland durch die Verbreitung von Informationen über Menschenrechtsverletzungen begegnen (die sogenannte „Anti-Argentinien-Kampagne“), während Beytelmann selbst zu den vielen gehörte, die nach dem Militärputsch ins Exil gezwungen worden waren. Einem anderen Musiker des Oktetts, dem Gitarristen und Komponisten Tommy Gubitsch, wurde damals die Rückkehr in seine Heimat verwehrt, nachdem er sich geweigert hatte, sich öffentlich für die Diktatur auszusprechen. Gubitsch gehörte von da an zur Schar der Exilanten. Beytelmanns Zeit mit dem Octeto wurde auf dem fulminanten Live-Album <em>Olympia 77</em> festgehalten. Wer noch mehr von Piazzollas Werk vom Pianisten hören möchte, sollte sich die 2002 erschiene Hommage an den argentinischen Bandoneonisten <em>Sentido único / sens unique</em> zu Gemüte führen, das live mit dem Kontrabassisten Ezio Bosso aufgenommen wurde.</p>
<p class="absatz-normal">Für die Brüder Claudio (Gifhorn, 1976) und Oscar Bohórquez (Karlsruhe, 1979), beide mit uruguayischen und peruanischen Wurzeln, deren individuelle musikalische Fähigkeiten sich in zahlreichen Alben widerspiegeln, beginnend mit dem Debüt-Album <em>Prix Davidoff</em> (1996), in dem sich der Cellist Claudio mit dem Konzert Nr. 1 für Violoncello und Orchester Op. 107 von Dmitri Schostakowitsch auseinander setzt, bis hin zu den jüngsten Alben Poetica (2019) mit Werken von Robert Schumann in einer Bearbeitung für Cello und Klavier oder dem Album mit den Solo-Violinsonaten von Johann S. Bach (2019) des Geigers Oscar, ist <em>Piazzolla Ruta 100</em> ihre erste gemeinsame Aufnahme. Vor dem Hintergrund der Annäherung der Bohórquez an Beytelmann hatte das Ensemble Almaviva, zu dem Oscar Bohórquez gehört, bereits 2019 Werke aus Beytelmanns Suite <em>Un argentin au Louvre</em> aufgezeichnet.</p>
<p class="absatz-normal"><em>Piazzolla Ruta 100</em> ist das Ergebnis des Zusammentreffens von zwei Generationen von Musikern mit unterschiedlichem Werdegang, aber mit einer ähnlichen schillernden Intuition im Dienste der Musik im Allgemeinen und des Neuen Tangos im Besonderen. Das Album liefert zahlreiche Beweise dafür, wie es dem Patagonia Express Trio gelingt, das <em>Tempo di Tango</em> mehr als überzeugend zum Ausdruck zu bringen. Es ist eine Hommage, die vom Herzen kommt. Eine Lektion in Tango.</p>
<p class="absatz-normal"> </p>
<p class="absatz-normal" style="text-align: right;"><strong>Patagonia Express Trio</strong></p>
<p class="absatz-normal" style="text-align: right;"><em><strong>Piazzolla Ruta 100</strong></em></p>
<p class="absatz-normal" style="text-align: right;">Berlin Classics 2021, 70 Min.</p>

<center><a name="sharethis"></a>
<hr width="100%" style="border: 1px solid #D7D4D4; margin-top: 20px; margin-bottom: 10px;">
<table border="0" cellpadding="0" cellspacing="3" width="720px">
<tr>
<td valign="middle" width="150px"><b>Weitersagen:</b></td>
<td width="100px">
<iframe src="http://www.facebook.com/plugins/like.php?href=http://www.quetzal-leipzig.de/lateinamerika/argentinien/48759-19093.html&amp;send=false&amp;layout=button_count&amp;width=90&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:90px; height:21px;" allowTransparency="true"></iframe>
</td>
<td width="150px">
<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.quetzal-leipzig.de/lateinamerika/argentinien/48759-19093.html" data-text="Patagonia Express Trio: Piazzolla Ruta 100" data-count="horizontal" data-via="quetzalleipzig">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
</td>
<td width="260px"><span class='st_email_buttons' st_title='Patagonia Express Trio: Piazzolla Ruta 100' st_url='http://www.quetzal-leipzig.de/lateinamerika/argentinien/48759-19093.html' displayText='share'></span><span class='st_gbuzz_buttons' st_title='Patagonia Express Trio: Piazzolla Ruta 100' st_url='http://www.quetzal-leipzig.de/lateinamerika/argentinien/48759-19093.html' displayText='share'></span><span class='st_sharethis_buttons' st_title='Patagonia Express Trio: Piazzolla Ruta 100' st_url='http://www.quetzal-leipzig.de/lateinamerika/argentinien/48759-19093.html' displayText='share'></span></td></tr></table>
<hr width="100%" style="border: 1px solid #D7D4D4; margin-top: 10px; margin-bottom: 10px;">
</center>


<div class='yarpp-related'>
<p>&nbsp;</p><center><div style="background-color: #dddede; text-align:left; width: 450px; border: 1px dotted black;padding: 4px;"><b>&Auml;hnliche Beitr&auml;ge:</b>



<ul>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/argentinien/dino-saluzzi-imagenes-19093.html" rel="bookmark">Dino Saluzzi: Imágenes</a> 

(Februar 2017)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/brasilien/eliane-elias-made-in-brazil-19093.html" rel="bookmark">Eliane Elias: Made in Brazil</a> 

(August 2016)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/argentinien/dino-saluzzi-albores-19093.html" rel="bookmark">Dino Saluzzi: Albores</a> 

(Juli 2021)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/argentinien/gustavo-cuchi-leguizamon-x-100-19093.html" rel="bookmark">Gustavo &#8220;Cuchi&#8221; Leguizamón x 100</a> 

(September 2017)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/mexiko/mexican-boleros-songs-of-heartbreaking-passion-pain-1927-1957-19093.html" rel="bookmark">Mexican Boleros. Songs of Heartbreaking, Passion &amp; Pain (1927-1957)</a> 

(September 2017)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/argentinien/egon-ludwig-tango-lexikon-2-19093.html" rel="bookmark">Ludwig, Egon: Tango-Lexikon</a> 

(Dezember 2003)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/uruguay/abschied-von-daniel-viglietti-1939-2017-19093.html" rel="bookmark">Abschied von Daniel Viglietti (1939-2017)</a> 

(November 2017)



</li>
		<li><a href="http://www.quetzal-leipzig.de/lateinamerika/argentinien/las-hermanas-caronni-santa-plastica-19093.html" rel="bookmark">Las Hermanas Caronni: Santa Plástica</a> 

(Dezember 2019)



</li>
	</ul>

                           </div></center>
</div>

<h3 style="margin-top: 25px;"><a name="respond"></a>Kommentar schreiben</h3>
<form action="http://www.quetzal-leipzig.de/lateinamerika/argentinien/48759-19093.html#check" method="post" id="comm">
<fieldset>
<p>
<label for="author">Name: *</label>
<input style="width:200px;" type="text" name="xname" id="author" value="" />
<br />
<label for="url">Homepage:</label>
<input style="width:200px;" type="text" name="home" id="url" value="" />
<br />
<label for="email">E-Mail (wird nicht ver&ouml;ffentlicht): </label>
<input style="width:200px;margin-bottom:35px;" type="text" name="mail" id="email" value="" />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6f8c118a0b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p><p>

<label for="url">Ihr Kommentar: *</label>
<textarea name="text" id="t" cols="40" rows="6"  onkeyup="ReloadTextDiv();"></textarea>
</p>
<p><input style="margin-left:200px;margin-top: 8px;" class="btn" title="Kommentar jetzt absenden" name="first" type="submit" id="submit" value="  Kommentar senden  " />
<input type="hidden" name="comment_post_ID" value="48759" />
</p>
</fieldset>
</form>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6f8c118a0b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="141"/></p>

</div>
<br class="clear" />
<p id="xende"><a class="top-pic" title="zum Seitenanfang" href="#top"><img class="top-pic" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/top.gif" width="25" border="0" height="32" alt="top" /></a></p>
</div>




<hr class="none" />

<div id="foot">&copy; 1993 - 2021 by Quetzal - Leipziger Lateinamerika Verein | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#kontakt">Kontakt</a> | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#copyright">Copyright</a> | <a href="http://www.quetzal-leipzig.de/foerdermitgliedschaft">F&ouml;rdermitgliedschaft</a> | <a href="http://www.quetzal-leipzig.de/kontakt/impressum-kontakt#datenschutz">Datenschutz</a> | powered by <a title="" href="http://wordpress-deutschland.org/" target="_blank">WordPress</a>  </div>
</div></div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.quetzal-leipzig.de\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images_direct"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.5.9-min.js'></script>
<script type='text/javascript' src='http://www.quetzal-leipzig.de/wp-content/plugins/akismet/_inc/form.js'></script>
<!-- Lightbox Plus Colorbox v2.7.1/1.5.9 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,current:"  {current}   {total}",previous:" ",next:" ",close:"Schließen",loop:false,scrolling:false,top:false,right:false,bottom:false,left:false});
});
</script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"170786542947613","channelUrl":"http:\/\/www.quetzal-leipzig.de\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/de_DE/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>

	<div id="bird">
		<img title="lateinamerika" src="http://www.quetzal-leipzig.de/wp-content/themes/babble/images/lateinamerika-cover.gif">
	</div>

</body>
</html>

